<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#22396d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/o96TPLckKsXfMJ9gxkd2B4WBK78=/16x16/https://f.pmo.ee/logos/4673/157f0ae0b70d2fb2065db8857d5e5859.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/vquRHhgPJ39HQ_kYH4LaBroJ9qg=/32x32/https://f.pmo.ee/logos/4673/157f0ae0b70d2fb2065db8857d5e5859.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8Dk8jW-0eQPQHFLxCh6QRs2TbeE=/192x192/https://f.pmo.ee/logos/4673/157f0ae0b70d2fb2065db8857d5e5859.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/C-kDhHqJrKY09OzLJDlT_aB1WWk=/256x256/https://f.pmo.ee/logos/4673/157f0ae0b70d2fb2065db8857d5e5859.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/qe3NzFrBvPt_FPWk0LsbnCELcWY=/180x180/https://f.pmo.ee/logos/4673/157f0ae0b70d2fb2065db8857d5e5859.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/Xz7zG17QA1hcWZ4m6kM0kaptc_U=/1200x630/smart/nginx/o/2020/09/15/13346709t1h262a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/Xz7zG17QA1hcWZ4m6kM0kaptc_U=/1200x630/smart/nginx/o/2020/09/15/13346709t1h262a.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="ТОП-5 потрясающих фильмов, основанных на реальных событиях"><meta property="twitter:title" content="ТОП-5 потрясающих фильмов, основанных на реальных событиях"><meta property="og:url" content="https://kinozal.postimees.ee/7062966/top-5-potryasayushchih-filmov-osnovannyh-na-realnyh-sobytiyah"><meta property="twitter:url" content="https://kinozal.postimees.ee/7062966/top-5-potryasayushchih-filmov-osnovannyh-na-realnyh-sobytiyah"><meta property="og:site_name" content="Кинозал"><meta property="og:description" content="Некоторые из лучших фильмов в истории вдохновлены реальными событиями, личными успехами людей и их трагедиями, о которых общественность могла даже не догадываться. Просмотр фильма, основанного на реальных событиях становится еще более ценным, ведь в не только наслаждаетесь увлекательной историей, но и постоянно думаете о том, что это когда-то произошло и в реальной жизни. Такие киноленты удивляют, вдохновляют и надолго оставляют след в памяти, пишет Сегодня."><meta property="twitter:description" content="Некоторые из лучших фильмов в истории вдохновлены реальными событиями, личными успехами людей и их трагедиями, о которых общественность могла даже не догадываться. Просмотр фильма, основанного на реальных событиях становится еще более ценным, ведь в не только наслаждаетесь увлекательной историей, но и постоянно думаете о том, что это когда-то произошло и в реальной жизни. Такие киноленты удивляют, вдохновляют и надолго оставляют след в памяти, пишет Сегодня."><meta property="og:type" content="article"><meta property="article:section" content="Фильмы"><meta property="article:tag" content="фильм"><meta name="article:published_time" content="2020-09-15T15:25:33+03:00"><meta name="article:modified_time" content="2020-09-15T14:59:26+03:00"><meta name="description" content="Некоторые из лучших фильмов в истории вдохновлены реальными событиями, личными успехами людей и их трагедиями, о которых общественность могла даже не догадываться. Просмотр фильма, основанного на реальных событиях становится еще более ценным, ведь в не только наслаждаетесь увлекательной историей, но и постоянно думаете о том, что это когда-то произошло и в реальной жизни. Такие киноленты удивляют, вдохновляют и надолго оставляют след в памяти, пишет Сегодня."><meta name="keywords" content="фильм"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://kinozal.postimees.ee/7062966/top-5-potryasayushchih-filmov-osnovannyh-na-realnyh-sobytiyah"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kinozal.postimees.ee/rss"><title>ТОП-5 потрясающих фильмов, основанных на реальных событиях - Фильмы - Кинозал</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-c0c776dafb96d5d842d5.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #22396d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #22396d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #22396d;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #22396d 0%, #22396d 100%);
    color: #22396d;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #22396d 0%, #22396d 100%);
    color: #22396d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #22396d;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #22396d 0%, rgb(-6, 17, 69) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-6, 17, 69);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script></head><body class="section-4673 article-7062966"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kinozal.postimees.ee/search" rel="noopener">Вт, 15.09.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kinozal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4673/24868cc90abd92fdc61fae75a002712a.svg" height="50" width="235" alt="Postimees"></a><premiere-countdown data-apollo-component api-url="https://services.postimees.ee/rest/v1" language="ru" section-id="4673"></premiere-countdown></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="4673" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://kinozal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4673/24868cc90abd92fdc61fae75a002712a.svg" height="45" width="212" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" rel="noopener" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item menu-item--important">Коронавирус</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://rus.postimees.ee/section/5251" target="_self" class="section-bg-color-hover-with-opacity">Олимпиада</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" rel="noopener" class="menu-item">Эврика</a></div><div><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div><div><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kinozal.postimees.ee/klubapollo" target="_self" rel="noopener" class="menu-item">Клуб Apollo</a></div><div><a href="https://kinozal.postimees.ee/section/4677" target="_self" rel="noopener" class="menu-item">Новости</a></div><div class="menu-item--container"><a href="https://kinozal.postimees.ee/section/4678" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Фильмы</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://kinozal.postimees.ee/section/4679" target="_self" class="section-bg-color-hover-with-opacity">Кассовые фильмы</a> <a href="https://kinozal.postimees.ee/section/4680" target="_self" class="section-bg-color-hover-with-opacity">Триллер</a> <a href="https://kinozal.postimees.ee/section/4681" target="_self" class="section-bg-color-hover-with-opacity">Романтика</a> <a href="https://kinozal.postimees.ee/section/4682" target="_self" class="section-bg-color-hover-with-opacity">Драма</a> <a href="https://kinozal.postimees.ee/section/4683" target="_self" class="section-bg-color-hover-with-opacity">Комедия</a> <a href="https://kinozal.postimees.ee/section/4684" target="_self" class="section-bg-color-hover-with-opacity">Семейные фильмы</a> <a href="https://kinozal.postimees.ee/section/4704" target="_self" class="section-bg-color-hover-with-opacity">Мультфильмы</a> <a href="https://kinozal.postimees.ee/section/4685" target="_self" class="section-bg-color-hover-with-opacity">Ужасы</a> <a href="https://kinozal.postimees.ee/section/4686" target="_self" class="section-bg-color-hover-with-opacity">Фэнтези</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://kinozal.postimees.ee/section/4687" target="_self" rel="noopener" class="menu-item">Около кино</a></div><div><a href="https://kinozal.postimees.ee/section/4688" target="_self" rel="noopener" class="menu-item">Трейлеры</a></div><div><a href="https://kinozal.postimees.ee/section/4689" target="_self" rel="noopener" class="menu-item">Рецензии</a></div><div><a href="https://kinozal.postimees.ee/section/4690" target="_self" rel="noopener" class="menu-item">Эстонское кино</a></div><div><a href="https://kinozal.postimees.ee/section/4691" target="_self" rel="noopener" class="menu-item">Оскар</a></div><div><a href="https://kinozal.postimees.ee/section/4693" target="_self" rel="noopener" class="menu-item">События Apollo Kino</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7062966"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinozal.postimees.ee">Кинозал</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinozal.postimees.ee/section/4678">Фильмы</a></li><li class="breadcrumb-item">ТОП-5 потрясающих фильмов, основанных на реальных событиях</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/7062966/top-5-potryasayushchih-filmov-osnovannyh-na-realnyh-sobytiyah%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7062966" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://kinozal.postimees.ee/7062966/top-5-potryasayushchih-filmov-osnovannyh-na-realnyh-sobytiyah%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7062966"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A2%D0%9E%D0%9F-5%20%D0%BF%D0%BE%D1%82%D1%80%D1%8F%D1%81%D0%B0%D1%8E%D1%89%D0%B8%D1%85%20%D1%84%D0%B8%D0%BB%D1%8C%D0%BC%D0%BE%D0%B2%2C%20%D0%BE%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%D0%BD%D0%BD%D1%8B%D1%85%20%D0%BD%D0%B0%20%D1%80%D0%B5%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D1%85%20%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D1%8F%D1%85&url=https://kinozal.postimees.ee/7062966/top-5-potryasayushchih-filmov-osnovannyh-na-realnyh-sobytiyah%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7062966"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A2%D0%9E%D0%9F-5%20%D0%BF%D0%BE%D1%82%D1%80%D1%8F%D1%81%D0%B0%D1%8E%D1%89%D0%B8%D1%85%20%D1%84%D0%B8%D0%BB%D1%8C%D0%BC%D0%BE%D0%B2%2C%20%D0%BE%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%D0%BD%D0%BD%D1%8B%D1%85%20%D0%BD%D0%B0%20%D1%80%D0%B5%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D1%85%20%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D1%8F%D1%85&url=https://kinozal.postimees.ee/7062966/top-5-potryasayushchih-filmov-osnovannyh-na-realnyh-sobytiyah%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7062966"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinozal.postimees.ee/7062966/top-5-potryasayushchih-filmov-osnovannyh-na-realnyh-sobytiyah/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-09-15T15:25:33+03:00">15 сентября 2020, 15:25</span></div><h1 class="article-headline" itemprop="headline name">ТОП-5 потрясающих фильмов, основанных на реальных событиях</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/71336" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/5RhJwKvvGB46F9Yy9vgp3eJmE6U=/40x40/smart/nginx/o/2020/02/06/12919076t1hc0fe.png" srcset="//f11.pmo.ee/5RhJwKvvGB46F9Yy9vgp3eJmE6U=/40x40/smart/nginx/o/2020/02/06/12919076t1hc0fe.png, //f11.pmo.ee/qt9N1pvOb6H2JnQWPxzBuG9CzuA=/80x80/smart/nginx/o/2020/02/06/12919076t1hc0fe.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Limon.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/X4HGd6Ng_Ytcd_kiy4eUaJ-BXGg=/1370x820/smart/nginx/o/2020/09/15/13346709t1h262a.jpg"><figure-fullscreen eager :image-id="13346709" image-url="//f12.pmo.ee/GVm47CcCaoCRLnYL2WxpUWPOXsg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/09/15/13346709t1h262a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13346709)" src="//f12.pmo.ee/X4HGd6Ng_Ytcd_kiy4eUaJ-BXGg=/1370x820/smart/nginx/o/2020/09/15/13346709t1h262a.jpg" srcset="//f12.pmo.ee/X4HGd6Ng_Ytcd_kiy4eUaJ-BXGg=/1370x820/smart/nginx/o/2020/09/15/13346709t1h262a.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: IMDB / kaader filmist</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Некоторые из лучших фильмов в истории вдохновлены реальными событиями, личными успехами людей и их трагедиями, о которых общественность могла даже не догадываться. Просмотр фильма, основанного на реальных событиях становится еще более ценным, ведь в не только наслаждаетесь увлекательной историей, но и постоянно думаете о том, что это когда-то произошло и в реальной жизни. Такие киноленты удивляют, вдохновляют и надолго оставляют след в памяти, пишет <a href="https://www.segodnya.ua/lifestyle/afisha/filmy-osnovannye-na-realnyh-sobytiyah-1476668.html" target="_blank">Сегодня</a>.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-rbyaap2tto" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bb2urcmolg" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-z8zvmiqn4d" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><strong>"Опасные секреты"</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Фильм повествует о событиях 2003 года. Сотрудница британских спецслужб Кэтрин Ган получает электронное письмо, отправленное на сервер британской организации из американского Агентства Национальной Безопасности. В нем союзники просят вести наблюдение за дипломатами стран членов ООН: Анголы, Камеруна, Гвинеи, Чили, Мексики и Пакистана, чтобы собрать на них компромат, который можно будет использовать для получения голосов в поддержку начала военных действий в Ираке.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Но шпионаж за дипломатами противоречит Венской конвенции о дипломатических отношениях. И Кэтрин передает это письмо журналистам, после чего оно публикуется на странице знаменитого еженедельника The Observer. Жизнь и свобода Кэтрин в миг оказывается под угрозой…</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>"Неприкасаемые"</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Чикаго, 1930-е годы. Один из самых везучих и успешных гангстеров в истории США Альфонсо Капоне прожил бурную жизнь и доставил немало хлопот ФБР не только во времена "сухого закона". Дерзкий и изворотливый, он был одновременно предприимчивым, жестоким и очень неглупым человеком, сумевшим выстроить вокруг себя преступную империю. Он купил самых влиятельных людей в администрации города.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="рекомендуем" :article-id="7062966" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Спецагент Элиот Несс, противостоящий криминальной деятельности Аль Капоне, не уступает ему в изобретательности и упорстве. Он набирает команду отважных и храбрых неподкупных – "неприкасаемых", и ведет борьбу с мафиози.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>"Юнайтед. Мюнхенская трагедия"</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Февраль 1958 года. Команда известного футбольного клуба "Манчестер Юнайтед" летит на матч в Германию, Мюнхен. Но молодым и талантливым ребятам, которых еще называли "малыши Басби" в честь их тренера, так и не удастся порадовать своих болельщиков… На подлете к аэропорту самолет разбивается. В катастрофе гибнет 28 человек.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Футболист Бобби Чарльтон, который пережил трагедию, подкошен гибелью своих товарищей по команде и принимает решение закончить свою футбольную карьеру. Но выживший ассистент тренера Джимми Мерфи решает собрать новую команду, воскресить клуб и вернуть в футбол Бобби Чарльтона.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>"Казино"</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Мир шуршащих купюр, сияющий разноцветными огнями и блестками, мир куража, где сегодня ты богат, а завтра можешь стать нищим. Мир, в котором доверие редкий гость в отношениях людей.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Сэм Ротштейн, по прозвищу "Туз", которого играет Роберт Де Ниро, профессиональный игрок. Деньги и власть всегда интересовали его. Однажды боссы мафии предложили ему управлять крупнейшим в Лас-Вегасе казино. Он согласился, но при условии, что всем будет руководить сам.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Однажды Сэм влюбляется в элитную проститутку Джинджер Маккену, несмотря на многие разногласия между ними они устраивают свадьбу, а Сэм доверяет ей единственный ключ от ячейки банка, где лежат два миллиона долларов...</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>"Лжец, Великий и Ужасный"</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>В основе сюжета фильма реальные события – история Бернарда Мейдоффа, автора крупнейшей в мире финансовой пирамиды. В начале 1960-х Мейдофф, которого играет Роберт Де Ниро, основал свою фирму на Уолл-стрит. За много лет она превратилась в крупнейший инвестиционный фонд, а сам Мейдофф стал пользоваться репутацией успешного, влиятельного и надежного брокера, финансового консультанта и щедрого филантропа.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Его дела шли прекрасно, пока в 2008 году не становится известно, что за последние 15 лет фонд просто превратился в крупную финансовую пирамиду. В результате последовавшего за этим крупнейшего скандала, империя Мейдоффа рухнула после многомиллиардных убытков, а сам Мейдофф получил 150 лет тюрьмы.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/7062966/top-5-potryasayushchih-filmov-osnovannyh-na-realnyh-sobytiyah%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7062966" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://kinozal.postimees.ee/7062966/top-5-potryasayushchih-filmov-osnovannyh-na-realnyh-sobytiyah%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7062966"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A2%D0%9E%D0%9F-5%20%D0%BF%D0%BE%D1%82%D1%80%D1%8F%D1%81%D0%B0%D1%8E%D1%89%D0%B8%D1%85%20%D1%84%D0%B8%D0%BB%D1%8C%D0%BC%D0%BE%D0%B2%2C%20%D0%BE%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%D0%BD%D0%BD%D1%8B%D1%85%20%D0%BD%D0%B0%20%D1%80%D0%B5%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D1%85%20%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D1%8F%D1%85&url=https://kinozal.postimees.ee/7062966/top-5-potryasayushchih-filmov-osnovannyh-na-realnyh-sobytiyah%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7062966"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A2%D0%9E%D0%9F-5%20%D0%BF%D0%BE%D1%82%D1%80%D1%8F%D1%81%D0%B0%D1%8E%D1%89%D0%B8%D1%85%20%D1%84%D0%B8%D0%BB%D1%8C%D0%BC%D0%BE%D0%B2%2C%20%D0%BE%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%D0%BD%D0%BD%D1%8B%D1%85%20%D0%BD%D0%B0%20%D1%80%D0%B5%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D1%85%20%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D1%8F%D1%85&url=https://kinozal.postimees.ee/7062966/top-5-potryasayushchih-filmov-osnovannyh-na-realnyh-sobytiyah%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7062966"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinozal.postimees.ee/7062966/top-5-potryasayushchih-filmov-osnovannyh-na-realnyh-sobytiyah/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7062966" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7062966" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#22396d" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/57560/film">фильм</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-buz1sxk5hi" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jb2y9ci6g9" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__injectable"><movie-schedule data-apollo-component language="ru"></movie-schedule></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-baro5mc61b" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #22396d;"><a href="https://kinozal.postimees.ee/section/4678">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-15T15:25:33+03:00"><meta itemprop="dateModified" content="2020-09-15T14:59:26+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/7062966/top-5-potryasayushchih-filmov-osnovannyh-na-realnyh-sobytiyah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pP8DL5MH8BoewxizRWWxkLI-iHU=/1000x435/smart/nginx/o/2020/09/15/13346709t1h262a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/pP8DL5MH8BoewxizRWWxkLI-iHU=/1000x435/smart/nginx/o/2020/09/15/13346709t1h262a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4678" class="list-article__section-label slab">Фильмы</a></div><a href="https://kinozal.postimees.ee/7062966/top-5-potryasayushchih-filmov-osnovannyh-na-realnyh-sobytiyah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ТОП-5 потрясающих фильмов, основанных на реальных событиях </span></a><a href="https://kinozal.postimees.ee/7062966/top-5-potryasayushchih-filmov-osnovannyh-na-realnyh-sobytiyah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-14T14:05:19+03:00"><meta itemprop="dateModified" content="2020-09-14T14:08:29+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/7062007/vy-dazhe-ne-podozrevali-poklonniki-razgadyvayut-samuyu-bolshuyu-zagadku-teneta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_fZmjpHbqY5ywQK014tsKXDUp4U=/324x222/filters:focal(552x107:758x429)/nginx/o/2020/09/14/13343630t1he6db.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_fZmjpHbqY5ywQK014tsKXDUp4U=/324x222/filters:focal(552x107:758x429)/nginx/o/2020/09/14/13343630t1he6db.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4678" class="list-article__section-label slab">Фильмы</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>3</span></div></div><a href="https://kinozal.postimees.ee/7062007/vy-dazhe-ne-podozrevali-poklonniki-razgadyvayut-samuyu-bolshuyu-zagadku-teneta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вы даже не подозревали: поклонники разгадывают самую большую загадку «Тенета»</span><div class="list-article__additional-headline">Спойлеры</div></a><a href="https://kinozal.postimees.ee/7062007/vy-dazhe-ne-podozrevali-poklonniki-razgadyvayut-samuyu-bolshuyu-zagadku-teneta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-11T13:30:00+03:00"><meta itemprop="dateModified" content="2020-09-11T13:19:17+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/7060215/remeyk-klassicheskogo-disneevskogo-multfilma-pereigral-li-on-original" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1mk5EnwBtUQ0_BKgvifPNvwML_I=/324x222/smart/nginx/o/2020/09/10/13336724t1h654d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1mk5EnwBtUQ0_BKgvifPNvwML_I=/324x222/smart/nginx/o/2020/09/10/13336724t1h654d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4678" class="list-article__section-label slab">Фильмы</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://kinozal.postimees.ee/7060215/remeyk-klassicheskogo-disneevskogo-multfilma-pereigral-li-on-original" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #22396d;">«Мулан» &#10217; </span>Ремейк классического диснеевского мультфильма. Переиграл ли он оригинал? </span></a><a href="https://kinozal.postimees.ee/7060215/remeyk-klassicheskogo-disneevskogo-multfilma-pereigral-li-on-original" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-09T19:29:13+03:00"><meta itemprop="dateModified" content="2020-09-09T21:02:03+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7058821/urgant-pokazal-v-efire-ulicu-laagna-posmotrite-ne-vash-li-dom-tam-zasvetilsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MIKVbvHQvCbAX_iGi0W1XdSqxMU=/324x222/filters:focal(582x175:736x288)/nginx/o/2020/09/09/13334687t1hb243.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MIKVbvHQvCbAX_iGi0W1XdSqxMU=/324x222/filters:focal(582x175:736x288)/nginx/o/2020/09/09/13334687t1hb243.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/4887" class="list-article__section-label slab">ТОП</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>22</span></div></div><a href="https://limon.postimees.ee/7058821/urgant-pokazal-v-efire-ulicu-laagna-posmotrite-ne-vash-li-dom-tam-zasvetilsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ургант показал в эфире улицу Лаагна: посмотрите, не ваш ли дом там засветился? <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/7058821/urgant-pokazal-v-efire-ulicu-laagna-posmotrite-ne-vash-li-dom-tam-zasvetilsya/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/7058821/urgant-pokazal-v-efire-ulicu-laagna-posmotrite-ne-vash-li-dom-tam-zasvetilsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__injectable"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nan7jsq31b" data-keyvalues="[]" data-sizes="horizontal"></div></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-krvhg0h3ds" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-09T12:18:43+03:00"><meta itemprop="dateModified" content="2020-09-09T09:32:13+03:00"><meta itemprop="author" content="Limon Kinozal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/7058218/top-10-samyh-ozhidaemyh-serialov-oseni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ioytqu8YTR8rU0MWbm1KqeT6u24=/1000x435/smart/nginx/o/2020/09/09/13333365t1hca63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ioytqu8YTR8rU0MWbm1KqeT6u24=/1000x435/smart/nginx/o/2020/09/09/13333365t1hca63.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab">Кинозал</a></div><a href="https://kinozal.postimees.ee/7058218/top-10-samyh-ozhidaemyh-serialov-oseni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ТОП-10 самых ожидаемых сериалов осени </span></a><a href="https://kinozal.postimees.ee/7058218/top-10-samyh-ozhidaemyh-serialov-oseni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-08T14:57:52+03:00"><meta itemprop="dateModified" content="2020-09-08T14:57:52+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/7057719/pyat-krutyh-multfilmov-kotorye-stoit-posmotret-s-detmi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ee70K3hhwv-TWmdsuxQfW_CmIXM=/335x190/smart/nginx/o/2020/09/08/13332109t1habfc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Ee70K3hhwv-TWmdsuxQfW_CmIXM=/335x190/smart/nginx/o/2020/09/08/13332109t1habfc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4678" class="list-article__section-label slab">Фильмы</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/7057719/pyat-krutyh-multfilmov-kotorye-stoit-posmotret-s-detmi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пять крутых мультфильмов, которые стоит посмотреть с детьми </span></a><a href="https://kinozal.postimees.ee/7057719/pyat-krutyh-multfilmov-kotorye-stoit-posmotret-s-detmi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-07T15:17:19+03:00"><meta itemprop="dateModified" content="2020-09-07T15:17:19+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/7056878/pyat-otlichnyh-komediy-kotorye-pomogut-nachat-novuyu-nedelyu-v-horoshem-nastroenii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/l-oNknlQI3OF_1_lAxeB8ESnQ2k=/335x190/filters:focal(1752x1216:2309x1604)/nginx/o/2020/01/26/12896713t1hb1f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/l-oNknlQI3OF_1_lAxeB8ESnQ2k=/335x190/filters:focal(1752x1216:2309x1604)/nginx/o/2020/01/26/12896713t1hb1f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4678" class="list-article__section-label slab">Фильмы</a></div><a href="https://kinozal.postimees.ee/7056878/pyat-otlichnyh-komediy-kotorye-pomogut-nachat-novuyu-nedelyu-v-horoshem-nastroenii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пять отличных комедий, которые помогут начать новую неделю в хорошем настроении </span></a><a href="https://kinozal.postimees.ee/7056878/pyat-otlichnyh-komediy-kotorye-pomogut-nachat-novuyu-nedelyu-v-horoshem-nastroenii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-07T14:30:57+03:00"><meta itemprop="dateModified" content="2020-09-07T14:33:25+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/7056803/ty-chto-nibud-ponyal-otsylki-teorii-fakty-i-vse-chto-vy-ne-zametili-v-filme-tenet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/E19LP0cKv07SWNuHee7QekBGgBE=/685x410/smart/nginx/o/2020/09/01/13315450t1h337b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/E19LP0cKv07SWNuHee7QekBGgBE=/685x410/smart/nginx/o/2020/09/01/13315450t1h337b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4687" class="list-article__section-label slab">Около кино</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>25</span></div></div><a href="https://kinozal.postimees.ee/7056803/ty-chto-nibud-ponyal-otsylki-teorii-fakty-i-vse-chto-vy-ne-zametili-v-filme-tenet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Ты что-нибудь понял?» Отсылки, теории, факты и все, что вы не заметили в фильме Tenet </span></a><a href="https://kinozal.postimees.ee/7056803/ty-chto-nibud-ponyal-otsylki-teorii-fakty-i-vse-chto-vy-ne-zametili-v-filme-tenet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-06T11:58:54+03:00"><meta itemprop="dateModified" content="2020-09-06T10:04:57+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7055938/ozvuchka-treylera-filma-tenet-kadrami-iz-brilliantovoy-ruki-stala-hitom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MawOZcHF9WIdfZpzicSN_OUbieQ=/335x190/filters:focal(1172x419:1185x464)/nginx/o/2020/08/24/13296391t1ha4df.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/MawOZcHF9WIdfZpzicSN_OUbieQ=/335x190/filters:focal(1172x419:1185x464)/nginx/o/2020/08/24/13296391t1ha4df.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://limon.postimees.ee/7055938/ozvuchka-treylera-filma-tenet-kadrami-iz-brilliantovoy-ruki-stala-hitom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #22396d;">ЭТО ШЕДЕВР! &#10217; </span>Озвучка трейлера фильма Tenet кадрами из «Бриллиантовой руки» стала хитом </span></a><a href="https://limon.postimees.ee/7055938/ozvuchka-treylera-filma-tenet-kadrami-iz-brilliantovoy-ruki-stala-hitom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-04T15:03:36+03:00"><meta itemprop="dateModified" content="2020-09-04T15:03:36+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/7055028/pomni-prestizh-nachalo-nolan-obyasnil-pochemu-predpochitaet-nazyvat-svoi-filmy-odnim-slovom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zexS3fETlHRM5feMzXsCPeVHnPs=/335x190/smart/nginx/o/2020/08/26/13298839t1h7c04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zexS3fETlHRM5feMzXsCPeVHnPs=/335x190/smart/nginx/o/2020/08/26/13298839t1h7c04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4678" class="list-article__section-label slab">Фильмы</a></div><a href="https://kinozal.postimees.ee/7055028/pomni-prestizh-nachalo-nolan-obyasnil-pochemu-predpochitaet-nazyvat-svoi-filmy-odnim-slovom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Помни», «Престиж», «Начало»: Нолан объяснил, почему предпочитает называть свои фильмы одним словом </span></a><a href="https://kinozal.postimees.ee/7055028/pomni-prestizh-nachalo-nolan-obyasnil-pochemu-predpochitaet-nazyvat-svoi-filmy-odnim-slovom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-01T15:12:58+03:00"><meta itemprop="dateModified" content="2020-09-01T15:12:58+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7052203/ura-snyatyy-v-tallinne-boevik-nolana-tenet-budut-pokazyvat-v-kino-na-russkom-yazyke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/E19LP0cKv07SWNuHee7QekBGgBE=/685x410/smart/nginx/o/2020/09/01/13315450t1h337b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/E19LP0cKv07SWNuHee7QekBGgBE=/685x410/smart/nginx/o/2020/09/01/13315450t1h337b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/936" class="list-article__section-label slab">TВ</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>59</span></div></div><a href="https://limon.postimees.ee/7052203/ura-snyatyy-v-tallinne-boevik-nolana-tenet-budut-pokazyvat-v-kino-na-russkom-yazyke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ура! Снятый в Таллинне боевик Нолана Tenet будут показывать в кино на русском языке! </span></a><a href="https://limon.postimees.ee/7052203/ura-snyatyy-v-tallinne-boevik-nolana-tenet-budut-pokazyvat-v-kino-na-russkom-yazyke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xksdbqdswd" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-03T10:46:29+03:00"><meta itemprop="dateModified" content="2020-09-03T10:46:29+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7053093/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TPN14RRc236yIBSQfWOyyXUFh8c=/324x222/filters:focal(7x3:1330x649)/nginx/o/2020/09/02/13317424t1h36db.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TPN14RRc236yIBSQfWOyyXUFh8c=/324x222/filters:focal(7x3:1330x649)/nginx/o/2020/09/02/13317424t1h36db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://rus.postimees.ee/7053093/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Наслаждайтесь дождем в водонепроницаемой и дышащей куртке </span></a><a href="https://rus.postimees.ee/7053093/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-03T10:46:04+03:00"><meta itemprop="dateModified" content="2020-09-03T10:46:04+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7053087/pora-natyagivat-koftu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/G3BRLYRTa_8QlUm6WAtjrZ8T_dE=/324x222/filters:focal(0x38:1030x623)/nginx/o/2020/09/02/13317420t1hf67a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/G3BRLYRTa_8QlUm6WAtjrZ8T_dE=/324x222/filters:focal(0x38:1030x623)/nginx/o/2020/09/02/13317420t1hf67a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a></div><a href="https://rus.postimees.ee/7053087/pora-natyagivat-koftu" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пора натягивать кофту! </span></a><a href="https://rus.postimees.ee/7053087/pora-natyagivat-koftu" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-03T10:45:37+03:00"><meta itemprop="dateModified" content="2020-09-03T10:45:37+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшие в своей жизни рабочие брюки вы найдете здесь! </span></a><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-03T10:45:11+03:00"><meta itemprop="dateModified" content="2020-09-03T10:45:11+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7053076/golymi-rukami-ili-v-perchatkah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BHXwnbb9x9lBoZl3O6omrUlMQLQ=/324x222/smart/nginx/o/2020/09/02/13317351t1hdbab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/BHXwnbb9x9lBoZl3O6omrUlMQLQ=/324x222/smart/nginx/o/2020/09/02/13317351t1hdbab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a></div><a href="https://rus.postimees.ee/7053076/golymi-rukami-ili-v-perchatkah" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Голыми руками или в перчатках? </span></a><a href="https://rus.postimees.ee/7053076/golymi-rukami-ili-v-perchatkah" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kbt9z26rfr" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://rus.postimees.ee">АКТУАЛЬНО</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7062444" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-15T16:52:36+03:00"><meta itemprop="dateModified" content="2020-09-15T17:08:29+03:00"><meta itemprop="author" content="Елена Поверина"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7062444/dmitriy-egorov-nelzya-platit-zarplaty-za-to-chto-lyudi-ne-rabotayut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IJlEKY6zvivqfBAoDEzczen3Ydo=/1000x435/filters:focal(738x516:4984x3285)/nginx/o/2020/09/15/13346867t1h296c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/IJlEKY6zvivqfBAoDEzczen3Ydo=/1000x435/filters:focal(738x516:4984x3285)/nginx/o/2020/09/15/13346867t1h296c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23:06</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/468" class="list-article__section-label slab">Видео</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>16</span></div></div><a href="https://rus.postimees.ee/7062444/dmitriy-egorov-nelzya-platit-zarplaty-za-to-chto-lyudi-ne-rabotayut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дмитрий Егоров: нельзя платить зарплаты за то, что люди не работают <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7062444/dmitriy-egorov-nelzya-platit-zarplaty-za-to-chto-lyudi-ne-rabotayut/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Мелкий и средний бизнес обделен вниманием</div></a><a href="https://rus.postimees.ee/7062444/dmitriy-egorov-nelzya-platit-zarplaty-za-to-chto-lyudi-ne-rabotayut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://rus.postimees.ee/7062444/dmitriy-egorov-nelzya-platit-zarplaty-za-to-chto-lyudi-ne-rabotayut" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/NxwbKEERRt_X2qPeNej8kpYLABw=/230x130/smart/nginx/o/2020/09/15/13346868t1h6095.jpg" srcset="//f8.pmo.ee/NxwbKEERRt_X2qPeNej8kpYLABw=/230x130/smart/nginx/o/2020/09/15/13346868t1h6095.jpg, //f8.pmo.ee/ZU8azeUm3bNxUOvfZFal1IdE-OU=/460x260/smart/nginx/o/2020/09/15/13346868t1h6095.jpg 2x" alt="Дмитрий Егоров: нельзя платить зарплаты за то, что люди не работают"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23:06</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7062637" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-15T10:39:38+03:00"><meta itemprop="dateModified" content="2020-09-15T11:45:09+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7062637/pohorony-priveli-k-vspyshke-koronavirusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3Nwe0K0FgI_R1R3s7hMeNApvBhQ=/335x190/smart/nginx/o/2020/09/15/13345857t1hd53f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3Nwe0K0FgI_R1R3s7hMeNApvBhQ=/335x190/smart/nginx/o/2020/09/15/13345857t1hd53f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://rus.postimees.ee/7062637/pohorony-priveli-k-vspyshke-koronavirusa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Похороны привели к вспышке коронавируса</span><div class="list-article__additional-headline">За сутки COVID-19 настиг еще 25 жителей Эстонии</div></a><a href="https://rus.postimees.ee/7062637/pohorony-priveli-k-vspyshke-koronavirusa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7062732" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-15T11:09:21+03:00"><meta itemprop="dateModified" content="2020-09-15T15:30:22+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7062732/mupo-i-policiya-zaglyadyvali-v-mashiny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wdR-e8gfZS6ggUlrGPbvSkGwYDg=/335x190/smart/nginx/o/2020/09/15/13346255t1h0c5d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/wdR-e8gfZS6ggUlrGPbvSkGwYDg=/335x190/smart/nginx/o/2020/09/15/13346255t1h0c5d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>29</span></div></div><a href="https://rus.postimees.ee/7062732/mupo-i-policiya-zaglyadyvali-v-mashiny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">МуПо и полиция «заглядывали в машины» <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7062732/mupo-i-policiya-zaglyadyvali-v-mashiny/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7062732/mupo-i-policiya-zaglyadyvali-v-mashiny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7062921" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-15T14:19:21+03:00"><meta itemprop="dateModified" content="2020-09-15T14:19:21+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7062921/v-sredu-v-estonii-ozhidaetsya-prelyudiya-shtorma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bYZqrnSfCKCejykckA2oIhcV6Z8=/685x410/smart/nginx/o/2020/07/28/13237912t1h49e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bYZqrnSfCKCejykckA2oIhcV6Z8=/685x410/smart/nginx/o/2020/07/28/13237912t1h49e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>35</span></div></div><a href="https://prognoz.postimees.ee/7062921/v-sredu-v-estonii-ozhidaetsya-prelyudiya-shtorma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В среду в Эстонии ожидается прелюдия шторма </span></a><a href="https://prognoz.postimees.ee/7062921/v-sredu-v-estonii-ozhidaetsya-prelyudiya-shtorma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7062832" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-15T13:02:51+03:00"><meta itemprop="dateModified" content="2020-09-15T13:02:51+03:00"><meta itemprop="author" content="Леннарт Рууда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7062832/uvolivshiy-v-koronakrizis-polovinu-personala-estonskiy-startap-snova-nabiraet-sotrudnikov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NSOQ5yzX0ATi8cZOPokj2uTzb5E=/335x190/filters:focal(233x474:1765x1576)/nginx/o/2018/12/02/11623963t1hd630.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/NSOQ5yzX0ATi8cZOPokj2uTzb5E=/335x190/filters:focal(233x474:1765x1576)/nginx/o/2018/12/02/11623963t1hd630.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7062832/uvolivshiy-v-koronakrizis-polovinu-personala-estonskiy-startap-snova-nabiraet-sotrudnikov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Уволивший в коронакризис половину персонала эстонский стартап снова набирает сотрудников <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7062832/uvolivshiy-v-koronakrizis-polovinu-personala-estonskiy-startap-snova-nabiraet-sotrudnikov/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7062832/uvolivshiy-v-koronakrizis-polovinu-personala-estonskiy-startap-snova-nabiraet-sotrudnikov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7062838" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-15T13:05:50+03:00"><meta itemprop="dateModified" content="2020-09-15T13:06:53+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7062838/navalnyy-vpervye-posle-otravleniya-vystupil-v-socsetyah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cVWxhCX3OKfvH6CTYyWNdiTzWSw=/335x190/smart/nginx/o/2020/09/15/13346418t1hb03a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cVWxhCX3OKfvH6CTYyWNdiTzWSw=/335x190/smart/nginx/o/2020/09/15/13346418t1hb03a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>10</span></div></div><a href="https://rus.postimees.ee/7062838/navalnyy-vpervye-posle-otravleniya-vystupil-v-socsetyah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Навальный впервые после отравления выступил в соцсетях <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7062838/navalnyy-vpervye-posle-otravleniya-vystupil-v-socsetyah/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://rus.postimees.ee/7062838/navalnyy-vpervye-posle-otravleniya-vystupil-v-socsetyah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7061532" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-15T06:46:28+03:00"><meta itemprop="dateModified" content="2020-09-15T09:23:01+03:00"><meta itemprop="author" content="Борис Тимофеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7061532/passazhiry-v-yarosti-ot-deystviy-airbaltic-tolko-v-4-chasa-utra-v-aeroportu-uznali-ob-otmene-reysa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QjitUISzJ7_M1G263uegIw_vAFE=/685x410/filters:focal(88x125:2867x1999)/nginx/o/2020/03/14/13008429t1h97b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QjitUISzJ7_M1G263uegIw_vAFE=/685x410/filters:focal(88x125:2867x1999)/nginx/o/2020/03/14/13008429t1h97b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/475" class="list-article__section-label slab">Впрок</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>15</span></div></div><a href="https://rus.postimees.ee/7061532/passazhiry-v-yarosti-ot-deystviy-airbaltic-tolko-v-4-chasa-utra-v-aeroportu-uznali-ob-otmene-reysa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пассажиры в ярости от действий airBaltic: &quot;Только в 4 часа утра в аэропорту узнали об отмене рейса&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7061532/passazhiry-v-yarosti-ot-deystviy-airbaltic-tolko-v-4-chasa-utra-v-aeroportu-uznali-ob-otmene-reysa/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7061532/passazhiry-v-yarosti-ot-deystviy-airbaltic-tolko-v-4-chasa-utra-v-aeroportu-uznali-ob-otmene-reysa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7062881" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-15T13:49:29+03:00"><meta itemprop="dateModified" content="2020-09-15T13:50:03+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7062881/pyanyy-voditel-audi-ustroil-ralli-na-trope-zdorovya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/o3yWa_i_aziudcAKEqebYONy6LQ=/335x190/smart/nginx/o/2020/09/06/13327956t1hd6cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/o3yWa_i_aziudcAKEqebYONy6LQ=/335x190/smart/nginx/o/2020/09/06/13327956t1hd6cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>50</span></div></div><a href="https://rus.postimees.ee/7062881/pyanyy-voditel-audi-ustroil-ralli-na-trope-zdorovya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #22396d;">Видео задержания &#10217; </span>Пьяный водитель Audi устроил ралли на тропе здоровья </span></a><a href="https://rus.postimees.ee/7062881/pyanyy-voditel-audi-ustroil-ralli-na-trope-zdorovya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7062592" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-15T09:14:18+03:00"><meta itemprop="dateModified" content="2020-09-15T09:20:17+03:00"><meta itemprop="author" content="Эло Мыттус-Леппик"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7062592/zvonok-ot-koronadetektiva-dlya-nekotoryh-eto-stanovitsya-shokom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AvIzg0Aqfj65VduGELWmFlYFYG4=/335x190/filters:focal(92x960:226x1163)/nginx/o/2020/09/14/13345403t1h7833.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/AvIzg0Aqfj65VduGELWmFlYFYG4=/335x190/filters:focal(92x960:226x1163)/nginx/o/2020/09/14/13345403t1h7833.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>19</span></div></div><a href="https://rus.postimees.ee/7062592/zvonok-ot-koronadetektiva-dlya-nekotoryh-eto-stanovitsya-shokom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #22396d;">Видео &#10217; </span>Звонок от коронадетектива: для некоторых это становится шоком <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7062592/zvonok-ot-koronadetektiva-dlya-nekotoryh-eto-stanovitsya-shokom/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7062592/zvonok-ot-koronadetektiva-dlya-nekotoryh-eto-stanovitsya-shokom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7063185" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-15T18:54:24+03:00"><meta itemprop="dateModified" content="2020-09-15T18:54:43+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7063185/vernuvshiesya-posle-letnih-kanikul-deputaty-riygikogu-udivili-obnovlennym-avtoparkom-u-dvoih-poyavilis-moshchnye-jaguar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7T4NBkE5aEWFd-Q0JnzweyybSms=/685x410/filters:focal(1911x1025:1988x1095)/nginx/o/2020/09/15/13347264t1h9158.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7T4NBkE5aEWFd-Q0JnzweyybSms=/685x410/filters:focal(1911x1025:1988x1095)/nginx/o/2020/09/15/13347264t1h9158.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">42 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/946" class="list-article__section-label slab">Cмотри</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>16</span></div></div><a href="https://limon.postimees.ee/7063185/vernuvshiesya-posle-letnih-kanikul-deputaty-riygikogu-udivili-obnovlennym-avtoparkom-u-dvoih-poyavilis-moshchnye-jaguar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #22396d;">ГАЛЕРЕЯ &#10217; </span>Вернувшиеся после летних каникул депутаты Рийгикогу удивили обновленным автопарком: у двоих появились мощные Jaguar </span></a><a href="https://limon.postimees.ee/7063185/vernuvshiesya-posle-letnih-kanikul-deputaty-riygikogu-udivili-obnovlennym-avtoparkom-u-dvoih-poyavilis-moshchnye-jaguar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mkufd2xlzj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zmlhkpjiyn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-15T10:39:38+03:00"><meta itemprop="dateModified" content="2020-09-15T11:45:09+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7062637/pohorony-priveli-k-vspyshke-koronavirusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6lY59YoUjRgt6enTc4HxmIii3M8=/1000x435/smart/nginx/o/2020/09/15/13345857t1hd53f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6lY59YoUjRgt6enTc4HxmIii3M8=/1000x435/smart/nginx/o/2020/09/15/13345857t1hd53f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://rus.postimees.ee/7062637/pohorony-priveli-k-vspyshke-koronavirusa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Похороны привели к вспышке коронавируса</span><div class="list-article__additional-headline">За сутки COVID-19 настиг еще 25 жителей Эстонии</div></a><a href="https://rus.postimees.ee/7062637/pohorony-priveli-k-vspyshke-koronavirusa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-14T18:31:10+03:00"><meta itemprop="dateModified" content="2020-09-15T10:05:03+03:00"><meta itemprop="author" content="Анна Пыльд"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7062342/kingo-vyshla-iz-zala-vo-vremya-rechi-prezidenta-ne-schitayu-pravilnym-podderzhivat-podobnoe-prestuplenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZeHqdz9raqyXlEcg8NvGy9UNFv4=/335x190/smart/nginx/o/2020/09/14/13345015t1he957.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ZeHqdz9raqyXlEcg8NvGy9UNFv4=/335x190/smart/nginx/o/2020/09/14/13345015t1he957.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>17</span></div></div><a href="https://rus.postimees.ee/7062342/kingo-vyshla-iz-zala-vo-vremya-rechi-prezidenta-ne-schitayu-pravilnym-podderzhivat-podobnoe-prestuplenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #22396d;">Видео &#10217; </span>Кинго вышла из зала во время речи президента: &quot;Не считаю правильным поддерживать подобное преступление&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7062342/kingo-vyshla-iz-zala-vo-vremya-rechi-prezidenta-ne-schitayu-pravilnym-podderzhivat-podobnoe-prestuplenie/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/7062342/kingo-vyshla-iz-zala-vo-vremya-rechi-prezidenta-ne-schitayu-pravilnym-podderzhivat-podobnoe-prestuplenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-15T09:14:18+03:00"><meta itemprop="dateModified" content="2020-09-15T09:20:17+03:00"><meta itemprop="author" content="Эло Мыттус-Леппик"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7062592/zvonok-ot-koronadetektiva-dlya-nekotoryh-eto-stanovitsya-shokom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AvIzg0Aqfj65VduGELWmFlYFYG4=/335x190/filters:focal(92x960:226x1163)/nginx/o/2020/09/14/13345403t1h7833.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/AvIzg0Aqfj65VduGELWmFlYFYG4=/335x190/filters:focal(92x960:226x1163)/nginx/o/2020/09/14/13345403t1h7833.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13:59</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>19</span></div></div><a href="https://rus.postimees.ee/7062592/zvonok-ot-koronadetektiva-dlya-nekotoryh-eto-stanovitsya-shokom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #22396d;">Видео &#10217; </span>Звонок от коронадетектива: для некоторых это становится шоком <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7062592/zvonok-ot-koronadetektiva-dlya-nekotoryh-eto-stanovitsya-shokom/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7062592/zvonok-ot-koronadetektiva-dlya-nekotoryh-eto-stanovitsya-shokom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-15T06:46:28+03:00"><meta itemprop="dateModified" content="2020-09-15T09:23:01+03:00"><meta itemprop="author" content="Борис Тимофеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7061532/passazhiry-v-yarosti-ot-deystviy-airbaltic-tolko-v-4-chasa-utra-v-aeroportu-uznali-ob-otmene-reysa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QjitUISzJ7_M1G263uegIw_vAFE=/685x410/filters:focal(88x125:2867x1999)/nginx/o/2020/03/14/13008429t1h97b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QjitUISzJ7_M1G263uegIw_vAFE=/685x410/filters:focal(88x125:2867x1999)/nginx/o/2020/03/14/13008429t1h97b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/475" class="list-article__section-label slab">Впрок</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>15</span></div></div><a href="https://rus.postimees.ee/7061532/passazhiry-v-yarosti-ot-deystviy-airbaltic-tolko-v-4-chasa-utra-v-aeroportu-uznali-ob-otmene-reysa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пассажиры в ярости от действий airBaltic: &quot;Только в 4 часа утра в аэропорту узнали об отмене рейса&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7061532/passazhiry-v-yarosti-ot-deystviy-airbaltic-tolko-v-4-chasa-utra-v-aeroportu-uznali-ob-otmene-reysa/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7061532/passazhiry-v-yarosti-ot-deystviy-airbaltic-tolko-v-4-chasa-utra-v-aeroportu-uznali-ob-otmene-reysa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-14T16:20:52+03:00"><meta itemprop="dateModified" content="2020-09-14T16:58:51+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7062183/policeyskie-hoteli-proverit-zhenshchinu-na-trezvost-a-ona-nachala-rozhat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/f76KPmWlahVMuH2iPtmL8qe4ves=/335x190/smart/nginx/o/2020/09/14/13344945t1hdb74.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/f76KPmWlahVMuH2iPtmL8qe4ves=/335x190/smart/nginx/o/2020/09/14/13344945t1hdb74.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>405</span></div></div><a href="https://rus.postimees.ee/7062183/policeyskie-hoteli-proverit-zhenshchinu-na-trezvost-a-ona-nachala-rozhat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #22396d;">Особенный рейд &#10217; </span>Полицейские хотели проверить женщину на трезвость, а она начала рожать <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7062183/policeyskie-hoteli-proverit-zhenshchinu-na-trezvost-a-ona-nachala-rozhat/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7062183/policeyskie-hoteli-proverit-zhenshchinu-na-trezvost-a-ona-nachala-rozhat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-14T15:17:02+03:00"><meta itemprop="dateModified" content="2020-09-14T16:33:18+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7062116/kersti-kalyulayd-zayavila-o-vozmozhnosti-otdat-vlasti-belorussii-pod-sud-v-gaage" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lDnZn35GuB0pDX5U9FOOF9IiRR0=/335x190/filters:focal(795x388:1077x880)/nginx/o/2020/06/28/13177827t1h80b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/lDnZn35GuB0pDX5U9FOOF9IiRR0=/335x190/filters:focal(795x388:1077x880)/nginx/o/2020/06/28/13177827t1h80b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1519</span></div></div><a href="https://rus.postimees.ee/7062116/kersti-kalyulayd-zayavila-o-vozmozhnosti-otdat-vlasti-belorussii-pod-sud-v-gaage" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Керсти Кальюлайд заявила о возможности отдать власти Белоруссии под суд в Гааге <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7062116/kersti-kalyulayd-zayavila-o-vozmozhnosti-otdat-vlasti-belorussii-pod-sud-v-gaage/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://rus.postimees.ee/7062116/kersti-kalyulayd-zayavila-o-vozmozhnosti-otdat-vlasti-belorussii-pod-sud-v-gaage" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-15T11:09:21+03:00"><meta itemprop="dateModified" content="2020-09-15T15:30:22+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7062732/mupo-i-policiya-zaglyadyvali-v-mashiny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GtxBv23-R9drOSczF1eNUumBG54=/685x410/smart/nginx/o/2020/09/15/13346255t1h0c5d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/GtxBv23-R9drOSczF1eNUumBG54=/685x410/smart/nginx/o/2020/09/15/13346255t1h0c5d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>29</span></div></div><a href="https://rus.postimees.ee/7062732/mupo-i-policiya-zaglyadyvali-v-mashiny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">МуПо и полиция «заглядывали в машины» <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7062732/mupo-i-policiya-zaglyadyvali-v-mashiny/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7062732/mupo-i-policiya-zaglyadyvali-v-mashiny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-14T09:43:04+03:00"><meta itemprop="dateModified" content="2020-09-14T11:59:03+03:00"><meta itemprop="author" content="Кертту Кирьянен"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7061705/budni-rate-ee-muzhchiny-pokupayut-u-nesovershennoletnih-seks-za-dengi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FD1ve-U_6W0Qn2OJzOUf1k9p5x8=/335x190/filters:focal(1180x630:1193x643)/nginx/o/2020/09/13/13343473t1h7256.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/FD1ve-U_6W0Qn2OJzOUf1k9p5x8=/335x190/filters:focal(1180x630:1193x643)/nginx/o/2020/09/13/13343473t1h7256.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>90</span></div></div><a href="https://rus.postimees.ee/7061705/budni-rate-ee-muzhchiny-pokupayut-u-nesovershennoletnih-seks-za-dengi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Будни Rate.ee: мужчины покупают у несовершеннолетних секс за деньги <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7061705/budni-rate-ee-muzhchiny-pokupayut-u-nesovershennoletnih-seks-za-dengi/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://rus.postimees.ee/7061705/budni-rate-ee-muzhchiny-pokupayut-u-nesovershennoletnih-seks-za-dengi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-15T08:31:48+03:00"><meta itemprop="dateModified" content="2020-09-15T09:28:13+03:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7062565/vladelec-torgovoy-seti-magazinnye-vory-obnagleli-no-policiya-nichego-ne-delaet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rdYwvi5dNLgyri0POD_lmzehJ0I=/335x190/smart/nginx/o/2020/09/14/13345366t1ha414.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rdYwvi5dNLgyri0POD_lmzehJ0I=/335x190/smart/nginx/o/2020/09/14/13345366t1ha414.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24:51</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5028" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>86</span></div></div><a href="https://rus.postimees.ee/7062565/vladelec-torgovoy-seti-magazinnye-vory-obnagleli-no-policiya-nichego-ne-delaet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Владелец торговой сети: магазинные воры обнаглели, но полиция ничего не делает <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7062565/vladelec-torgovoy-seti-magazinnye-vory-obnagleli-no-policiya-nichego-ne-delaet/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7062565/vladelec-torgovoy-seti-magazinnye-vory-obnagleli-no-policiya-nichego-ne-delaet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-14T11:34:48+03:00"><meta itemprop="dateModified" content="2020-09-14T12:34:01+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7061870/poehal-na-rabotu-i-propal-policiya-razyskivaet-42-letnego-muzhchinu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Pfqr1qE4B4d4NIQmH9wamYY3vOA=/685x410/smart/nginx/o/2020/09/14/13344207t1h93a8.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Pfqr1qE4B4d4NIQmH9wamYY3vOA=/685x410/smart/nginx/o/2020/09/14/13344207t1h93a8.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>502</span></div></div><a href="https://rus.postimees.ee/7061870/poehal-na-rabotu-i-propal-policiya-razyskivaet-42-letnego-muzhchinu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Поехал на работу и пропал: полиция разыскивает 42-летнего мужчину </span></a><a href="https://rus.postimees.ee/7061870/poehal-na-rabotu-i-propal-policiya-razyskivaet-42-letnego-muzhchinu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tnwc31mdnz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: (+372) 666 2230</p><div class="spacer"></div><p>Объявления: (+372) 739 0397</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-e3d6b7a1d172d0abaded.js" async></script></body></html>