<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#22396d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/o96TPLckKsXfMJ9gxkd2B4WBK78=/16x16/https://f.pmo.ee/logos/4673/157f0ae0b70d2fb2065db8857d5e5859.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/vquRHhgPJ39HQ_kYH4LaBroJ9qg=/32x32/https://f.pmo.ee/logos/4673/157f0ae0b70d2fb2065db8857d5e5859.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8Dk8jW-0eQPQHFLxCh6QRs2TbeE=/192x192/https://f.pmo.ee/logos/4673/157f0ae0b70d2fb2065db8857d5e5859.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/C-kDhHqJrKY09OzLJDlT_aB1WWk=/256x256/https://f.pmo.ee/logos/4673/157f0ae0b70d2fb2065db8857d5e5859.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/qe3NzFrBvPt_FPWk0LsbnCELcWY=/180x180/https://f.pmo.ee/logos/4673/157f0ae0b70d2fb2065db8857d5e5859.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/7C5gSueSXAJzD0xzXoaohxyMXcA=/1200x630/filters:focal(1316x512:1604x981)/nginx/o/2020/05/25/13117751t1h24ef.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/7C5gSueSXAJzD0xzXoaohxyMXcA=/1200x630/filters:focal(1316x512:1604x981)/nginx/o/2020/05/25/13117751t1h24ef.png"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="ТОП-9 &amp;#10217; Павел Прилучный, зомби по-корейски и шокирующая судьба Николы Теслы. Неожиданные новинки в кинотеатрах Apollo!"><meta property="twitter:title" content="ТОП-9 &amp;#10217; Павел Прилучный, зомби по-корейски и шокирующая судьба Николы Теслы. Неожиданные новинки в кинотеатрах Apollo!"><meta property="og:url" content="https://kinozal.postimees.ee/7042847/pavel-priluchnyy-zombi-po-koreyski-i-shokiruyushchaya-sudba-nikoly-tesly-neozhidannye-novinki-v-kinoteatrah-apollo"><meta property="twitter:url" content="https://kinozal.postimees.ee/7042847/pavel-priluchnyy-zombi-po-koreyski-i-shokiruyushchaya-sudba-nikoly-tesly-neozhidannye-novinki-v-kinoteatrah-apollo"><meta property="og:site_name" content="Кинозал"><meta property="og:description" content="До осени уже совсем чуть-чуть, поэтому не теряйте время и бегом в кино! Развлекательный портал Kinozal подготовил свежую подборку фильмов, на которые можно сходить до конца этого месяца с семьей, друзьями или вовсе одному. Налетайте!"><meta property="twitter:description" content="До осени уже совсем чуть-чуть, поэтому не теряйте время и бегом в кино! Развлекательный портал Kinozal подготовил свежую подборку фильмов, на которые можно сходить до конца этого месяца с семьей, друзьями или вовсе одному. Налетайте!"><meta property="og:type" content="article"><meta property="article:section" content="События Apollo Kino"><meta property="article:tag" content="apollo"><meta property="article:tag" content="Apollo kino"><meta property="article:tag" content="довод"><meta property="article:tag" content="зомби"><meta property="article:tag" content="кинематограф"><meta property="article:tag" content="кино"><meta property="article:tag" content="кино и тв"><meta property="article:tag" content="кинотеатр"><meta property="article:tag" content="кинотеатры"><meta property="article:tag" content="кинофильм"><meta property="article:tag" content="показ"><meta property="article:tag" content="премьера"><meta property="article:tag" content="таллинн"><meta property="article:tag" content="фильмы"><meta property="article:tag" content="эстония"><meta name="article:published_time" content="2020-08-19T20:12:08+03:00"><meta name="article:modified_time" content="2020-08-19T15:13:50+03:00"><meta name="description" content="До осени уже совсем чуть-чуть, поэтому не теряйте время и бегом в кино! Развлекательный портал Kinozal подготовил свежую подборку фильмов, на которые можно сходить до конца этого месяца с семьей, друзьями или вовсе одному. Налетайте!"><meta name="keywords" content="apollo, Apollo kino, довод, зомби, кинематограф, кино, кино и тв, кинотеатр, кинотеатры, кинофильм, показ, премьера, таллинн, фильмы, эстония"><link rel="canonical" href="https://kinozal.postimees.ee/7042847/pavel-priluchnyy-zombi-po-koreyski-i-shokiruyushchaya-sudba-nikoly-tesly-neozhidannye-novinki-v-kinoteatrah-apollo"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kinozal.postimees.ee/rss"><title>ТОП-9 &#10217; Павел Прилучный, зомби по-корейски и шокирующая судьба Николы Теслы. Неожиданные новинки в кинотеатрах Apollo! - События Apollo Kino - Кинозал</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-6d2d5e87c448b20af0b5.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #22396d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #22396d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #22396d;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #22396d 0%, #22396d 100%);
    color: #22396d;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #22396d 0%, #22396d 100%);
    color: #22396d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #22396d;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #22396d 0%, rgb(-6, 17, 69) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-6, 17, 69);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4673 article-7042847"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kinozal.postimees.ee/search">Ср, 19.08.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kinozal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4673/24868cc90abd92fdc61fae75a002712a.svg" height="50" width="235" alt="Postimees"></a><premiere-countdown data-apollo-component api-url="https://services.postimees.ee/rest/v1" language="ru" section-id="4673"></premiere-countdown></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="4673" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://kinozal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4673/24868cc90abd92fdc61fae75a002712a.svg" height="45" width="212" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" class="menu-item menu-item--important">Коронавирус</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://rus.postimees.ee/section/5251" target="_self" class="section-bg-color-hover-with-opacity">Олимпиада</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" class="menu-item">Эврика</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">Krasotka</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kinozal.postimees.ee/klubapollo" target="_self" class="menu-item">Клуб Apollo</a></div><div><a href="https://kinozal.postimees.ee/section/4677" target="_self" class="menu-item">Новости</a></div><div class="menu-item--container"><a href="https://kinozal.postimees.ee/section/4678" target="_self" class="menu-item">Фильмы</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://kinozal.postimees.ee/section/4679" target="_self" class="section-bg-color-hover-with-opacity">Кассовые фильмы</a> <a href="https://kinozal.postimees.ee/section/4680" target="_self" class="section-bg-color-hover-with-opacity">Триллер</a> <a href="https://kinozal.postimees.ee/section/4681" target="_self" class="section-bg-color-hover-with-opacity">Романтика</a> <a href="https://kinozal.postimees.ee/section/4682" target="_self" class="section-bg-color-hover-with-opacity">Драма</a> <a href="https://kinozal.postimees.ee/section/4683" target="_self" class="section-bg-color-hover-with-opacity">Комедия</a> <a href="https://kinozal.postimees.ee/section/4684" target="_self" class="section-bg-color-hover-with-opacity">Семейные фильмы</a> <a href="https://kinozal.postimees.ee/section/4704" target="_self" class="section-bg-color-hover-with-opacity">Мультфильмы</a> <a href="https://kinozal.postimees.ee/section/4685" target="_self" class="section-bg-color-hover-with-opacity">Ужасы</a> <a href="https://kinozal.postimees.ee/section/4686" target="_self" class="section-bg-color-hover-with-opacity">Фэнтези</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://kinozal.postimees.ee/section/4687" target="_self" class="menu-item">Около кино</a></div><div><a href="https://kinozal.postimees.ee/section/4688" target="_self" class="menu-item">Трейлеры</a></div><div><a href="https://kinozal.postimees.ee/section/4689" target="_self" class="menu-item">Рецензии</a></div><div><a href="https://kinozal.postimees.ee/section/4690" target="_self" class="menu-item">Эстонское кино</a></div><div><a href="https://kinozal.postimees.ee/section/4691" target="_self" class="menu-item">Оскар</a></div><div><a href="https://kinozal.postimees.ee/section/4693" target="_self" class="menu-item section-font-color menu-item--active">События Apollo Kino</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7042847"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinozal.postimees.ee">Кинозал</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinozal.postimees.ee/section/4693">События Apollo Kino</a></li><li class="breadcrumb-item">Павел Прилучный, зомби по-корейски и шокирующая судьба Николы Теслы. Неожиданные новинки в кинотеатрах Apollo!</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/7042847/pavel-priluchnyy-zombi-po-koreyski-i-shokiruyushchaya-sudba-nikoly-tesly-neozhidannye-novinki-v-kinoteatrah-apollo%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7042847" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://kinozal.postimees.ee/7042847/pavel-priluchnyy-zombi-po-koreyski-i-shokiruyushchaya-sudba-nikoly-tesly-neozhidannye-novinki-v-kinoteatrah-apollo%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7042847"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9F%D0%B0%D0%B2%D0%B5%D0%BB%20%D0%9F%D1%80%D0%B8%D0%BB%D1%83%D1%87%D0%BD%D1%8B%D0%B9%2C%20%D0%B7%D0%BE%D0%BC%D0%B1%D0%B8%20%D0%BF%D0%BE-%D0%BA%D0%BE%D1%80%D0%B5%D0%B9%D1%81%D0%BA%D0%B8%20%D0%B8%20%D1%88%D0%BE%D0%BA%D0%B8%D1%80%D1%83%D1%8E%D1%89%D0%B0%D1%8F%20%D1%81%D1%83%D0%B4%D1%8C%D0%B1%D0%B0%20%D0%9D%D0%B8%D0%BA%D0%BE%D0%BB%D1%8B%20%D0%A2%D0%B5%D1%81%D0%BB%D1%8B.%20%D0%9D%D0%B5%D0%BE%D0%B6%D0%B8%D0%B4%D0%B0%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%BA%D0%B8%20%D0%B2%20%D0%BA%D0%B8%D0%BD%D0%BE%D1%82%D0%B5%D0%B0%D1%82%D1%80%D0%B0%D1%85%20Apollo!&url=https://kinozal.postimees.ee/7042847/pavel-priluchnyy-zombi-po-koreyski-i-shokiruyushchaya-sudba-nikoly-tesly-neozhidannye-novinki-v-kinoteatrah-apollo%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7042847"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D0%B0%D0%B2%D0%B5%D0%BB%20%D0%9F%D1%80%D0%B8%D0%BB%D1%83%D1%87%D0%BD%D1%8B%D0%B9%2C%20%D0%B7%D0%BE%D0%BC%D0%B1%D0%B8%20%D0%BF%D0%BE-%D0%BA%D0%BE%D1%80%D0%B5%D0%B9%D1%81%D0%BA%D0%B8%20%D0%B8%20%D1%88%D0%BE%D0%BA%D0%B8%D1%80%D1%83%D1%8E%D1%89%D0%B0%D1%8F%20%D1%81%D1%83%D0%B4%D1%8C%D0%B1%D0%B0%20%D0%9D%D0%B8%D0%BA%D0%BE%D0%BB%D1%8B%20%D0%A2%D0%B5%D1%81%D0%BB%D1%8B.%20%D0%9D%D0%B5%D0%BE%D0%B6%D0%B8%D0%B4%D0%B0%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%BA%D0%B8%20%D0%B2%20%D0%BA%D0%B8%D0%BD%D0%BE%D1%82%D0%B5%D0%B0%D1%82%D1%80%D0%B0%D1%85%20Apollo!&url=https://kinozal.postimees.ee/7042847/pavel-priluchnyy-zombi-po-koreyski-i-shokiruyushchaya-sudba-nikoly-tesly-neozhidannye-novinki-v-kinoteatrah-apollo%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7042847"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Павел Прилучный, зомби по-корейски и шокирующая судьба Николы Теслы. Неожиданные новинки в кинотеатрах Apollo!&body=Приветствуем,%20читайте%20здесь%3A%20https://kinozal.postimees.ee/7042847/pavel-priluchnyy-zombi-po-koreyski-i-shokiruyushchaya-sudba-nikoly-tesly-neozhidannye-novinki-v-kinoteatrah-apollo%3Futm_source%3Demail%26utm_content%3D7042847" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinozal.postimees.ee/7042847/pavel-priluchnyy-zombi-po-koreyski-i-shokiruyushchaya-sudba-nikoly-tesly-neozhidannye-novinki-v-kinoteatrah-apollo/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-08-19T20:12:08+03:00">19 августа 2020, 20:12</span></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">ТОП-9 &#10217; </span>Павел Прилучный, зомби по-корейски и шокирующая судьба Николы Теслы. Неожиданные новинки в кинотеатрах Apollo!</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/71336" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/5RhJwKvvGB46F9Yy9vgp3eJmE6U=/40x40/smart/nginx/o/2020/02/06/12919076t1hc0fe.png" srcset="//f11.pmo.ee/5RhJwKvvGB46F9Yy9vgp3eJmE6U=/40x40/smart/nginx/o/2020/02/06/12919076t1hc0fe.png, //f11.pmo.ee/qt9N1pvOb6H2JnQWPxzBuG9CzuA=/80x80/smart/nginx/o/2020/02/06/12919076t1hc0fe.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Limon.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/QjdtJMtPRu2fuIxOuBfzvSX3KGI=/1370x820/filters:focal(1316x512:1604x981)/nginx/o/2020/05/25/13117751t1h24ef.png"><figure-fullscreen eager :image-id="13117751" image-url="//f12.pmo.ee/qTA3VyVFFcbJ5-MUeh-3oSpL47w=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/05/25/13117751t1h24ef.png"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13117751)" src="//f12.pmo.ee/QjdtJMtPRu2fuIxOuBfzvSX3KGI=/1370x820/filters:focal(1316x512:1604x981)/nginx/o/2020/05/25/13117751t1h24ef.png" srcset="//f12.pmo.ee/QjdtJMtPRu2fuIxOuBfzvSX3KGI=/1370x820/filters:focal(1316x512:1604x981)/nginx/o/2020/05/25/13117751t1h24ef.png"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Tenet</p><p class="figure__caption--name" itemprop="creator">ФОТО: Warner Bros.</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>До осени уже совсем чуть-чуть, поэтому не теряйте время и бегом в кино! Развлекательный портал Kinozal подготовил свежую подборку фильмов, на которые можно сходить до конца этого месяца с семьей, друзьями или вовсе одному. Налетайте! </p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-izty5kupyh" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-j3ok88ovm8" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sziak5kty9" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><h2><a href="https://www.apollokino.ee/rus/event/3879/title/%D0%B4%D0%BE%D0%B2%D0%BE%D0%B4/?dt=27.08.2020" target="_blank">1. «Довод», 2020</a></h2></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" scrolling="no" src="https://www.youtube.com/embed/YkiaAY7vO7U?enablejsapi=1" width="560" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div><div class="article-body__item article-body__item--htmlElement"><div>Мужчина сражается за спасение мира. Он путешествует через сумрачные реалии международного шпионажа, однако вскоре его миссия выходит за пределы реального хода вещей. Он сталкивается с инверсией — специальной техникой управления временем.</div></div><div class="article-body__item article-body__item--htmlElement"><div><h2><a href="https://www.apollokino.ee/rus/event/4034/title/%D0%B3%D0%B4%D0%B5_%D0%BC%D0%BE%D1%8F_%D1%87%D0%B5%D0%BB%D1%8E%D1%81%D1%82%D1%8C_%D1%87%D1%83%D0%B2%D0%B0%D0%BA/?dt=27.08.2020" target="_blank">2. «Где моя челюсть, чувак?» 2020</a></h2><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" scrolling="no" src="https://www.youtube.com/embed/qu8boukj37M?enablejsapi=1" width="560" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p>Найлз просыпается 9 ноября со своей подругой Мисти в день свадьбы Талы и Эйба. Во время церемонии Найлз выступает с речью, помогая тем самым сестре Талы Саре. Найлз и Сара проводят время вместе и, после того как они обнаруживают, что Мисти изменяет Найлзу, собираются заняться сексом. В это время пожилой мужчина по имени Рой стреляет в Найлза из лука. Раненый Найлз ползет к пещере, находящейся неподалеку, и предупреждает Сару, чтобы она не следовала за ним. Тем не менее, Сара заходит в пещеру и попадает в вихрь. Сара просыпается и понимает, что сегодня снова 9 ноября. Она встречается с Найлзом, который объясняет ей, что она попала во временную петлю и он не знает как из неё выбраться.</p><h2><a href="https://www.apollokino.ee/rus/event/4007/title/%D0%B0%D0%BB%D0%B8%D1%81%D0%B0/" target="_blank">3. «Поезд в Пусан 2: Полуостров», 2020</a></h2><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" scrolling="no" src="https://www.youtube.com/embed/RQmf2j9z6rU?enablejsapi=1" width="560" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p>Ужасный вирус, который разорил Корейский полуостров четыре года назад, превратил большинство людей в зомби. Лишь немногим удалось сбежать из зоны бедствия. Капитан морских пехотинцев Юнг Сок - один из счастливчиков, бежавших в Гонконг. Он потерял всю семью, но, выжил и теперь в составе спецотряда отправляется в закрытую зону, чтобы отыскать спрятанные деньги. Тщательно продуманная операция не должна содержать ошибок и сбоев. Однако в таких условиях проблем не избежать. Жуткий новый мир, населен не только зомби, но и людьми, которые устраивают жестокие игры на выживание. Капитану придется использовать весь свой опыт и способности, чтобы выжить, завершить задание и благополучно вернуться на землю, не затронутую вирусом.</p><h2><a href="https://www.apollokino.ee/rus/event/4006/title/%D0%BC%D0%BE%D0%B9_%D0%B4%D1%80%D1%83%D0%B3_%D0%BC%D0%B8%D1%81%D1%82%D0%B5%D1%80_%D0%BF%D0%B5%D1%80%D1%81%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C/?dt=24.08.2020" target="_blank">4. «Мой друг мистер Персиваль», 2020</a></h2><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" scrolling="no" src="https://www.youtube.com/embed/ZsYby7h9GWA?enablejsapi=1" width="560" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p>Майкл Кингли — успешный бизнесмен и счастливый отец семейства. Но однажды его настигают образы из детства, которое он провел на спрятанном от всего мира побережье океана. Он должен рассказать своей внучке необыкновенную историю мальчика по прозвищу Штормик и осиротевшего пеликана — Мистера Персиваля. Историю опасных приключений и удивительной дружбы, которая повлияла на всю его жизнь.</p><h2><a href="https://www.apollokino.ee/rus/event/4030/title/%D0%BB%D1%8C%D0%B2%D0%B8%D1%86%D0%B0/?dt=27.08.2020" target="_blank">5. «Львица», 2020</a></h2><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" scrolling="no" src="https://www.youtube.com/embed/mtqCIavTgCI?enablejsapi=1" width="560" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p>Саманта возглавляет команду наемников, которая отправляется в Африку, чтобы спасти похищенную дочь местного губернатора. Но когда операция срывается, команда оказывается в самом сердце африканской пустыни, а по следам за ними идут не только похитители, но и разъяренные львы.</p><h2><a href="https://www.apollokino.ee/rus/event/4013/title/%D1%82%D0%B5%D0%BD%D1%8C_%D0%B7%D0%B2%D0%B5%D0%B7%D0%B4%D1%8B/?dt=27.08.2020" target="_blank">6. «Тень звезды», 2020</a></h2><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" scrolling="no" src="https://www.youtube.com/embed/HvF3ZoHPT20?enablejsapi=1" width="560" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p>Что случается с любовью, когда женщина средних лет узнает, что ей осталось жить всего три месяца? У 43-летней Ани большая семья — муж Томас 59 лет, свои да еще и приемные дети. За годы совместной жизни Аня и Томас, как принято говорить, охладели друг к другу, их брак на грани распада. Аня узнает страшный диагноз за день до Рождества. Это эмоциональное потрясение становится для супругов не просто испытанием, но трансформирующим опытом, который меняет их отношение к семье, браку и самим себе.</p><h2><a href="https://www.apollokino.ee/rus/event/4021/title/tesla/?dt=27.08.2020" target="_blank">7. «Тесла», 2020</a></h2><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" scrolling="no" src="https://www.youtube.com/embed/gPQDl_2Go70?enablejsapi=1" width="560" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p>Этот фильм о жестокой борьбе за свои новаторские идеи, которые изменили будущее человечества. Запутанные, сложные, полные интриг и безумства научные эксперименты Николы Теслы связь с бизнесменом Томасом Эдисоном и физиком Вестингаузом еще более укрепили его амбициозное видение будущего. Рядом с обаятельным ученым всё время появляются красивые женщины, в том числе очаровательная француженка, примадонна сцены, Сара Бернар. Хотя Тесла время от времени поддавался женским чарам, он полагал, что близкие отношения будут только мешать научной деятельности. Многие женщины искали путь к его сердцу, но только дочери финансового магната Анны Морган удалось остаться подольше в жизни Теслы. Все это время она пытается не только стать его другом, но и постоянной утешительницей.</p></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-aphpa1xkfi" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y2x4piubho" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><h2><a href="https://www.apollokino.ee/rus/event/4002/title/%D0%B3%D1%80%D0%B5%D0%BD%D0%BB%D0%B0%D0%BD%D0%B4%D0%B8%D1%8F/?dt=27.08.2020" target="_blank">8. «Гренландия», 2020</a></h2></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" scrolling="no" src="https://www.youtube.com/embed/KrgrbT26GUo?enablejsapi=1" width="560" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div><div class="article-body__item article-body__item--htmlElement"><p>Семья борется за выживание в то время, как к Земле мчится огромная комета, грозящая все уничтожить. Джон Гэррити, его жена Эллисон и их маленький сын Нейтан отправляются в опасное путешествие в единственное безопасное место. В ситуации, когда со всех концов мира поступают ужасающие сведения о городах, стертых с лица земли осколками кометы, семья Гэррити сталкивается с проявлениями лучших и худших качеств в людях. Конец света кажется неизбежным, и кульминацией этого невероятного путешествия становится предпринятый в последнюю минуту отчаянный полет, который может привести к спасению.</p></div><div class="article-body__item article-body__item--htmlElement"><h2><a href="https://www.apollokino.ee/rus/event/4020/title/%D0%BA%D1%80%D0%B0%D1%81%D0%BE%D1%82%D0%BA%D0%B0_%D0%B2_%D1%83%D0%B4%D0%B0%D1%80%D0%B5/?dt=24.08.2020" target="_blank">9. «Красотка в ударе», 2020</a></h2></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" scrolling="no" src="https://www.youtube.com/embed/3hV_26WN728?enablejsapi=1" width="560" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div><div class="article-body__item article-body__item--htmlElement"><p>Иногда жизнь должна отвесить тебе хорошую оплеуху для того, чтобы в один прекрасный день ты взял и познал... самого себя! Хватит уже этих заморочек о том, что ты неудачница, тебя никто не любит, у тебя кривые ноги и маленькая грудь, неидеальный пресс и, не дай Бог, лишний вес! Полина – такая же, как и большинство тех, которые глядя в зеркало, найдут сотню, а может и тысячу причин не любить себя! Она ходит на работу, которую терпеть не может, постоянно ссорится с близкими, да и с друзьями отношения складываются не лучшим образом. Помимо низкой самооценки, Полина считает себя настоящим крокодилом! Не обнадеживают даже пластические хирурги... Где взять эту чертову кучу денег, чтобы увеличить грудь? И что только Полина не пробовала! Занятия спортом, танцы на шесте... А счастья как не было, так и нет!</p></div><div class="article-body__item article-body__item--htmlElement"><p>Но в один прекрасный день шанс стать счастливой просто свалился на Полину! Она сильно ударилась головой! И все! Мир завертелся в противоположном направлении! Очухавшись от удара и посмотрев в зеркало, Полина увидела то, о чем мечтала всю жизнь – на нее смотрела настоящая красотка без единого недостатка! Идеальное лицо, изящный носик, а фигура – просто точеная! Теперь весь мир будет у ее ног! Внезапно возникшие поклонники, превосходное чувство юмора, безупречный стиль, даже смелые танцы – ее обаяние и смех заполнили все вокруг! Однако, побывав в шкуре красотки, Полина вскоре начинает понимать, что внешность – далеко не то, что помогает осуществлению заветных идей...</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/7042847/pavel-priluchnyy-zombi-po-koreyski-i-shokiruyushchaya-sudba-nikoly-tesly-neozhidannye-novinki-v-kinoteatrah-apollo%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7042847" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://kinozal.postimees.ee/7042847/pavel-priluchnyy-zombi-po-koreyski-i-shokiruyushchaya-sudba-nikoly-tesly-neozhidannye-novinki-v-kinoteatrah-apollo%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7042847"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9F%D0%B0%D0%B2%D0%B5%D0%BB%20%D0%9F%D1%80%D0%B8%D0%BB%D1%83%D1%87%D0%BD%D1%8B%D0%B9%2C%20%D0%B7%D0%BE%D0%BC%D0%B1%D0%B8%20%D0%BF%D0%BE-%D0%BA%D0%BE%D1%80%D0%B5%D0%B9%D1%81%D0%BA%D0%B8%20%D0%B8%20%D1%88%D0%BE%D0%BA%D0%B8%D1%80%D1%83%D1%8E%D1%89%D0%B0%D1%8F%20%D1%81%D1%83%D0%B4%D1%8C%D0%B1%D0%B0%20%D0%9D%D0%B8%D0%BA%D0%BE%D0%BB%D1%8B%20%D0%A2%D0%B5%D1%81%D0%BB%D1%8B.%20%D0%9D%D0%B5%D0%BE%D0%B6%D0%B8%D0%B4%D0%B0%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%BA%D0%B8%20%D0%B2%20%D0%BA%D0%B8%D0%BD%D0%BE%D1%82%D0%B5%D0%B0%D1%82%D1%80%D0%B0%D1%85%20Apollo!&url=https://kinozal.postimees.ee/7042847/pavel-priluchnyy-zombi-po-koreyski-i-shokiruyushchaya-sudba-nikoly-tesly-neozhidannye-novinki-v-kinoteatrah-apollo%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7042847"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D0%B0%D0%B2%D0%B5%D0%BB%20%D0%9F%D1%80%D0%B8%D0%BB%D1%83%D1%87%D0%BD%D1%8B%D0%B9%2C%20%D0%B7%D0%BE%D0%BC%D0%B1%D0%B8%20%D0%BF%D0%BE-%D0%BA%D0%BE%D1%80%D0%B5%D0%B9%D1%81%D0%BA%D0%B8%20%D0%B8%20%D1%88%D0%BE%D0%BA%D0%B8%D1%80%D1%83%D1%8E%D1%89%D0%B0%D1%8F%20%D1%81%D1%83%D0%B4%D1%8C%D0%B1%D0%B0%20%D0%9D%D0%B8%D0%BA%D0%BE%D0%BB%D1%8B%20%D0%A2%D0%B5%D1%81%D0%BB%D1%8B.%20%D0%9D%D0%B5%D0%BE%D0%B6%D0%B8%D0%B4%D0%B0%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%BA%D0%B8%20%D0%B2%20%D0%BA%D0%B8%D0%BD%D0%BE%D1%82%D0%B5%D0%B0%D1%82%D1%80%D0%B0%D1%85%20Apollo!&url=https://kinozal.postimees.ee/7042847/pavel-priluchnyy-zombi-po-koreyski-i-shokiruyushchaya-sudba-nikoly-tesly-neozhidannye-novinki-v-kinoteatrah-apollo%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7042847"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Павел Прилучный, зомби по-корейски и шокирующая судьба Николы Теслы. Неожиданные новинки в кинотеатрах Apollo!&body=Приветствуем,%20читайте%20здесь%3A%20https://kinozal.postimees.ee/7042847/pavel-priluchnyy-zombi-po-koreyski-i-shokiruyushchaya-sudba-nikoly-tesly-neozhidannye-novinki-v-kinoteatrah-apollo%3Futm_source%3Demail%26utm_content%3D7042847" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinozal.postimees.ee/7042847/pavel-priluchnyy-zombi-po-koreyski-i-shokiruyushchaya-sudba-nikoly-tesly-neozhidannye-novinki-v-kinoteatrah-apollo/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7042847" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7042847" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#22396d" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/30521/apollo">apollo</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/438698/apollo-kino">Apollo kino</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/612449/dovod">довод</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/111917/zombi">зомби</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/159518/kinematograf">кинематограф</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/83150/kino">кино</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/559386/kino-i-tv">кино и тв</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/86054/kinoteatr">кинотеатр</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/152092/kinoteatry">кинотеатры</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/58283/kinofilm">кинофильм</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/83151/pokaz">показ</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/88501/premera">премьера</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/71241/tallinn">таллинн</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/158758/filmy">фильмы</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/63755/estoniya">эстония</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-lxtt3xec80" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rekmq6d9ns" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__injectable"><movie-schedule data-apollo-component language="ru"></movie-schedule></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xzl9kgg63f" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #22396d;"><a href="https://kinozal.postimees.ee/section/4693">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-19T20:12:08+03:00"><meta itemprop="dateModified" content="2020-08-19T15:13:50+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/7042847/pavel-priluchnyy-zombi-po-koreyski-i-shokiruyushchaya-sudba-nikoly-tesly-neozhidannye-novinki-v-kinoteatrah-apollo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/L81dBKWli8_4qwjzFv9Gw4MhRY8=/1000x435/filters:focal(1316x512:1604x981)/nginx/o/2020/05/25/13117751t1h24ef.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/L81dBKWli8_4qwjzFv9Gw4MhRY8=/1000x435/filters:focal(1316x512:1604x981)/nginx/o/2020/05/25/13117751t1h24ef.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4693" class="list-article__section-label slab">События Apollo Kino</a></div><a href="https://kinozal.postimees.ee/7042847/pavel-priluchnyy-zombi-po-koreyski-i-shokiruyushchaya-sudba-nikoly-tesly-neozhidannye-novinki-v-kinoteatrah-apollo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #22396d;">ТОП-9 &#10217; </span>Павел Прилучный, зомби по-корейски и шокирующая судьба Николы Теслы. Неожиданные новинки в кинотеатрах Apollo! </span></a><a href="https://kinozal.postimees.ee/7042847/pavel-priluchnyy-zombi-po-koreyski-i-shokiruyushchaya-sudba-nikoly-tesly-neozhidannye-novinki-v-kinoteatrah-apollo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-10T18:15:29+03:00"><meta itemprop="dateModified" content="2020-08-10T15:30:40+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/7036481/novinki-v-kinoteatrah-apollo-alisa-v-strane-ne-chudes-i-soldaty-protiv-okkultizma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fpQv9LwoM0ndftJS2u6xvKEKuLw=/324x222/smart/nginx/o/2020/08/10/13265502t1ha611.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fpQv9LwoM0ndftJS2u6xvKEKuLw=/324x222/smart/nginx/o/2020/08/10/13265502t1ha611.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4693" class="list-article__section-label slab">События Apollo Kino</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://kinozal.postimees.ee/7036481/novinki-v-kinoteatrah-apollo-alisa-v-strane-ne-chudes-i-soldaty-protiv-okkultizma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #22396d;">ТОП-7 &#10217; </span>Новинки в кинотеатрах Apollo: Алиса в стране не чудес и солдаты против оккультизма </span></a><a href="https://kinozal.postimees.ee/7036481/novinki-v-kinoteatrah-apollo-alisa-v-strane-ne-chudes-i-soldaty-protiv-okkultizma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-22T18:02:29+03:00"><meta itemprop="dateModified" content="2020-08-03T11:57:28+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/7022551/filmy-kotorye-uzhe-seychas-idut-v-kinoteatrah-apollo-fantastika-po-russki-boy-s-nevidimkoy-i-obayatelnyy-milosh-bikovich" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NvqkMQqpx5LjG8goY_6F0la8wp4=/324x222/smart/nginx/o/2020/07/21/13224805t1he626.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/NvqkMQqpx5LjG8goY_6F0la8wp4=/324x222/smart/nginx/o/2020/07/21/13224805t1he626.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4693" class="list-article__section-label slab">События Apollo Kino</a></div><a href="https://kinozal.postimees.ee/7022551/filmy-kotorye-uzhe-seychas-idut-v-kinoteatrah-apollo-fantastika-po-russki-boy-s-nevidimkoy-i-obayatelnyy-milosh-bikovich" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #22396d;">ТОП-7 &#10217; </span>Фильмы, которые уже сейчас идут в кинотеатрах Apollo: фантастика по-русски, бой с невидимкой и обаятельный Милош Бикович <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinozal.postimees.ee/7022551/filmy-kotorye-uzhe-seychas-idut-v-kinoteatrah-apollo-fantastika-po-russki-boy-s-nevidimkoy-i-obayatelnyy-milosh-bikovich/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kinozal.postimees.ee/7022551/filmy-kotorye-uzhe-seychas-idut-v-kinoteatrah-apollo-fantastika-po-russki-boy-s-nevidimkoy-i-obayatelnyy-milosh-bikovich" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-10T17:37:48+03:00"><meta itemprop="dateModified" content="2020-07-10T17:11:28+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/7015151/rezhisser-apgreyda-sdelaet-iz-rayana-goslinga-cheloveka-volka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uIxWckiU0haaWZy6-KF4wYSEPRw=/324x222/filters:focal(1096x952:1716x1540)/nginx/o/2020/06/01/13128961t1hd146.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/uIxWckiU0haaWZy6-KF4wYSEPRw=/324x222/filters:focal(1096x952:1716x1540)/nginx/o/2020/06/01/13128961t1hd146.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4693" class="list-article__section-label slab">События Apollo Kino</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/7015151/rezhisser-apgreyda-sdelaet-iz-rayana-goslinga-cheloveka-volka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #22396d;">ПЕРЕВОПЛОЩЕНИЕ &#10217; </span>Режиссер «Апгрейда» сделает из Райана Гослинга Человека-волка </span></a><a href="https://kinozal.postimees.ee/7015151/rezhisser-apgreyda-sdelaet-iz-rayana-goslinga-cheloveka-volka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__injectable"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zv0fy484uu" data-keyvalues="[]" data-sizes="horizontal"></div></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-536k5bgn2t" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-10T17:07:25+03:00"><meta itemprop="dateModified" content="2020-07-10T17:07:25+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/7015146/stallone-anonsiroval-rezhisserskuyu-versiyu-rembo-5" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9RYzFJzUbrILRd0Y4Ckyhz6aJ_c=/1000x435/filters:focal(378x262:589x446)/nginx/o/2020/03/11/13001547t1ha009.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9RYzFJzUbrILRd0Y4Ckyhz6aJ_c=/1000x435/filters:focal(378x262:589x446)/nginx/o/2020/03/11/13001547t1ha009.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4693" class="list-article__section-label slab">События Apollo Kino</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/7015146/stallone-anonsiroval-rezhisserskuyu-versiyu-rembo-5" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #22396d;">ВОЗВРАЩЕНИЕ КЛАССИКИ &#10217; </span>Сталлоне анонсировал режиссерскую версию «Рэмбо 5» </span></a><a href="https://kinozal.postimees.ee/7015146/stallone-anonsiroval-rezhisserskuyu-versiyu-rembo-5" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-10T14:16:29+03:00"><meta itemprop="dateModified" content="2020-07-10T14:16:29+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/7014925/propavshuyu-zvezdu-seriala-hor-priznali-pogibshey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gSoubYLpqAclgJQvGIseQF6Y3rY=/335x190/filters:focal(1x3:450x237)/nginx/o/2020/07/10/13201987t1hbce6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gSoubYLpqAclgJQvGIseQF6Y3rY=/335x190/filters:focal(1x3:450x237)/nginx/o/2020/07/10/13201987t1hbce6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4693" class="list-article__section-label slab">События Apollo Kino</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/7014925/propavshuyu-zvezdu-seriala-hor-priznali-pogibshey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пропавшую звезду сериала «Хор» признали погибшей </span></a><a href="https://kinozal.postimees.ee/7014925/propavshuyu-zvezdu-seriala-hor-priznali-pogibshey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-08T17:01:09+03:00"><meta itemprop="dateModified" content="2020-07-08T17:01:09+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/7013317/chto-my-budem-smotret-etim-letom-iyulskie-premery-v-kinoteatrah-apollo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gqWb20wreIDFv-jjpb0QuRcwjh0=/335x190/filters:focal(0x0:1173x504)/nginx/o/2020/07/08/13198032t1haa3b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gqWb20wreIDFv-jjpb0QuRcwjh0=/335x190/filters:focal(0x0:1173x504)/nginx/o/2020/07/08/13198032t1haa3b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4693" class="list-article__section-label slab">События Apollo Kino</a></div><a href="https://kinozal.postimees.ee/7013317/chto-my-budem-smotret-etim-letom-iyulskie-premery-v-kinoteatrah-apollo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #22396d;">С КАРАНТИНА В КИНО &#10217; </span>Что мы будем смотреть этим летом: июльские премьеры в кинотеатрах Apollo </span></a><a href="https://kinozal.postimees.ee/7013317/chto-my-budem-smotret-etim-letom-iyulskie-premery-v-kinoteatrah-apollo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-02T09:32:40+03:00"><meta itemprop="dateModified" content="2020-07-02T09:32:40+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/7008762/smotri-kto-prishel-na-prazdnichnuyu-premeru-filma-perezapuska-estonskogo-seriala-1993-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QnaZf077IsEJsD37Lm9FUfet3m0=/685x410/smart/nginx/o/2020/07/01/13183191t1h84ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/QnaZf077IsEJsD37Lm9FUfet3m0=/685x410/smart/nginx/o/2020/07/01/13183191t1h84ba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">45 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:14</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4693" class="list-article__section-label slab">События Apollo Kino</a></div><a href="https://kinozal.postimees.ee/7008762/smotri-kto-prishel-na-prazdnichnuyu-premeru-filma-perezapuska-estonskogo-seriala-1993-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #22396d;">ГАЛЕРЕЯ &#10217; </span>Смотри, кто пришел на праздничную премьеру фильма-перезапуска эстонского сериала 1993 года </span></a><a href="https://kinozal.postimees.ee/7008762/smotri-kto-prishel-na-prazdnichnuyu-premeru-filma-perezapuska-estonskogo-seriala-1993-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-22T16:00:00+03:00"><meta itemprop="dateModified" content="2020-06-22T15:15:21+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/7002553/kinoteatr-apollo-budet-rabotat-v-prazdniki-kinozal-vybral-filmy-kotorye-v-eti-dni-stoit-posmotret" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Oe0YmkfUSVNZwyLOKNURFwwIJX8=/335x190/filters:focal(689x836:1540x1716)/nginx/o/2020/06/08/13142066t1hfe9a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Oe0YmkfUSVNZwyLOKNURFwwIJX8=/335x190/filters:focal(689x836:1540x1716)/nginx/o/2020/06/08/13142066t1hfe9a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4693" class="list-article__section-label slab">События Apollo Kino</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/7002553/kinoteatr-apollo-budet-rabotat-v-prazdniki-kinozal-vybral-filmy-kotorye-v-eti-dni-stoit-posmotret" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кинотеатр Apollo будет работать в праздники. Kinozal выбрал фильмы, которые в эти дни стоит посмотреть </span></a><a href="https://kinozal.postimees.ee/7002553/kinoteatr-apollo-budet-rabotat-v-prazdniki-kinozal-vybral-filmy-kotorye-v-eti-dni-stoit-posmotret" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-08T17:36:57+03:00"><meta itemprop="dateModified" content="2020-06-08T17:36:57+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6992008/v-apollo-kino-rabotnikov-mediciny-zhdut-osobye-ceny-na-bilety" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jDeZ1olnoPJ2jCykXArb3LI0-CA=/335x190/filters:focal(476x49:610x184)/nginx/o/2020/06/08/13142019t1ha78c.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jDeZ1olnoPJ2jCykXArb3LI0-CA=/335x190/filters:focal(476x49:610x184)/nginx/o/2020/06/08/13142019t1ha78c.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4693" class="list-article__section-label slab">События Apollo Kino</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kinozal.postimees.ee/6992008/v-apollo-kino-rabotnikov-mediciny-zhdut-osobye-ceny-na-bilety" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #22396d;">СПАСИБО ВАМ! &#10217; </span>В Apollo Kino работников медицины ждут особые цены на билеты </span></a><a href="https://kinozal.postimees.ee/6992008/v-apollo-kino-rabotnikov-mediciny-zhdut-osobye-ceny-na-bilety" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-26T16:54:19+03:00"><meta itemprop="dateModified" content="2020-05-26T16:54:33+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6982348/oskaronosnuyu-zelenuyu-knigu-segodnya-pokazhut-na-pevcheskom-pole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HVEf-ucn01upzb8JBafn2baJIag=/685x410/filters:focal(256x619:449x891)/nginx/o/2020/05/26/13119893t1h32ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/HVEf-ucn01upzb8JBafn2baJIag=/685x410/filters:focal(256x619:449x891)/nginx/o/2020/05/26/13119893t1h32ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kinozal.postimees.ee/6982348/oskaronosnuyu-zelenuyu-knigu-segodnya-pokazhut-na-pevcheskom-pole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #22396d;">НЕ ПРОПУСТИ &#10217; </span>Оскароносную «Зеленую книгу» сегодня покажут на Певческом поле! </span></a><a href="https://kinozal.postimees.ee/6982348/oskaronosnuyu-zelenuyu-knigu-segodnya-pokazhut-na-pevcheskom-pole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6bbkfhmd8q" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:22:05+03:00"><meta itemprop="dateModified" content="2020-04-24T14:22:05+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bj39Y0bDKrtJZ1hehOQ87ok2LpE=/324x222/smart/nginx/o/2020/04/24/13069435t1hebe7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bj39Y0bDKrtJZ1hehOQ87ok2LpE=/324x222/smart/nginx/o/2020/04/24/13069435t1hebe7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a></div><a href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Забудьте надоевшие шнурки! Возьмите обувь Boa® с быстрой шнуровкой </span></a><a href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:44+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:44+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nXS7zeS14yfXvr3bOAqL1e09Xzc=/324x222/smart/nginx/o/2020/04/24/13069424t1h9a5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nXS7zeS14yfXvr3bOAqL1e09Xzc=/324x222/smart/nginx/o/2020/04/24/13069424t1h9a5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Профессиональная обувь для помещений помогает вам заботиться о своих ногах </span></a><a href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:23+03:00"><meta itemprop="dateModified" content="2020-08-03T09:41:52+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшие в своей жизни рабочие брюки вы найдете здесь! </span></a><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:01+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:01+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Qju31fumxP8N8mcnZOvziPJ-j-c=/324x222/smart/nginx/o/2020/04/24/13069382t1h9cd2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Qju31fumxP8N8mcnZOvziPJ-j-c=/324x222/smart/nginx/o/2020/04/24/13069382t1h9cd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Любая маска снижает риск заражения </span></a><a href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dx986a27d6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://rus.postimees.ee">АКТУАЛЬНО</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7038284" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-19T16:29:53+03:00"><meta itemprop="dateModified" content="2020-08-19T16:53:07+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7038284/es-ne-priznal-vybory-v-belorussii-i-vvodit-sankcii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Qm5rXZi_i6gVFrYzss9citWkD6c=/1000x435/smart/nginx/o/2020/08/18/13282089t1h963f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Qm5rXZi_i6gVFrYzss9citWkD6c=/1000x435/smart/nginx/o/2020/08/18/13282089t1h963f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Liveblog</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/7038284/es-ne-priznal-vybory-v-belorussii-i-vvodit-sankcii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #22396d;">Блог, фото, видео &#10217; </span>ЕС не признал выборы в Белоруссии и вводит санкции, Лукашенко назначил премьера и правительство <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7038284/es-ne-priznal-vybory-v-belorussii-i-vvodit-sankcii/comments" class="list-article__comment section-font-color" itemprop="url">(102) </span></span></a><a href="https://rus.postimees.ee/7038284/es-ne-priznal-vybory-v-belorussii-i-vvodit-sankcii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7042873" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-19T12:48:20+03:00"><meta itemprop="dateModified" content="2020-08-19T13:29:26+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7042873/s-ponedelnika-menyayutsya-trebovaniya-samoizolyacii-pri-vezde-v-estoniyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1FIekKawnOPF3vYOsj7YP6XuJ3k=/335x190/smart/nginx/o/2020/08/06/13257564t1h35aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1FIekKawnOPF3vYOsj7YP6XuJ3k=/335x190/smart/nginx/o/2020/08/06/13257564t1h35aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://rus.postimees.ee/7042873/s-ponedelnika-menyayutsya-trebovaniya-samoizolyacii-pri-vezde-v-estoniyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">С понедельника меняются требования самоизоляции при въезде в Эстонию </span></a><a href="https://rus.postimees.ee/7042873/s-ponedelnika-menyayutsya-trebovaniya-samoizolyacii-pri-vezde-v-estoniyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7042712" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-19T10:25:43+03:00"><meta itemprop="dateModified" content="2020-08-19T10:57:49+03:00"><meta itemprop="author" content="rus.tvnet.lv/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7042712/pervyy-belorusskiy-gorod-soglasilsya-na-trebovaniya-protestuyushchih" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aHec_4bQC2U6PmIBePeUIqM6hwg=/335x190/smart/nginx/o/2020/08/19/13282607t1h5027.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/aHec_4bQC2U6PmIBePeUIqM6hwg=/335x190/smart/nginx/o/2020/08/19/13282607t1h5027.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7042712/pervyy-belorusskiy-gorod-soglasilsya-na-trebovaniya-protestuyushchih" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Первый белорусский город согласился на требования протестующих <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7042712/pervyy-belorusskiy-gorod-soglasilsya-na-trebovaniya-protestuyushchih/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7042712/pervyy-belorusskiy-gorod-soglasilsya-na-trebovaniya-protestuyushchih" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7042929" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-19T13:52:16+03:00"><meta itemprop="dateModified" content="2020-08-19T14:35:42+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7042929/peskov-rasskazal-o-vozmozhnoy-rossiyskoy-voennoy-pomoshchi-belorussii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8TftbL7xE7GfbxWpo6VWSsDhMzQ=/685x410/smart/nginx/o/2020/07/31/13244864t1h954d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8TftbL7xE7GfbxWpo6VWSsDhMzQ=/685x410/smart/nginx/o/2020/07/31/13244864t1h954d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://rus.postimees.ee/7042929/peskov-rasskazal-o-vozmozhnoy-rossiyskoy-voennoy-pomoshchi-belorussii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Песков рассказал о возможной российской военной помощи Белоруссии </span></a><a href="https://rus.postimees.ee/7042929/peskov-rasskazal-o-vozmozhnoy-rossiyskoy-voennoy-pomoshchi-belorussii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7042798" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-19T11:46:01+03:00"><meta itemprop="dateModified" content="2020-08-19T12:28:31+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7042798/bolee-130-dtp-za-tri-goda-v-policii-napomnili-kak-pravilno-proezzhat-zloschastnyy-perekrestok-v-lasnamyae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8azYy2ixzFASUL6lFijuozCLAwc=/335x190/smart/nginx/o/2020/08/19/13282843t1hd302.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8azYy2ixzFASUL6lFijuozCLAwc=/335x190/smart/nginx/o/2020/08/19/13282843t1hd302.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/472" class="list-article__section-label slab">Авто/Техника</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://rus.postimees.ee/7042798/bolee-130-dtp-za-tri-goda-v-policii-napomnili-kak-pravilno-proezzhat-zloschastnyy-perekrestok-v-lasnamyae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Более 130 ДТП за три года: в полиции напомнили, как правильно проезжать злосчастный перекресток в Ласнамяэ <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7042798/bolee-130-dtp-za-tri-goda-v-policii-napomnili-kak-pravilno-proezzhat-zloschastnyy-perekrestok-v-lasnamyae/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7042798/bolee-130-dtp-za-tri-goda-v-policii-napomnili-kak-pravilno-proezzhat-zloschastnyy-perekrestok-v-lasnamyae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7042726" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-19T10:39:29+03:00"><meta itemprop="dateModified" content="2020-08-19T11:21:54+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7042726/v-estonii-podtverzhdeno-sem-novyh-sluchaev-zarazheniya-koronavirusom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TjhbbrslJFnZKuDi0j0ugSTTW0M=/335x190/smart/nginx/o/2020/08/18/13281024t1hcec1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/TjhbbrslJFnZKuDi0j0ugSTTW0M=/335x190/smart/nginx/o/2020/08/18/13281024t1hcec1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://rus.postimees.ee/7042726/v-estonii-podtverzhdeno-sem-novyh-sluchaev-zarazheniya-koronavirusom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии подтверждено семь новых случаев заражения коронавирусом </span></a><a href="https://rus.postimees.ee/7042726/v-estonii-podtverzhdeno-sem-novyh-sluchaev-zarazheniya-koronavirusom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7042632" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-19T09:01:59+03:00"><meta itemprop="dateModified" content="2020-08-19T09:40:03+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7042632/finlyandiya-isklyuchila-estoniyu-iz-spiska-stran-grazhdanam-kotoryh-neobhodimo-soblyudat-karantin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/A2NvawmkQI9n1DnmEntPjtumuJE=/685x410/smart/nginx/o/2020/04/22/13066587t1he7bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/A2NvawmkQI9n1DnmEntPjtumuJE=/685x410/smart/nginx/o/2020/04/22/13066587t1he7bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>578</span></div></div><a href="https://rus.postimees.ee/7042632/finlyandiya-isklyuchila-estoniyu-iz-spiska-stran-grazhdanam-kotoryh-neobhodimo-soblyudat-karantin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Финляндия исключила Эстонию из списка стран, гражданам которых необходимо соблюдать карантин </span></a><a href="https://rus.postimees.ee/7042632/finlyandiya-isklyuchila-estoniyu-iz-spiska-stran-grazhdanam-kotoryh-neobhodimo-soblyudat-karantin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7043188" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-19T19:15:10+03:00"><meta itemprop="dateModified" content="2020-08-19T20:00:31+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7043188/na-shosse-tallinn-narva-stolknulis-mashina-i-motocikl-est-postradavshie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YARNUqKiupeOfw9KwRCRotWp5mA=/335x190/smart/nginx/o/2019/09/13/12554475t1ha2c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YARNUqKiupeOfw9KwRCRotWp5mA=/335x190/smart/nginx/o/2019/09/13/12554475t1ha2c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/7043188/na-shosse-tallinn-narva-stolknulis-mashina-i-motocikl-est-postradavshie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На шоссе Таллинн-Нарва столкнулись машина и мотоцикл: есть пострадавшие </span></a><a href="https://rus.postimees.ee/7043188/na-shosse-tallinn-narva-stolknulis-mashina-i-motocikl-est-postradavshie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7042741" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-19T12:35:08+03:00"><meta itemprop="dateModified" content="2020-08-19T13:23:47+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7042741/minobrazovaniya-esli-zaboleet-odin-uchenik-na-karantin-uydet-ves-klass" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FVsCypPBliD86DAd5vedHBtwUDg=/335x190/filters:focal(0x318:1920x1117)/nginx/o/2020/04/24/13070220t1h8dcc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/FVsCypPBliD86DAd5vedHBtwUDg=/335x190/filters:focal(0x318:1920x1117)/nginx/o/2020/04/24/13070220t1h8dcc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://rus.postimees.ee/7042741/minobrazovaniya-esli-zaboleet-odin-uchenik-na-karantin-uydet-ves-klass" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Минобразования: если заболеет один ученик, на карантин уйдет весь класс <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7042741/minobrazovaniya-esli-zaboleet-odin-uchenik-na-karantin-uydet-ves-klass/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7042741/minobrazovaniya-esli-zaboleet-odin-uchenik-na-karantin-uydet-ves-klass" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7042968" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-19T14:27:44+03:00"><meta itemprop="dateModified" content="2020-08-19T16:02:54+03:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7042968/avariya-na-shosse-v-berline-vozmozhno-eto-terakt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-vkR9L8xaAOcCygRGDpXd2fSMOU=/685x410/smart/nginx/o/2020/08/19/13283387t1h4304.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-vkR9L8xaAOcCygRGDpXd2fSMOU=/685x410/smart/nginx/o/2020/08/19/13283387t1h4304.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/7042968/avariya-na-shosse-v-berline-vozmozhno-eto-terakt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Авария на шоссе в Берлине: возможно, это теракт </span></a><a href="https://rus.postimees.ee/7042968/avariya-na-shosse-v-berline-vozmozhno-eto-terakt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xsjib9i0jw" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-r486ipnaqf" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-19T16:29:53+03:00"><meta itemprop="dateModified" content="2020-08-19T16:53:07+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7038284/es-ne-priznal-vybory-v-belorussii-i-vvodit-sankcii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FN5TO1aBtdq-sEMYIN-TyQidWSU=/1000x435/filters:focal(0x611:4704x3290)/nginx/o/2020/08/19/13283711t1h412c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/FN5TO1aBtdq-sEMYIN-TyQidWSU=/1000x435/filters:focal(0x611:4704x3290)/nginx/o/2020/08/19/13283711t1h412c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Liveblog</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/7038284/es-ne-priznal-vybory-v-belorussii-i-vvodit-sankcii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #22396d;">Блог, фото, видео &#10217; </span>ЕС не признал выборы в Белоруссии и вводит санкции <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7038284/es-ne-priznal-vybory-v-belorussii-i-vvodit-sankcii/comments" class="list-article__comment section-font-color" itemprop="url">(102) </span></span></a><a href="https://rus.postimees.ee/7038284/es-ne-priznal-vybory-v-belorussii-i-vvodit-sankcii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-18T09:54:49+03:00"><meta itemprop="dateModified" content="2020-08-18T12:12:18+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7041885/tysyachi-estonskih-avtomobilistov-mogut-narushit-zakon-sami-togo-ne-znaya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DDfXS0b3dsiL83pXkHJDTrxU3vs=/335x190/smart/nginx/o/2020/02/21/12957139t1h0df0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/DDfXS0b3dsiL83pXkHJDTrxU3vs=/335x190/smart/nginx/o/2020/02/21/12957139t1h0df0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/472" class="list-article__section-label slab">Авто/Техника</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>779</span></div></div><a href="https://rus.postimees.ee/7041885/tysyachi-estonskih-avtomobilistov-mogut-narushit-zakon-sami-togo-ne-znaya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тысячи эстонских автомобилистов могут нарушить закон, сами того не зная </span></a><a href="https://rus.postimees.ee/7041885/tysyachi-estonskih-avtomobilistov-mogut-narushit-zakon-sami-togo-ne-znaya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-18T20:47:54+03:00"><meta itemprop="dateModified" content="2020-08-18T20:47:54+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7042472/neskolko-estonskih-kompaniy-popali-v-chernyy-spisok-sredi-nih-i-firma-po-vyvozu-musora" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OBb4_CV_xI-QqPUyZTPIYLsC47A=/335x190/smart/nginx/o/2020/04/21/13064128t1h77f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/OBb4_CV_xI-QqPUyZTPIYLsC47A=/335x190/smart/nginx/o/2020/04/21/13064128t1h77f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://rus.postimees.ee/7042472/neskolko-estonskih-kompaniy-popali-v-chernyy-spisok-sredi-nih-i-firma-po-vyvozu-musora" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Несколько эстонских компаний попали в черный список: среди них и фирма по вывозу мусора </span></a><a href="https://rus.postimees.ee/7042472/neskolko-estonskih-kompaniy-popali-v-chernyy-spisok-sredi-nih-i-firma-po-vyvozu-musora" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-16T19:28:07+03:00"><meta itemprop="dateModified" content="2020-08-18T16:53:18+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7040541/glavnye-oshibki-v-prigotovlenii-blinov-kotorye-sovershaet-kazhdyy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/t7U0EvwjRbEq7F6gt0Rz9l0cLrk=/685x410/smart/nginx/o/2020/08/16/13277075t1h90b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/t7U0EvwjRbEq7F6gt0Rz9l0cLrk=/685x410/smart/nginx/o/2020/08/16/13277075t1h90b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://limon.postimees.ee/7040541/glavnye-oshibki-v-prigotovlenii-blinov-kotorye-sovershaet-kazhdyy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Главные ошибки в приготовлении блинов, которые совершает каждый </span></a><a href="https://limon.postimees.ee/7040541/glavnye-oshibki-v-prigotovlenii-blinov-kotorye-sovershaet-kazhdyy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-18T11:18:01+03:00"><meta itemprop="dateModified" content="2020-08-18T12:50:28+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7041972/pravitelstvo-razreshilo-priezzhayushchim-ne-sidet-v-karantine-a-proyti-test" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/60zVZCDYSOhxKKyu_suuSMqOCHk=/335x190/filters:focal(739x488:1309x1192)/nginx/o/2020/07/14/13210727t1hd55c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/60zVZCDYSOhxKKyu_suuSMqOCHk=/335x190/filters:focal(739x488:1309x1192)/nginx/o/2020/07/14/13210727t1hd55c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1958</span></div></div><a href="https://rus.postimees.ee/7041972/pravitelstvo-razreshilo-priezzhayushchim-ne-sidet-v-karantine-a-proyti-test" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Правительство разрешило приезжающим не сидеть в карантине, а пройти тест <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7041972/pravitelstvo-razreshilo-priezzhayushchim-ne-sidet-v-karantine-a-proyti-test/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7041972/pravitelstvo-razreshilo-priezzhayushchim-ne-sidet-v-karantine-a-proyti-test" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-19T12:48:20+03:00"><meta itemprop="dateModified" content="2020-08-19T13:29:26+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7042873/s-ponedelnika-menyayutsya-trebovaniya-samoizolyacii-pri-vezde-v-estoniyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1FIekKawnOPF3vYOsj7YP6XuJ3k=/335x190/smart/nginx/o/2020/08/06/13257564t1h35aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1FIekKawnOPF3vYOsj7YP6XuJ3k=/335x190/smart/nginx/o/2020/08/06/13257564t1h35aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://rus.postimees.ee/7042873/s-ponedelnika-menyayutsya-trebovaniya-samoizolyacii-pri-vezde-v-estoniyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">С понедельника меняются требования самоизоляции при въезде в Эстонию </span></a><a href="https://rus.postimees.ee/7042873/s-ponedelnika-menyayutsya-trebovaniya-samoizolyacii-pri-vezde-v-estoniyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-19T10:39:29+03:00"><meta itemprop="dateModified" content="2020-08-19T11:21:54+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7042726/v-estonii-podtverzhdeno-sem-novyh-sluchaev-zarazheniya-koronavirusom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZnaL_TS_u3mt-sLaGQfU3-s98d4=/685x410/smart/nginx/o/2020/08/18/13281024t1hcec1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZnaL_TS_u3mt-sLaGQfU3-s98d4=/685x410/smart/nginx/o/2020/08/18/13281024t1hcec1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://rus.postimees.ee/7042726/v-estonii-podtverzhdeno-sem-novyh-sluchaev-zarazheniya-koronavirusom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии подтверждено семь новых случаев заражения коронавирусом </span></a><a href="https://rus.postimees.ee/7042726/v-estonii-podtverzhdeno-sem-novyh-sluchaev-zarazheniya-koronavirusom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-19T09:01:59+03:00"><meta itemprop="dateModified" content="2020-08-19T09:40:03+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7042632/finlyandiya-isklyuchila-estoniyu-iz-spiska-stran-grazhdanam-kotoryh-neobhodimo-soblyudat-karantin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Y8N660USJO73yNyowTMz92WTTGI=/335x190/smart/nginx/o/2020/04/22/13066587t1he7bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Y8N660USJO73yNyowTMz92WTTGI=/335x190/smart/nginx/o/2020/04/22/13066587t1he7bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>578</span></div></div><a href="https://rus.postimees.ee/7042632/finlyandiya-isklyuchila-estoniyu-iz-spiska-stran-grazhdanam-kotoryh-neobhodimo-soblyudat-karantin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Финляндия исключила Эстонию из списка стран, гражданам которых необходимо соблюдать карантин </span></a><a href="https://rus.postimees.ee/7042632/finlyandiya-isklyuchila-estoniyu-iz-spiska-stran-grazhdanam-kotoryh-neobhodimo-soblyudat-karantin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-19T12:35:08+03:00"><meta itemprop="dateModified" content="2020-08-19T13:23:47+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7042741/minobrazovaniya-esli-zaboleet-odin-uchenik-na-karantin-uydet-ves-klass" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FVsCypPBliD86DAd5vedHBtwUDg=/335x190/filters:focal(0x318:1920x1117)/nginx/o/2020/04/24/13070220t1h8dcc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/FVsCypPBliD86DAd5vedHBtwUDg=/335x190/filters:focal(0x318:1920x1117)/nginx/o/2020/04/24/13070220t1h8dcc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Liveblog</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://rus.postimees.ee/7042741/minobrazovaniya-esli-zaboleet-odin-uchenik-na-karantin-uydet-ves-klass" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Минобразования: если заболеет один ученик, на карантин уйдет весь класс <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7042741/minobrazovaniya-esli-zaboleet-odin-uchenik-na-karantin-uydet-ves-klass/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7042741/minobrazovaniya-esli-zaboleet-odin-uchenik-na-karantin-uydet-ves-klass" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-19T10:25:43+03:00"><meta itemprop="dateModified" content="2020-08-19T10:57:49+03:00"><meta itemprop="author" content="rus.tvnet.lv/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7042712/pervyy-belorusskiy-gorod-soglasilsya-na-trebovaniya-protestuyushchih" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qInKoz6B7SqeeYNKkp839jbBtYg=/685x410/smart/nginx/o/2020/08/19/13282607t1h5027.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qInKoz6B7SqeeYNKkp839jbBtYg=/685x410/smart/nginx/o/2020/08/19/13282607t1h5027.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 Галереи</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7042712/pervyy-belorusskiy-gorod-soglasilsya-na-trebovaniya-protestuyushchih" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Первый белорусский город согласился на требования протестующих <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7042712/pervyy-belorusskiy-gorod-soglasilsya-na-trebovaniya-protestuyushchih/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7042712/pervyy-belorusskiy-gorod-soglasilsya-na-trebovaniya-protestuyushchih" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fxakzac8ma" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 739 0397</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-23633fe37571b135990c.js" async></script></body></html>