<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f5821f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/VXwrfpYt7D_oXZOoPIM1Wk6OKRQ=/16x16/https://f.pmo.ee/logos/4673/2e3c7e4c780f3304eac54bcb86d026cf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Rfu3gK1WmLyZaUR4Zjeh-CfYlKk=/32x32/https://f.pmo.ee/logos/4673/2e3c7e4c780f3304eac54bcb86d026cf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/d_ktcqg1wfmwpJMZbGkwnachPis=/192x192/https://f.pmo.ee/logos/4673/2e3c7e4c780f3304eac54bcb86d026cf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/MYVdwT94y7aH93mkucplLBwR0v0=/256x256/https://f.pmo.ee/logos/4673/2e3c7e4c780f3304eac54bcb86d026cf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/b3R_uq9AM8oiLwliqqJGf6izcdY=/180x180/https://f.pmo.ee/logos/4673/2e3c7e4c780f3304eac54bcb86d026cf.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/M7G4hZcgpLFjGggPGFX8aO6By6E=/1200x630/filters:focal(0x0:956x546)/nginx/o/2020/07/23/13228342t1h8069.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/M7G4hZcgpLFjGggPGFX8aO6By6E=/1200x630/filters:focal(0x0:956x546)/nginx/o/2020/07/23/13228342t1h8069.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Звезда «Чудо-женщины: 1984» опубликовала фото со съемок с занимательной подписью"><meta property="twitter:title" content="Звезда «Чудо-женщины: 1984» опубликовала фото со съемок с занимательной подписью"><meta property="og:url" content="https://kinozal.postimees.ee/7024123/zvezda-chudo-zhenshchiny-1984-opublikovala-foto-so-semok-s-zanimatelnoy-podpisyu"><meta property="twitter:url" content="https://kinozal.postimees.ee/7024123/zvezda-chudo-zhenshchiny-1984-opublikovala-foto-so-semok-s-zanimatelnoy-podpisyu"><meta property="og:site_name" content="Кинозал"><meta property="og:description" content="Дата премьеры фильма «Чудо-женщина: 1984» несколько раз переносилась. В настоящий момент премьера назначена на 2 октября этого года. Однако, если кинотеатры не возобновят нормальную работу, фильм может быть перенесен даже на следующий год. Но пока, чтобы скрасить ожидание фанатов, появляются различные промоматериалы к ленте. Автором последнего такого материала стала сама исполнительница главной роли Галь Гадот, передает Попкорн News."><meta property="twitter:description" content="Дата премьеры фильма «Чудо-женщина: 1984» несколько раз переносилась. В настоящий момент премьера назначена на 2 октября этого года. Однако, если кинотеатры не возобновят нормальную работу, фильм может быть перенесен даже на следующий год. Но пока, чтобы скрасить ожидание фанатов, появляются различные промоматериалы к ленте. Автором последнего такого материала стала сама исполнительница главной роли Галь Гадот, передает Попкорн News."><meta property="og:type" content="article"><meta property="article:section" content="Новости"><meta property="article:tag" content="актриса"><meta property="article:tag" content="галь гадот"><meta property="article:tag" content="голливуд"><meta property="article:tag" content="кинематограф"><meta property="article:tag" content="кино"><meta property="article:tag" content="кино и тв"><meta property="article:tag" content="кинозвезды"><meta property="article:tag" content="кинотеатр"><meta property="article:tag" content="съемки"><meta property="article:tag" content="фильмы"><meta property="article:tag" content="фотосессия"><meta name="article:published_time" content="2020-07-23T18:55:19+03:00"><meta name="article:modified_time" content="2020-07-23T18:31:01+03:00"><meta name="description" content="Дата премьеры фильма «Чудо-женщина: 1984» несколько раз переносилась. В настоящий момент премьера назначена на 2 октября этого года. Однако, если кинотеатры не возобновят нормальную работу, фильм может быть перенесен даже на следующий год. Но пока, чтобы скрасить ожидание фанатов, появляются различные промоматериалы к ленте. Автором последнего такого материала стала сама исполнительница главной роли Галь Гадот, передает Попкорн News."><meta name="keywords" content="актриса, галь гадот, голливуд, кинематограф, кино, кино и тв, кинозвезды, кинотеатр, съемки, фильмы, фотосессия"><link rel="canonical" href="https://kinozal.postimees.ee/7024123/zvezda-chudo-zhenshchiny-1984-opublikovala-foto-so-semok-s-zanimatelnoy-podpisyu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kinozal.postimees.ee/rss"><title>Звезда «Чудо-женщины: 1984» опубликовала фото со съемок с занимательной подписью - Новости - Кинозал</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-78bd36c02bd11702b49a.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #f5821f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #f5821f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f5821f;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f5821f;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #f5821f 0%, rgb(205, 90, -9) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(205, 90, -9);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4673 article-7024123"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kinozal.postimees.ee/search">Чт, 23.07.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kinozal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4673/487d490142ed3395786f70514140cfdd.svg" height="50" width="212" alt="Postimees"></a><premiere-countdown data-apollo-component api-url="https://services.postimees.ee/rest/v1" language="ru" section-id="4673"></premiere-countdown></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="4673" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://kinozal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4673/487d490142ed3395786f70514140cfdd.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" class="menu-item menu-item--important">Коронавирус</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://rus.postimees.ee/section/5251" target="_self" class="section-bg-color-hover-with-opacity">Олимпиада</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" class="menu-item">Эврика</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">Krasotka</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kinozal.postimees.ee/klubapollo" target="_self" class="menu-item">Клуб Apollo</a></div><div><a href="https://kinozal.postimees.ee/section/4677" target="_self" class="menu-item section-font-color menu-item--active">Новости</a></div><div class="menu-item--container"><a href="https://kinozal.postimees.ee/section/4678" target="_self" class="menu-item">Фильмы</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://kinozal.postimees.ee/section/4679" target="_self" class="section-bg-color-hover-with-opacity">Кассовые фильмы</a> <a href="https://kinozal.postimees.ee/section/4680" target="_self" class="section-bg-color-hover-with-opacity">Триллер</a> <a href="https://kinozal.postimees.ee/section/4681" target="_self" class="section-bg-color-hover-with-opacity">Романтика</a> <a href="https://kinozal.postimees.ee/section/4682" target="_self" class="section-bg-color-hover-with-opacity">Драма</a> <a href="https://kinozal.postimees.ee/section/4683" target="_self" class="section-bg-color-hover-with-opacity">Комедия</a> <a href="https://kinozal.postimees.ee/section/4684" target="_self" class="section-bg-color-hover-with-opacity">Семейные фильмы</a> <a href="https://kinozal.postimees.ee/section/4704" target="_self" class="section-bg-color-hover-with-opacity">Мультфильмы</a> <a href="https://kinozal.postimees.ee/section/4685" target="_self" class="section-bg-color-hover-with-opacity">Ужасы</a> <a href="https://kinozal.postimees.ee/section/4686" target="_self" class="section-bg-color-hover-with-opacity">Фэнтези</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://kinozal.postimees.ee/section/4687" target="_self" class="menu-item">Около кино</a></div><div><a href="https://kinozal.postimees.ee/section/4688" target="_self" class="menu-item">Трейлеры</a></div><div><a href="https://kinozal.postimees.ee/section/4689" target="_self" class="menu-item">Рецензии</a></div><div><a href="https://kinozal.postimees.ee/section/4690" target="_self" class="menu-item">Эстонское кино</a></div><div><a href="https://kinozal.postimees.ee/section/4691" target="_self" class="menu-item">Оскар</a></div><div><a href="https://kinozal.postimees.ee/section/4693" target="_self" class="menu-item">События Apollo Kino</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7024123"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinozal.postimees.ee">Кинозал</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinozal.postimees.ee/section/4677">Новости</a></li><li class="breadcrumb-item">Звезда «Чудо-женщины: 1984» опубликовала фото со съемок с занимательной подписью</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/7024123/zvezda-chudo-zhenshchiny-1984-opublikovala-foto-so-semok-s-zanimatelnoy-podpisyu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7024123" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://kinozal.postimees.ee/7024123/zvezda-chudo-zhenshchiny-1984-opublikovala-foto-so-semok-s-zanimatelnoy-podpisyu%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7024123"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%97%D0%B2%D0%B5%D0%B7%D0%B4%D0%B0%20%C2%AB%D0%A7%D1%83%D0%B4%D0%BE-%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D1%8B%3A%201984%C2%BB%20%D0%BE%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%D0%BB%D0%B0%20%D1%84%D0%BE%D1%82%D0%BE%20%D1%81%D0%BE%20%D1%81%D1%8A%D0%B5%D0%BC%D0%BE%D0%BA%20%D1%81%20%D0%B7%D0%B0%D0%BD%D0%B8%D0%BC%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9%20%D0%BF%D0%BE%D0%B4%D0%BF%D0%B8%D1%81%D1%8C%D1%8E&url=https://kinozal.postimees.ee/7024123/zvezda-chudo-zhenshchiny-1984-opublikovala-foto-so-semok-s-zanimatelnoy-podpisyu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7024123"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%97%D0%B2%D0%B5%D0%B7%D0%B4%D0%B0%20%C2%AB%D0%A7%D1%83%D0%B4%D0%BE-%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D1%8B%3A%201984%C2%BB%20%D0%BE%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%D0%BB%D0%B0%20%D1%84%D0%BE%D1%82%D0%BE%20%D1%81%D0%BE%20%D1%81%D1%8A%D0%B5%D0%BC%D0%BE%D0%BA%20%D1%81%20%D0%B7%D0%B0%D0%BD%D0%B8%D0%BC%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9%20%D0%BF%D0%BE%D0%B4%D0%BF%D0%B8%D1%81%D1%8C%D1%8E&url=https://kinozal.postimees.ee/7024123/zvezda-chudo-zhenshchiny-1984-opublikovala-foto-so-semok-s-zanimatelnoy-podpisyu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7024123"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Звезда «Чудо-женщины: 1984» опубликовала фото со съемок с занимательной подписью&body=Приветствуем,%20читайте%20здесь%3A%20https://kinozal.postimees.ee/7024123/zvezda-chudo-zhenshchiny-1984-opublikovala-foto-so-semok-s-zanimatelnoy-podpisyu%3Futm_source%3Demail%26utm_content%3D7024123" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinozal.postimees.ee/7024123/zvezda-chudo-zhenshchiny-1984-opublikovala-foto-so-semok-s-zanimatelnoy-podpisyu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-07-23T18:55:19+03:00">23 июля 2020, 18:55</span></div><h1 class="article-headline" itemprop="headline name">Звезда «Чудо-женщины: 1984» опубликовала фото со съемок с занимательной подписью</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/141145" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/i0gaOlsIprBlkRy8x21uYXcNbLU=/40x40/smart/nginx/o/2020/02/06/12918946t1h8f3a.png" srcset="//f8.pmo.ee/i0gaOlsIprBlkRy8x21uYXcNbLU=/40x40/smart/nginx/o/2020/02/06/12918946t1h8f3a.png, //f8.pmo.ee/gnY5--To66QZ-7E4hzN0ZlY5iwA=/80x80/smart/nginx/o/2020/02/06/12918946t1h8f3a.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kinozal.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/B6COgYvayBTgKcr1yMTqwKfXpJ8=/1370x820/filters:focal(0x0:956x546)/nginx/o/2020/07/23/13228342t1h8069.jpg"><figure-fullscreen eager :image-id="13228342" image-url="//f7.pmo.ee/4qGLOz0hlyrMkLWeSNhrmkUMPL4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/07/23/13228342t1h8069.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13228342)" src="//f7.pmo.ee/B6COgYvayBTgKcr1yMTqwKfXpJ8=/1370x820/filters:focal(0x0:956x546)/nginx/o/2020/07/23/13228342t1h8069.jpg" srcset="//f7.pmo.ee/B6COgYvayBTgKcr1yMTqwKfXpJ8=/1370x820/filters:focal(0x0:956x546)/nginx/o/2020/07/23/13228342t1h8069.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Скриншот афиши</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Дата премьеры фильма «Чудо-женщина: 1984» несколько раз переносилась. В настоящий момент премьера назначена на 2 октября этого года. Однако, если кинотеатры не возобновят нормальную работу, фильм может быть перенесен даже на следующий год. Но пока, чтобы скрасить ожидание фанатов, появляются различные промоматериалы к ленте. Автором последнего такого материала стала сама исполнительница главной роли Галь Гадот, передает <a href="https://www.popcornnews.ru/news/maski-nadet-zvezda-chudo-zhenschiny-1984-gal-gadot-pokazala-foto-so-semok" target="_blank">Попкорн News</a>. </p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-pon51tw2sk" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-o37wf638f7" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-m3zs99k4hy" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Актриса разместила в Twitter свою фотографию со съемок в маске на лице. Подпись призывает всех носить маски. Так как пандемия является главным источником проблем «Чудо-женщины: 1984», то совсем не удивительно, что Гадот выступает в поддержку мер, призванных победить пандемию.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Впрочем, фанаты в первую очередь заинтересовались тем, когда сделан этот снимок. Так как актриса не оставила подсказок, в ход пошла фантазия. Одной из популярных у любителей супергеройского кино версий является та, что это фотография с досъемок сцен для режиссерской версии «Лиги справедливости» Зака Снайдера.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Хоть сюжет предстоящего фильма держится в секрете, недавно стала известна версия того, как в картине к Диане Принс/Чудо-женщине вернется ее погибший возлюбленный Стив Тревор. В коллекции артефактов Максвелла Лорда есть Камень Желаний, именно он вернет Тревора и превратит Барбару в Гепарду.</p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><blockquote class="twitter-tweet"><p lang="und" dir="ltr"><a href="https://twitter.com/hashtag/wearamask?src=hash&amp;ref_src=twsrc%5Etfw">#wearamask</a> <a href="https://t.co/lDEBjuSWcC">pic.twitter.com/lDEBjuSWcC</a></p>— Gal Gadot (@GalGadot) <a href="https://twitter.com/GalGadot/status/1285590516369784832?ref_src=twsrc%5Etfw">July 21, 2020</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/7024123/zvezda-chudo-zhenshchiny-1984-opublikovala-foto-so-semok-s-zanimatelnoy-podpisyu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7024123" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://kinozal.postimees.ee/7024123/zvezda-chudo-zhenshchiny-1984-opublikovala-foto-so-semok-s-zanimatelnoy-podpisyu%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7024123"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%97%D0%B2%D0%B5%D0%B7%D0%B4%D0%B0%20%C2%AB%D0%A7%D1%83%D0%B4%D0%BE-%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D1%8B%3A%201984%C2%BB%20%D0%BE%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%D0%BB%D0%B0%20%D1%84%D0%BE%D1%82%D0%BE%20%D1%81%D0%BE%20%D1%81%D1%8A%D0%B5%D0%BC%D0%BE%D0%BA%20%D1%81%20%D0%B7%D0%B0%D0%BD%D0%B8%D0%BC%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9%20%D0%BF%D0%BE%D0%B4%D0%BF%D0%B8%D1%81%D1%8C%D1%8E&url=https://kinozal.postimees.ee/7024123/zvezda-chudo-zhenshchiny-1984-opublikovala-foto-so-semok-s-zanimatelnoy-podpisyu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7024123"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%97%D0%B2%D0%B5%D0%B7%D0%B4%D0%B0%20%C2%AB%D0%A7%D1%83%D0%B4%D0%BE-%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D1%8B%3A%201984%C2%BB%20%D0%BE%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%D0%BB%D0%B0%20%D1%84%D0%BE%D1%82%D0%BE%20%D1%81%D0%BE%20%D1%81%D1%8A%D0%B5%D0%BC%D0%BE%D0%BA%20%D1%81%20%D0%B7%D0%B0%D0%BD%D0%B8%D0%BC%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9%20%D0%BF%D0%BE%D0%B4%D0%BF%D0%B8%D1%81%D1%8C%D1%8E&url=https://kinozal.postimees.ee/7024123/zvezda-chudo-zhenshchiny-1984-opublikovala-foto-so-semok-s-zanimatelnoy-podpisyu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7024123"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Звезда «Чудо-женщины: 1984» опубликовала фото со съемок с занимательной подписью&body=Приветствуем,%20читайте%20здесь%3A%20https://kinozal.postimees.ee/7024123/zvezda-chudo-zhenshchiny-1984-opublikovala-foto-so-semok-s-zanimatelnoy-podpisyu%3Futm_source%3Demail%26utm_content%3D7024123" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinozal.postimees.ee/7024123/zvezda-chudo-zhenshchiny-1984-opublikovala-foto-so-semok-s-zanimatelnoy-podpisyu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7024123" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7024123" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#f5821f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/89349/aktrisa">актриса</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/574163/gal-gadot">галь гадот</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/84616/gollivud">голливуд</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/159518/kinematograf">кинематограф</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/83150/kino">кино</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/559386/kino-i-tv">кино и тв</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/218698/kinozvezdy">кинозвезды</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/86054/kinoteatr">кинотеатр</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/96540/semki">съемки</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/158758/filmy">фильмы</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/117926/fotosessiya">фотосессия</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-s6bxnchpzj" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-h60gxkdt2b" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__injectable"><movie-schedule data-apollo-component language="ru"></movie-schedule></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rvnqvy7zcl" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f5821f;"><a href="https://kinozal.postimees.ee/section/4677">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T20:01:55+03:00"><meta itemprop="dateModified" content="2020-07-23T15:37:56+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/7024153/rayan-reynolds-sdelal-iz-trillera-pogrebennyy-zazhivo-reklamu-svoego-dzhina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TlaNkaCPBC0GyFhtsg86NZnfBTc=/1000x435/smart/nginx/o/2015/04/14/3962029t1hd015.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TlaNkaCPBC0GyFhtsg86NZnfBTc=/1000x435/smart/nginx/o/2015/04/14/3962029t1hd015.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4687" class="list-article__section-label slab">Около кино</a></div><a href="https://kinozal.postimees.ee/7024153/rayan-reynolds-sdelal-iz-trillera-pogrebennyy-zazhivo-reklamu-svoego-dzhina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Райан Рейнольдс сделал из триллера «Погребенный заживо» рекламу своего джина </span></a><a href="https://kinozal.postimees.ee/7024153/rayan-reynolds-sdelal-iz-trillera-pogrebennyy-zazhivo-reklamu-svoego-dzhina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T19:29:18+03:00"><meta itemprop="dateModified" content="2020-07-23T15:24:00+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/7024137/vy-udivites-kogda-posmotrite-treyler-rossiyskogo-fantasticheskogo-filma-pro-futbol-vratar-galaktiki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/x9jApnpC_FTnotxEDGJVy33x7u4=/324x222/filters:focal(0x18:294x235)/nginx/o/2020/07/23/13228346t1h1e48.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/x9jApnpC_FTnotxEDGJVy33x7u4=/324x222/filters:focal(0x18:294x235)/nginx/o/2020/07/23/13228346t1h1e48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/5046" class="list-article__section-label slab">Русское кино</a></div><a href="https://kinozal.postimees.ee/7024137/vy-udivites-kogda-posmotrite-treyler-rossiyskogo-fantasticheskogo-filma-pro-futbol-vratar-galaktiki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">НЕ ПРОПУСТИТЕ! &#10217; </span>Вы удивитесь, когда посмотрите трейлер российского фантастического фильма про футбол «Вратарь Галактики»! </span></a><a href="https://kinozal.postimees.ee/7024137/vy-udivites-kogda-posmotrite-treyler-rossiyskogo-fantasticheskogo-filma-pro-futbol-vratar-galaktiki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T18:55:19+03:00"><meta itemprop="dateModified" content="2020-07-23T18:31:01+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/7024123/zvezda-chudo-zhenshchiny-1984-opublikovala-foto-so-semok-s-zanimatelnoy-podpisyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kI_zU43j59fLhQmh_-SXfgnAYPs=/324x222/filters:focal(0x0:956x546)/nginx/o/2020/07/23/13228342t1h8069.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kI_zU43j59fLhQmh_-SXfgnAYPs=/324x222/filters:focal(0x0:956x546)/nginx/o/2020/07/23/13228342t1h8069.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4677" class="list-article__section-label slab">Новости</a></div><a href="https://kinozal.postimees.ee/7024123/zvezda-chudo-zhenshchiny-1984-opublikovala-foto-so-semok-s-zanimatelnoy-podpisyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Звезда «Чудо-женщины: 1984» опубликовала фото со съемок с занимательной подписью </span></a><a href="https://kinozal.postimees.ee/7024123/zvezda-chudo-zhenshchiny-1984-opublikovala-foto-so-semok-s-zanimatelnoy-podpisyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T18:25:52+03:00"><meta itemprop="dateModified" content="2020-07-23T15:14:24+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/7024117/vtoroy-sezon-vedmaka-s-genri-kavillom-mozhet-vyyti-ne-ranshe-avgusta-2021" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0uo5Flu86lqM-VYnvDY8lORF8RA=/324x222/smart/nginx/o/2020/06/23/13170262t1hcc7f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/0uo5Flu86lqM-VYnvDY8lORF8RA=/324x222/smart/nginx/o/2020/06/23/13170262t1hcc7f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4677" class="list-article__section-label slab">Новости</a></div><a href="https://kinozal.postimees.ee/7024117/vtoroy-sezon-vedmaka-s-genri-kavillom-mozhet-vyyti-ne-ranshe-avgusta-2021" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Второй сезон «Ведьмака» с Генри Кавиллом может выйти не раньше августа 2021 </span></a><a href="https://kinozal.postimees.ee/7024117/vtoroy-sezon-vedmaka-s-genri-kavillom-mozhet-vyyti-ne-ranshe-avgusta-2021" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__injectable"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gx9p48qht3" data-keyvalues="[]" data-sizes="horizontal"></div></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y8a4ekqza5" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T11:57:23+03:00"><meta itemprop="dateModified" content="2020-07-23T11:35:36+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/7023869/vozlyublennuyu-kianu-rivza-presleduet-ego-67-letnyaya-oderzhimaya-fanatka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rjYvgiVovJIZjNi-HK1iDo6uv-M=/1000x435/smart/nginx/o/2020/02/10/12932931t1h191d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rjYvgiVovJIZjNi-HK1iDo6uv-M=/1000x435/smart/nginx/o/2020/02/10/12932931t1h191d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4687" class="list-article__section-label slab">Около кино</a></div><a href="https://kinozal.postimees.ee/7023869/vozlyublennuyu-kianu-rivza-presleduet-ego-67-letnyaya-oderzhimaya-fanatka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Возлюбленную Киану Ривза преследует его 67-летняя одержимая фанатка </span></a><a href="https://kinozal.postimees.ee/7023869/vozlyublennuyu-kianu-rivza-presleduet-ego-67-letnyaya-oderzhimaya-fanatka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T11:25:25+03:00"><meta itemprop="dateModified" content="2020-07-23T11:25:25+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/7023857/umer-operator-filma-brilliantovaya-ruka-igor-chernyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/j0n3n91bW2dHtevOlMqBwAvId2I=/335x190/smart/nginx/o/2020/07/23/13227839t1h86dd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/j0n3n91bW2dHtevOlMqBwAvId2I=/335x190/smart/nginx/o/2020/07/23/13227839t1h86dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4677" class="list-article__section-label slab">Новости</a></div><a href="https://kinozal.postimees.ee/7023857/umer-operator-filma-brilliantovaya-ruka-igor-chernyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Умер оператор фильма «Бриллиантовая рука» Игорь Черных </span></a><a href="https://kinozal.postimees.ee/7023857/umer-operator-filma-brilliantovaya-ruka-igor-chernyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-22T20:51:40+03:00"><meta itemprop="dateModified" content="2020-07-22T17:58:31+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/7018522/gonki-i-arhitektura-chem-uvlekayutsya-kianu-rivz-mettyu-makkonahi-i-drugie-zvezdy-gollivuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kJ0PV1qbokaJUnY8IZDrZ7wOjLo=/335x190/filters:focal(2923x791:4394x2793)/nginx/o/2020/05/15/13103673t1h2adf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/kJ0PV1qbokaJUnY8IZDrZ7wOjLo=/335x190/filters:focal(2923x791:4394x2793)/nginx/o/2020/05/15/13103673t1h2adf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4677" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/7018522/gonki-i-arhitektura-chem-uvlekayutsya-kianu-rivz-mettyu-makkonahi-i-drugie-zvezdy-gollivuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гонки и архитектура: чем увлекаются Киану Ривз, Мэттью МакКонахи и другие звезды Голливуда </span></a><a href="https://kinozal.postimees.ee/7018522/gonki-i-arhitektura-chem-uvlekayutsya-kianu-rivz-mettyu-makkonahi-i-drugie-zvezdy-gollivuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-22T20:20:02+03:00"><meta itemprop="dateModified" content="2020-07-22T17:12:01+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/7023428/borba-za-svobodu-novyy-serial-posledniy-aksel-zatronet-temu-nasiliya-v-sporte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tZLLwiHa1Yu83uqGopIpqTyza2o=/685x410/smart/nginx/o/2020/07/22/13226768t1h6842.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/tZLLwiHa1Yu83uqGopIpqTyza2o=/685x410/smart/nginx/o/2020/07/22/13226768t1h6842.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4677" class="list-article__section-label slab">Новости</a></div><a href="https://kinozal.postimees.ee/7023428/borba-za-svobodu-novyy-serial-posledniy-aksel-zatronet-temu-nasiliya-v-sporte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Борьба за свободу: новый сериал «Последний аксель» затронет тему насилия в спорте </span></a><a href="https://kinozal.postimees.ee/7023428/borba-za-svobodu-novyy-serial-posledniy-aksel-zatronet-temu-nasiliya-v-sporte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-22T19:44:42+03:00"><meta itemprop="dateModified" content="2020-07-22T17:24:16+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/7023421/vsemi-lyubimye-habenskiy-i-burkovskiy-snimutsya-v-novom-seriale-o-voyne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Mx3o5nBhKiTdUIqbIla1VEK1ptc=/335x190/smart/nginx/o/2020/07/22/13226742t1hbd1c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Mx3o5nBhKiTdUIqbIla1VEK1ptc=/335x190/smart/nginx/o/2020/07/22/13226742t1hbd1c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4677" class="list-article__section-label slab">Новости</a></div><a href="https://kinozal.postimees.ee/7023421/vsemi-lyubimye-habenskiy-i-burkovskiy-snimutsya-v-novom-seriale-o-voyne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">СОСКУЧИЛИСЬ? &#10217; </span>Всеми любимые Хабенский и Бурковский снимутся в новом сериале о войне </span></a><a href="https://kinozal.postimees.ee/7023421/vsemi-lyubimye-habenskiy-i-burkovskiy-snimutsya-v-novom-seriale-o-voyne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-22T19:15:34+03:00"><meta itemprop="dateModified" content="2020-07-22T16:50:21+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/7023354/smotrite-s-kakim-yumorkom-fanaty-pochtili-pamyat-nesostoyavshegosya-comic-con-v-san-diego" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NaWP3uTySLcu9szOdpq_7YrUCGw=/335x190/smart/nginx/o/2020/07/22/13226668t1h78bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/NaWP3uTySLcu9szOdpq_7YrUCGw=/335x190/smart/nginx/o/2020/07/22/13226668t1h78bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab">Кинозал</a></div><a href="https://kinozal.postimees.ee/7023354/smotrite-s-kakim-yumorkom-fanaty-pochtili-pamyat-nesostoyavshegosya-comic-con-v-san-diego" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">ПОХОРОНИЛИ &#10217; </span>Смотрите, с каким юморком фанаты почтили память несостоявшегося Comic-Con в Сан-Диего! </span></a><a href="https://kinozal.postimees.ee/7023354/smotrite-s-kakim-yumorkom-fanaty-pochtili-pamyat-nesostoyavshegosya-comic-con-v-san-diego" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-22T18:35:33+03:00"><meta itemprop="dateModified" content="2020-07-22T17:17:31+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/7023385/ponravitsya-li-vam-to-kak-soyuzmultfilm-pererisoval-medvezhonka-umku-v-novom-multseriale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/p5kOZqqvW8Fa2BUL8Zeoj0IVDMI=/685x410/smart/nginx/o/2020/07/22/13226684t1h4f12.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/p5kOZqqvW8Fa2BUL8Zeoj0IVDMI=/685x410/smart/nginx/o/2020/07/22/13226684t1h4f12.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4704" class="list-article__section-label slab">Мультфильмы</a></div><a href="https://kinozal.postimees.ee/7023385/ponravitsya-li-vam-to-kak-soyuzmultfilm-pererisoval-medvezhonka-umku-v-novom-multseriale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">ХОРОШО ЗАБЫТОЕ СТАРОЕ &#10217; </span>Понравится ли вам то, как «Союзмультфильм» перерисовал медвежонка Умку в новом мультсериале? </span></a><a href="https://kinozal.postimees.ee/7023385/ponravitsya-li-vam-to-kak-soyuzmultfilm-pererisoval-medvezhonka-umku-v-novom-multseriale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-re60vk8pq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:22:05+03:00"><meta itemprop="dateModified" content="2020-04-24T14:22:05+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bj39Y0bDKrtJZ1hehOQ87ok2LpE=/324x222/smart/nginx/o/2020/04/24/13069435t1hebe7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bj39Y0bDKrtJZ1hehOQ87ok2LpE=/324x222/smart/nginx/o/2020/04/24/13069435t1hebe7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Забудьте надоевшие шнурки! Возьмите обувь Boa® с быстрой шнуровкой </span></a><a href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:44+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:44+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nXS7zeS14yfXvr3bOAqL1e09Xzc=/324x222/smart/nginx/o/2020/04/24/13069424t1h9a5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nXS7zeS14yfXvr3bOAqL1e09Xzc=/324x222/smart/nginx/o/2020/04/24/13069424t1h9a5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Профессиональная обувь для помещений помогает вам заботиться о своих ногах </span></a><a href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:23+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:23+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшие в своей жизни рабочие брюки вы найдете здесь! </span></a><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:01+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:01+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Qju31fumxP8N8mcnZOvziPJ-j-c=/324x222/smart/nginx/o/2020/04/24/13069382t1h9cd2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Qju31fumxP8N8mcnZOvziPJ-j-c=/324x222/smart/nginx/o/2020/04/24/13069382t1h9cd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Любая маска снижает риск заражения </span></a><a href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-uzgqlsptsx" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://rus.postimees.ee">АКТУАЛЬНО</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7024375" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-23T20:11:22+03:00"><meta itemprop="dateModified" content="2020-07-23T20:31:06+03:00"><meta itemprop="author" content="Мерле Ралльманн"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7024375/tayna-ischeznoveniya-zhivotnyh-seriynyy-vor-koshek-uvozit-ih-za-desyatki-kilometrov-ot-domov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oAZaHTsZ2f5qt1dVgLztdx-x3OY=/1000x435/smart/nginx/o/2020/07/22/13227245t1h78a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oAZaHTsZ2f5qt1dVgLztdx-x3OY=/1000x435/smart/nginx/o/2020/07/22/13227245t1h78a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.postimees.ee/7024375/tayna-ischeznoveniya-zhivotnyh-seriynyy-vor-koshek-uvozit-ih-za-desyatki-kilometrov-ot-domov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тайна исчезновения животных: серийный вор кошек увозит их за десятки километров от домов </span></a><a href="https://rus.postimees.ee/7024375/tayna-ischeznoveniya-zhivotnyh-seriynyy-vor-koshek-uvozit-ih-za-desyatki-kilometrov-ot-domov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7024203" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-23T16:31:09+03:00"><meta itemprop="dateModified" content="2020-07-23T17:01:09+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7024203/smertelno-opasnyy-trend-v-estonii-roditeley-prizyvayut-proverit-v-socsetyah-spisok-druzey-detey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9rET2qfwzJu9RNDIefhg35ETmao=/335x190/filters:focal(81x111:741x551)/nginx/o/2020/07/23/13228673t1h198e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9rET2qfwzJu9RNDIefhg35ETmao=/335x190/filters:focal(81x111:741x551)/nginx/o/2020/07/23/13228673t1h198e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://rus.postimees.ee/7024203/smertelno-opasnyy-trend-v-estonii-roditeley-prizyvayut-proverit-v-socsetyah-spisok-druzey-detey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Смертельно опасный тренд в Эстонии: родителей призывают проверить в соцсетях список друзей детей </span></a><a href="https://rus.postimees.ee/7024203/smertelno-opasnyy-trend-v-estonii-roditeley-prizyvayut-proverit-v-socsetyah-spisok-druzey-detey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7024276" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-23T18:01:27+03:00"><meta itemprop="dateModified" content="2020-07-23T18:01:27+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7024276/finlyandiya-vozvrashchaet-ogranicheniya-na-poezdki-v-tri-strany" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FZmWF93bA1GbtcPB1K4MKevOHlY=/335x190/smart/nginx/o/2020/07/23/13228778t1hb8ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/FZmWF93bA1GbtcPB1K4MKevOHlY=/335x190/smart/nginx/o/2020/07/23/13228778t1hb8ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://rus.postimees.ee/7024276/finlyandiya-vozvrashchaet-ogranicheniya-na-poezdki-v-tri-strany" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Финляндия возвращает ограничения на поездки в три страны </span></a><a href="https://rus.postimees.ee/7024276/finlyandiya-vozvrashchaet-ogranicheniya-na-poezdki-v-tri-strany" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7024280" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-23T18:08:33+03:00"><meta itemprop="dateModified" content="2020-07-23T20:35:36+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7024280/napravlyavshiysya-v-tallinn-poezd-nasmert-sbil-cheloveka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8UdYadTsTLnNLgAQaChSzr-cvYc=/685x410/filters:focal(871x2137:2870x3636)/nginx/o/2020/03/25/13025779t1hab5c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8UdYadTsTLnNLgAQaChSzr-cvYc=/685x410/filters:focal(871x2137:2870x3636)/nginx/o/2020/03/25/13025779t1hab5c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://rus.postimees.ee/7024280/napravlyavshiysya-v-tallinn-poezd-nasmert-sbil-cheloveka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Направлявшийся в Таллинн поезд насмерть сбил человека <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7024280/napravlyavshiysya-v-tallinn-poezd-nasmert-sbil-cheloveka/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Дополнено</div></a><a href="https://rus.postimees.ee/7024280/napravlyavshiysya-v-tallinn-poezd-nasmert-sbil-cheloveka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7024256" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-23T17:39:47+03:00"><meta itemprop="dateModified" content="2020-07-23T17:39:47+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7024256/rossiya-budet-otkryvat-granicy-po-principu-vzaimnosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TxG9H962hFQtw5nzwKfzBsWh-BM=/335x190/smart/nginx/o/2014/03/26/2917844t1hbc8a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/TxG9H962hFQtw5nzwKfzBsWh-BM=/335x190/smart/nginx/o/2014/03/26/2917844t1hbc8a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://rus.postimees.ee/7024256/rossiya-budet-otkryvat-granicy-po-principu-vzaimnosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Россия будет открывать границы по принципу взаимности </span></a><a href="https://rus.postimees.ee/7024256/rossiya-budet-otkryvat-granicy-po-principu-vzaimnosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7023975" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-23T13:07:49+03:00"><meta itemprop="dateModified" content="2020-07-23T16:46:28+03:00"><meta itemprop="author" content="rus.postimees.ee, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7023975/mezhdunarodnaya-avtobusnaya-transportnaya-kompaniya-eurolines-prekratit-sushchestvovanie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OoieQmhwpbaieb62ZnqZH9kkjMI=/335x190/smart/nginx/o/2020/01/10/12863977t1hc288.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/OoieQmhwpbaieb62ZnqZH9kkjMI=/335x190/smart/nginx/o/2020/01/10/12863977t1hc288.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://rus.postimees.ee/7023975/mezhdunarodnaya-avtobusnaya-transportnaya-kompaniya-eurolines-prekratit-sushchestvovanie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Международная автобусная транспортная компания Eurolines прекратит существование <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7023975/mezhdunarodnaya-avtobusnaya-transportnaya-kompaniya-eurolines-prekratit-sushchestvovanie/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Дополнено в 15:17!</div></a><a href="https://rus.postimees.ee/7023975/mezhdunarodnaya-avtobusnaya-transportnaya-kompaniya-eurolines-prekratit-sushchestvovanie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7024229" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-23T17:05:32+03:00"><meta itemprop="dateModified" content="2020-07-23T17:06:34+03:00"><meta itemprop="author" content="Николай Андреев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7024229/sotni-koz-martina-repinskogo-vyshli-iz-pod-kontrolya-i-atakovali-sosedskiy-uchastok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/f8NisKaMCj8NgZeQ2utaB081AuI=/685x410/smart/nginx/o/2020/07/23/13228703t1h506b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/f8NisKaMCj8NgZeQ2utaB081AuI=/685x410/smart/nginx/o/2020/07/23/13228703t1h506b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://rus.postimees.ee/7024229/sotni-koz-martina-repinskogo-vyshli-iz-pod-kontrolya-i-atakovali-sosedskiy-uchastok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сотни коз Мартина Репинского вышли из-под контроля и атаковали соседский участок <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7024229/sotni-koz-martina-repinskogo-vyshli-iz-pod-kontrolya-i-atakovali-sosedskiy-uchastok/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Видео нашествия и фото его последствий</div></a><a href="https://rus.postimees.ee/7024229/sotni-koz-martina-repinskogo-vyshli-iz-pod-kontrolya-i-atakovali-sosedskiy-uchastok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7024222" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-23T16:52:33+03:00"><meta itemprop="dateModified" content="2020-07-23T17:13:12+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7024222/zaderzhatsya-v-estonii-ne-poluchitsya-pravitelstvo-dogovorilos-o-vnesenii-popravok-v-zakon-ob-inostrancah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BGFOt3JQzphyC9jImsre8bGS5p0=/335x190/smart/nginx/o/2020/07/23/13228705t1hb65b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/BGFOt3JQzphyC9jImsre8bGS5p0=/335x190/smart/nginx/o/2020/07/23/13228705t1hb65b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://rus.postimees.ee/7024222/zaderzhatsya-v-estonii-ne-poluchitsya-pravitelstvo-dogovorilos-o-vnesenii-popravok-v-zakon-ob-inostrancah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Задержаться в Эстонии не получится: правительство договорилось о внесении поправок в Закон об иностранцах <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7024222/zaderzhatsya-v-estonii-ne-poluchitsya-pravitelstvo-dogovorilos-o-vnesenii-popravok-v-zakon-ob-inostrancah/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7024222/zaderzhatsya-v-estonii-ne-poluchitsya-pravitelstvo-dogovorilos-o-vnesenii-popravok-v-zakon-ob-inostrancah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7023851" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-23T11:17:53+03:00"><meta itemprop="dateModified" content="2020-07-23T11:17:53+03:00"><meta itemprop="author" content="Дмитрий Рая"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7023851/estonskie-puteshestvenniki-v-rasteryannosti-v-kakoy-zhe-situacii-nuzhno-ostavatsya-v-samoizolyacii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sOS_b_UYnFtsUcyGJL6EurdpZjY=/335x190/smart/nginx/o/2020/02/28/12978208t1hcab5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/sOS_b_UYnFtsUcyGJL6EurdpZjY=/335x190/smart/nginx/o/2020/02/28/12978208t1hcab5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://rus.postimees.ee/7023851/estonskie-puteshestvenniki-v-rasteryannosti-v-kakoy-zhe-situacii-nuzhno-ostavatsya-v-samoizolyacii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстонские путешественники в растерянности: в какой же ситуации нужно оставаться в самоизоляции? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7023851/estonskie-puteshestvenniki-v-rasteryannosti-v-kakoy-zhe-situacii-nuzhno-ostavatsya-v-samoizolyacii/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7023851/estonskie-puteshestvenniki-v-rasteryannosti-v-kakoy-zhe-situacii-nuzhno-ostavatsya-v-samoizolyacii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7024407" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-23T21:01:06+03:00"><meta itemprop="dateModified" content="2020-07-23T21:01:06+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7024407/v-germanii-vynesli-prigovor-93-letnemu-eks-ohranniku-konclagerya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7JWJ9FN8ldlR_1NKLM9CXJr6i-A=/685x410/filters:focal(1305x273:2282x1216)/nginx/o/2020/07/23/13228287t1h472f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7JWJ9FN8ldlR_1NKLM9CXJr6i-A=/685x410/filters:focal(1305x273:2282x1216)/nginx/o/2020/07/23/13228287t1h472f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://rus.postimees.ee/7024407/v-germanii-vynesli-prigovor-93-letnemu-eks-ohranniku-konclagerya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Последний приговор? В Германии вынесли приговор 93-летнему экс-охраннику концлагеря <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7024407/v-germanii-vynesli-prigovor-93-letnemu-eks-ohranniku-konclagerya/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7024407/v-germanii-vynesli-prigovor-93-letnemu-eks-ohranniku-konclagerya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qhgv1ixd64" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qj3jbe46q0" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T13:07:49+03:00"><meta itemprop="dateModified" content="2020-07-23T16:46:28+03:00"><meta itemprop="author" content="rus.postimees.ee, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7023975/mezhdunarodnaya-avtobusnaya-transportnaya-kompaniya-eurolines-prekratit-sushchestvovanie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TgW3hyP_HxAT7eC6CUwD6hHruPM=/1000x435/smart/nginx/o/2020/01/10/12863977t1hc288.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/TgW3hyP_HxAT7eC6CUwD6hHruPM=/1000x435/smart/nginx/o/2020/01/10/12863977t1hc288.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://rus.postimees.ee/7023975/mezhdunarodnaya-avtobusnaya-transportnaya-kompaniya-eurolines-prekratit-sushchestvovanie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Международная автобусная транспортная компания Eurolines прекратит существование <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7023975/mezhdunarodnaya-avtobusnaya-transportnaya-kompaniya-eurolines-prekratit-sushchestvovanie/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Дополнено в 15:17!</div></a><a href="https://rus.postimees.ee/7023975/mezhdunarodnaya-avtobusnaya-transportnaya-kompaniya-eurolines-prekratit-sushchestvovanie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-22T12:22:31+03:00"><meta itemprop="dateModified" content="2020-07-22T13:32:40+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7023088/v-tallinne-taksisty-massovo-annuliruyut-svoi-karty-v-chem-prichina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hg5MqlxZjpi0OvvSIMxW0kXQjAk=/335x190/smart/nginx/o/2019/11/19/12750332t1he1a2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/hg5MqlxZjpi0OvvSIMxW0kXQjAk=/335x190/smart/nginx/o/2019/11/19/12750332t1he1a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/7023088/v-tallinne-taksisty-massovo-annuliruyut-svoi-karty-v-chem-prichina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Таллинне таксисты массово аннулируют свои карты. В чем причина? </span></a><a href="https://rus.postimees.ee/7023088/v-tallinne-taksisty-massovo-annuliruyut-svoi-karty-v-chem-prichina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-22T19:01:16+03:00"><meta itemprop="dateModified" content="2020-07-22T19:10:58+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7023510/ratas-ob-ogromnoy-zarplate-glavy-departamenta-takim-bylo-ee-trebovanie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nCq9vb3YPaWmv-pkZMLUaqg4lPs=/335x190/filters:focal(582x733:1542x1240)/nginx/o/2020/07/16/13214125t1hcf73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/nCq9vb3YPaWmv-pkZMLUaqg4lPs=/335x190/filters:focal(582x733:1542x1240)/nginx/o/2020/07/16/13214125t1hcf73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>276</span></div></div><a href="https://rus.postimees.ee/7023510/ratas-ob-ogromnoy-zarplate-glavy-departamenta-takim-bylo-ee-trebovanie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ратас - об огромной зарплате главы департамента: таким было ее требование <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7023510/ratas-ob-ogromnoy-zarplate-glavy-departamenta-takim-bylo-ee-trebovanie/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://rus.postimees.ee/7023510/ratas-ob-ogromnoy-zarplate-glavy-departamenta-takim-bylo-ee-trebovanie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T10:53:01+03:00"><meta itemprop="dateModified" content="2020-07-23T13:07:59+03:00"><meta itemprop="author" content="Юлле Харью"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7023828/estonskiy-millioner-prodaet-eksklyuzivnuyu-villu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TN9kaLzlnTadmLg9VNUZsvMfJ54=/685x410/smart/nginx/o/2020/07/22/13227172t1hc754.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/TN9kaLzlnTadmLg9VNUZsvMfJ54=/685x410/smart/nginx/o/2020/07/22/13227172t1hc754.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/7023828/estonskiy-millioner-prodaet-eksklyuzivnuyu-villu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстонский миллионер продает эксклюзивную виллу <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7023828/estonskiy-millioner-prodaet-eksklyuzivnuyu-villu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7023828/estonskiy-millioner-prodaet-eksklyuzivnuyu-villu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T07:16:58+03:00"><meta itemprop="dateModified" content="2020-07-23T10:50:02+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7023653/schastlivchik-sorval-dzhekpot-v-bingo-loto-vyigrysh-sostavil-pochti-600-000-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CkSoUKh_6Tm2R9-b-sodWlpFfE8=/335x190/smart/nginx/o/2018/12/21/11672375t1h99e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/CkSoUKh_6Tm2R9-b-sodWlpFfE8=/335x190/smart/nginx/o/2018/12/21/11672375t1h99e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>112</span></div></div><a href="https://rus.postimees.ee/7023653/schastlivchik-sorval-dzhekpot-v-bingo-loto-vyigrysh-sostavil-pochti-600-000-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Счастливчик сорвал джекпот в Bingo Loto: выигрыш составил почти 600 000 евро <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7023653/schastlivchik-sorval-dzhekpot-v-bingo-loto-vyigrysh-sostavil-pochti-600-000-evro/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7023653/schastlivchik-sorval-dzhekpot-v-bingo-loto-vyigrysh-sostavil-pochti-600-000-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T14:06:00+03:00"><meta itemprop="dateModified" content="2020-07-23T13:56:02+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7024007/v-tallinne-sotni-obespechennyh-podrostkov-vystroilis-v-ochered-za-krossovkami-cenoy-v-250-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tJUyOXFHSffnjgbcgwVL9LtT2wE=/335x190/filters:focal(910x1512:3327x2113)/nginx/o/2020/07/23/13228027t1h8c17.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tJUyOXFHSffnjgbcgwVL9LtT2wE=/335x190/filters:focal(910x1512:3327x2113)/nginx/o/2020/07/23/13228027t1h8c17.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>343</span></div></div><a href="https://limon.postimees.ee/7024007/v-tallinne-sotni-obespechennyh-podrostkov-vystroilis-v-ochered-za-krossovkami-cenoy-v-250-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">ГАЛЕРЕЯ И ВИДЕО &#10217; </span>В Таллинне сотни обеспеченных подростков выстроились в очередь за кроссовками ценой в 250 евро </span></a><a href="https://limon.postimees.ee/7024007/v-tallinne-sotni-obespechennyh-podrostkov-vystroilis-v-ochered-za-krossovkami-cenoy-v-250-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-22T08:47:03+03:00"><meta itemprop="dateModified" content="2020-07-22T10:55:04+03:00"><meta itemprop="author" content="Мейнхард Пулк"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7022873/neprilichno-ogromnaya-zarplata-rukovoditelya-novogo-departamenta-vozmutila-obshchestvennost" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3clNj2c_R_kjpIRHZVyz4FRsaH4=/685x410/filters:focal(37x170:856x757)/nginx/o/2020/07/21/13225411t1hb123.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/3clNj2c_R_kjpIRHZVyz4FRsaH4=/685x410/filters:focal(37x170:856x757)/nginx/o/2020/07/21/13225411t1hb123.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>217</span></div></div><a href="https://rus.postimees.ee/7022873/neprilichno-ogromnaya-zarplata-rukovoditelya-novogo-departamenta-vozmutila-obshchestvennost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Неприлично огромная зарплата руководителя нового департамента возмутила общественность <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7022873/neprilichno-ogromnaya-zarplata-rukovoditelya-novogo-departamenta-vozmutila-obshchestvennost/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://rus.postimees.ee/7022873/neprilichno-ogromnaya-zarplata-rukovoditelya-novogo-departamenta-vozmutila-obshchestvennost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T16:31:09+03:00"><meta itemprop="dateModified" content="2020-07-23T17:01:09+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7024203/smertelno-opasnyy-trend-v-estonii-roditeley-prizyvayut-proverit-v-socsetyah-spisok-druzey-detey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9rET2qfwzJu9RNDIefhg35ETmao=/335x190/filters:focal(81x111:741x551)/nginx/o/2020/07/23/13228673t1h198e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9rET2qfwzJu9RNDIefhg35ETmao=/335x190/filters:focal(81x111:741x551)/nginx/o/2020/07/23/13228673t1h198e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://rus.postimees.ee/7024203/smertelno-opasnyy-trend-v-estonii-roditeley-prizyvayut-proverit-v-socsetyah-spisok-druzey-detey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Смертельно опасный тренд в Эстонии: родителей призывают проверить в соцсетях список друзей детей </span></a><a href="https://rus.postimees.ee/7024203/smertelno-opasnyy-trend-v-estonii-roditeley-prizyvayut-proverit-v-socsetyah-spisok-druzey-detey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T13:41:29+03:00"><meta itemprop="dateModified" content="2020-07-23T16:32:08+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7022437/propavshiy-25-letniy-muzhchina-nayden-mertvym" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pKVV4iw6D7u6iCNrPSka_BF9eRA=/335x190/filters:focal(150x10:3683x1973)/nginx/o/2013/07/25/1920956t1hf051.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pKVV4iw6D7u6iCNrPSka_BF9eRA=/335x190/filters:focal(150x10:3683x1973)/nginx/o/2013/07/25/1920956t1hf051.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/7022437/propavshiy-25-letniy-muzhchina-nayden-mertvym" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пропавший 25-летний мужчина найден мертвым </span></a><a href="https://rus.postimees.ee/7022437/propavshiy-25-letniy-muzhchina-nayden-mertvym" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T14:04:11+03:00"><meta itemprop="dateModified" content="2020-07-23T16:28:52+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7024026/postradavshaya-v-tyazheloy-avarii-passazhirka-skonchalas-v-bolnice" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FDWYg_xGsXhpy9nzKZ9cWx8g0sc=/685x410/smart/nginx/o/2011/05/16/584390t1h9485.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FDWYg_xGsXhpy9nzKZ9cWx8g0sc=/685x410/smart/nginx/o/2011/05/16/584390t1h9485.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>159</span></div></div><a href="https://rus.postimees.ee/7024026/postradavshaya-v-tyazheloy-avarii-passazhirka-skonchalas-v-bolnice" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пострадавшая в тяжелой аварии пассажирка скончалась в больнице </span></a><a href="https://rus.postimees.ee/7024026/postradavshaya-v-tyazheloy-avarii-passazhirka-skonchalas-v-bolnice" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-beftaf28jp" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 739 0397</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-6beeebd824fd5eab2cb5.js" async></script></body></html>