<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f5821f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/VXwrfpYt7D_oXZOoPIM1Wk6OKRQ=/16x16/https://f.pmo.ee/logos/4673/2e3c7e4c780f3304eac54bcb86d026cf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Rfu3gK1WmLyZaUR4Zjeh-CfYlKk=/32x32/https://f.pmo.ee/logos/4673/2e3c7e4c780f3304eac54bcb86d026cf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/d_ktcqg1wfmwpJMZbGkwnachPis=/192x192/https://f.pmo.ee/logos/4673/2e3c7e4c780f3304eac54bcb86d026cf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/MYVdwT94y7aH93mkucplLBwR0v0=/256x256/https://f.pmo.ee/logos/4673/2e3c7e4c780f3304eac54bcb86d026cf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/b3R_uq9AM8oiLwliqqJGf6izcdY=/180x180/https://f.pmo.ee/logos/4673/2e3c7e4c780f3304eac54bcb86d026cf.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/drXt4iiJ32bH6QMIMDH5KIMWebg=/1200x630/filters:focal(2535x510:3335x1251)/nginx/o/2020/06/02/13131934t1h2f01.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/drXt4iiJ32bH6QMIMDH5KIMWebg=/1200x630/filters:focal(2535x510:3335x1251)/nginx/o/2020/06/02/13131934t1h2f01.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="СНОВА В КИНО &amp;#10217; Ее худший ночной кошмар: триллер «Человек-Невидимка» в кино с 5 июня!"><meta property="twitter:title" content="СНОВА В КИНО &amp;#10217; Ее худший ночной кошмар: триллер «Человек-Невидимка» в кино с 5 июня!"><meta property="og:url" content="https://kinozal.postimees.ee/6987563/ee-hudshiy-nochnoy-koshmar-triller-chelovek-nevidimka-v-kino-s-5-iyunya"><meta property="twitter:url" content="https://kinozal.postimees.ee/6987563/ee-hudshiy-nochnoy-koshmar-triller-chelovek-nevidimka-v-kino-s-5-iyunya"><meta property="og:site_name" content="Кинозал"><meta property="og:description" content="Вышедший в прокат в марте фильм «Человек-Невидимка» вновь будет показан в кинотеатрах сети Apollo Kino!"><meta property="twitter:description" content="Вышедший в прокат в марте фильм «Человек-Невидимка» вновь будет показан в кинотеатрах сети Apollo Kino!"><meta property="og:type" content="article"><meta property="article:section" content="Трейлеры"><meta property="article:tag" content="Apollo kino"><meta property="article:tag" content="триллер"><meta property="article:tag" content="фильм"><meta name="article:published_time" content="2020-06-02T20:34:36+03:00"><meta name="article:modified_time" content="2020-06-02T16:53:13+03:00"><meta name="description" content="Вышедший в прокат в марте фильм «Человек-Невидимка» вновь будет показан в кинотеатрах сети Apollo Kino!"><meta name="keywords" content="Apollo kino, триллер, фильм"><link rel="canonical" href="https://kinozal.postimees.ee/6987563/ee-hudshiy-nochnoy-koshmar-triller-chelovek-nevidimka-v-kino-s-5-iyunya"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kinozal.postimees.ee/rss"><title>СНОВА В КИНО &#10217; Ее худший ночной кошмар: триллер «Человек-Невидимка» в кино с 5 июня! - Трейлеры - Кинозал</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-b757ea1fda927d3089ce.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #f5821f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #f5821f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f5821f;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f5821f;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #f5821f 0%, rgb(205, 90, -9) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(205, 90, -9);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4673 article-6987563"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kinozal.postimees.ee/search">Вт, 2.06.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kinozal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4673/487d490142ed3395786f70514140cfdd.svg" height="50" width="212" alt="Postimees"></a><premiere-countdown data-apollo-component api-url="https://services.postimees.ee/rest/v1" language="ru" section-id="4673"></premiere-countdown></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="4673" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://kinozal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4673/487d490142ed3395786f70514140cfdd.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" class="menu-item menu-item--important">Коронавирус</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://rus.postimees.ee/section/5251" target="_self" class="section-bg-color-hover-with-opacity">Олимпиада</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" class="menu-item">Эврика</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">Krasotka</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kinozal.postimees.ee/klubapollo" target="_self" class="menu-item">Клуб Apollo</a></div><div><a href="https://kinozal.postimees.ee/section/4677" target="_self" class="menu-item">Новости</a></div><div class="menu-item--container"><a href="https://kinozal.postimees.ee/section/4678" target="_self" class="menu-item">Фильмы</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://kinozal.postimees.ee/section/4679" target="_self" class="section-bg-color-hover-with-opacity">Кассовые фильмы</a> <a href="https://kinozal.postimees.ee/section/4680" target="_self" class="section-bg-color-hover-with-opacity">Триллер</a> <a href="https://kinozal.postimees.ee/section/4681" target="_self" class="section-bg-color-hover-with-opacity">Романтика</a> <a href="https://kinozal.postimees.ee/section/4682" target="_self" class="section-bg-color-hover-with-opacity">Драма</a> <a href="https://kinozal.postimees.ee/section/4683" target="_self" class="section-bg-color-hover-with-opacity">Комедия</a> <a href="https://kinozal.postimees.ee/section/4684" target="_self" class="section-bg-color-hover-with-opacity">Семейные фильмы</a> <a href="https://kinozal.postimees.ee/section/4704" target="_self" class="section-bg-color-hover-with-opacity">Мультфильмы</a> <a href="https://kinozal.postimees.ee/section/4685" target="_self" class="section-bg-color-hover-with-opacity">Ужасы</a> <a href="https://kinozal.postimees.ee/section/4686" target="_self" class="section-bg-color-hover-with-opacity">Фэнтези</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://kinozal.postimees.ee/section/4687" target="_self" class="menu-item">Около кино</a></div><div><a href="https://kinozal.postimees.ee/section/4688" target="_self" class="menu-item section-font-color menu-item--active">Трейлеры</a></div><div><a href="https://kinozal.postimees.ee/section/4689" target="_self" class="menu-item">Рецензии</a></div><div><a href="https://kinozal.postimees.ee/section/4690" target="_self" class="menu-item">Эстонское кино</a></div><div><a href="https://kinozal.postimees.ee/section/4691" target="_self" class="menu-item">Оскар</a></div><div><a href="https://kinozal.postimees.ee/section/4693" target="_self" class="menu-item">События Apollo Kino</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6987563"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinozal.postimees.ee">Кинозал</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinozal.postimees.ee/section/4688">Трейлеры</a></li><li class="breadcrumb-item">Ее худший ночной кошмар: триллер «Человек-Невидимка» в кино с 5 июня!</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/6987563/ee-hudshiy-nochnoy-koshmar-triller-chelovek-nevidimka-v-kino-s-5-iyunya%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6987563" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://kinozal.postimees.ee/6987563/ee-hudshiy-nochnoy-koshmar-triller-chelovek-nevidimka-v-kino-s-5-iyunya%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6987563"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%95%D0%B5%20%D1%85%D1%83%D0%B4%D1%88%D0%B8%D0%B9%20%D0%BD%D0%BE%D1%87%D0%BD%D0%BE%D0%B9%20%D0%BA%D0%BE%D1%88%D0%BC%D0%B0%D1%80%3A%20%D1%82%D1%80%D0%B8%D0%BB%D0%BB%D0%B5%D1%80%20%C2%AB%D0%A7%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA-%D0%9D%D0%B5%D0%B2%D0%B8%D0%B4%D0%B8%D0%BC%D0%BA%D0%B0%C2%BB%20%D0%B2%20%D0%BA%D0%B8%D0%BD%D0%BE%20%D1%81%205%20%D0%B8%D1%8E%D0%BD%D1%8F!&url=https://kinozal.postimees.ee/6987563/ee-hudshiy-nochnoy-koshmar-triller-chelovek-nevidimka-v-kino-s-5-iyunya%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6987563"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%95%D0%B5%20%D1%85%D1%83%D0%B4%D1%88%D0%B8%D0%B9%20%D0%BD%D0%BE%D1%87%D0%BD%D0%BE%D0%B9%20%D0%BA%D0%BE%D1%88%D0%BC%D0%B0%D1%80%3A%20%D1%82%D1%80%D0%B8%D0%BB%D0%BB%D0%B5%D1%80%20%C2%AB%D0%A7%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA-%D0%9D%D0%B5%D0%B2%D0%B8%D0%B4%D0%B8%D0%BC%D0%BA%D0%B0%C2%BB%20%D0%B2%20%D0%BA%D0%B8%D0%BD%D0%BE%20%D1%81%205%20%D0%B8%D1%8E%D0%BD%D1%8F!&url=https://kinozal.postimees.ee/6987563/ee-hudshiy-nochnoy-koshmar-triller-chelovek-nevidimka-v-kino-s-5-iyunya%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6987563"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Ее худший ночной кошмар: триллер «Человек-Невидимка» в кино с 5 июня!&body=Приветствуем,%20читайте%20здесь%3A%20https://kinozal.postimees.ee/6987563/ee-hudshiy-nochnoy-koshmar-triller-chelovek-nevidimka-v-kino-s-5-iyunya%3Futm_source%3Demail%26utm_content%3D6987563" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinozal.postimees.ee/6987563/ee-hudshiy-nochnoy-koshmar-triller-chelovek-nevidimka-v-kino-s-5-iyunya/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-06-02T20:34:36+03:00">2 июня 2020, 20:34</span></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">СНОВА В КИНО &#10217; </span>Ее худший ночной кошмар: триллер «Человек-Невидимка» в кино с 5 июня!</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/141145" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/i0gaOlsIprBlkRy8x21uYXcNbLU=/40x40/smart/nginx/o/2020/02/06/12918946t1h8f3a.png" srcset="//f8.pmo.ee/i0gaOlsIprBlkRy8x21uYXcNbLU=/40x40/smart/nginx/o/2020/02/06/12918946t1h8f3a.png, //f8.pmo.ee/gnY5--To66QZ-7E4hzN0ZlY5iwA=/80x80/smart/nginx/o/2020/02/06/12918946t1h8f3a.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kinozal.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/kKALO87QHBOonQhGiyoIMHv7DI0=/1370x820/filters:focal(2535x510:3335x1251)/nginx/o/2020/06/02/13131934t1h2f01.jpg"><figure-fullscreen eager :image-id="13131934" image-url="//f8.pmo.ee/-NPmCss9eK0LXa92uN-8-lD4JDc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/06/02/13131934t1h2f01.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13131934)" src="//f8.pmo.ee/kKALO87QHBOonQhGiyoIMHv7DI0=/1370x820/filters:focal(2535x510:3335x1251)/nginx/o/2020/06/02/13131934t1h2f01.jpg" srcset="//f8.pmo.ee/kKALO87QHBOonQhGiyoIMHv7DI0=/1370x820/filters:focal(2535x510:3335x1251)/nginx/o/2020/06/02/13131934t1h2f01.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">The Invisible Man (2020)</p><p class="figure__caption--name" itemprop="creator">ФОТО: Cap/rfs/Image Supplied By Capital Pictures</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Вышедший в прокат в марте фильм «Человек-Невидимка» вновь будет показан в кинотеатрах сети Apollo Kino! </p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-dn4qx1ru6i" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8zhg0ey04t" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y5dxpwnrr2" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>На первый взгляд жизнь Сесилии кажется безупречной: огромный дом, бойфренд — гениальный ученый-миллионер. Но никто не знает, что на самом деле происходит за высокими стенами роскошного особняка… И даже идеально спланированный побег оказывается ловушкой. Невозможно спрятаться от преследователя, которого не видишь.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Смотри в кинотеатрах сети Apollo Kino с 5 июня! <a href="https://www.apollokino.ee/rus/event/3881/title/%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA-%D0%BD%D0%B5%D0%B2%D0%B8%D0%B4%D0%B8%D0%BC%D0%BA%D0%B0/" target="_blank">Расписание сеансов и билеты найдешь здесь!</a></strong></p></div><div class="article-body__item article-body__item--htmlElement"><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 70.588235294118%;"><iframe width="680" height="480" src="https://www.youtube.com/embed/glESVSfOoB0?enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/6987563/ee-hudshiy-nochnoy-koshmar-triller-chelovek-nevidimka-v-kino-s-5-iyunya%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6987563" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://kinozal.postimees.ee/6987563/ee-hudshiy-nochnoy-koshmar-triller-chelovek-nevidimka-v-kino-s-5-iyunya%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6987563"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%95%D0%B5%20%D1%85%D1%83%D0%B4%D1%88%D0%B8%D0%B9%20%D0%BD%D0%BE%D1%87%D0%BD%D0%BE%D0%B9%20%D0%BA%D0%BE%D1%88%D0%BC%D0%B0%D1%80%3A%20%D1%82%D1%80%D0%B8%D0%BB%D0%BB%D0%B5%D1%80%20%C2%AB%D0%A7%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA-%D0%9D%D0%B5%D0%B2%D0%B8%D0%B4%D0%B8%D0%BC%D0%BA%D0%B0%C2%BB%20%D0%B2%20%D0%BA%D0%B8%D0%BD%D0%BE%20%D1%81%205%20%D0%B8%D1%8E%D0%BD%D1%8F!&url=https://kinozal.postimees.ee/6987563/ee-hudshiy-nochnoy-koshmar-triller-chelovek-nevidimka-v-kino-s-5-iyunya%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6987563"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%95%D0%B5%20%D1%85%D1%83%D0%B4%D1%88%D0%B8%D0%B9%20%D0%BD%D0%BE%D1%87%D0%BD%D0%BE%D0%B9%20%D0%BA%D0%BE%D1%88%D0%BC%D0%B0%D1%80%3A%20%D1%82%D1%80%D0%B8%D0%BB%D0%BB%D0%B5%D1%80%20%C2%AB%D0%A7%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA-%D0%9D%D0%B5%D0%B2%D0%B8%D0%B4%D0%B8%D0%BC%D0%BA%D0%B0%C2%BB%20%D0%B2%20%D0%BA%D0%B8%D0%BD%D0%BE%20%D1%81%205%20%D0%B8%D1%8E%D0%BD%D1%8F!&url=https://kinozal.postimees.ee/6987563/ee-hudshiy-nochnoy-koshmar-triller-chelovek-nevidimka-v-kino-s-5-iyunya%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6987563"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Ее худший ночной кошмар: триллер «Человек-Невидимка» в кино с 5 июня!&body=Приветствуем,%20читайте%20здесь%3A%20https://kinozal.postimees.ee/6987563/ee-hudshiy-nochnoy-koshmar-triller-chelovek-nevidimka-v-kino-s-5-iyunya%3Futm_source%3Demail%26utm_content%3D6987563" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinozal.postimees.ee/6987563/ee-hudshiy-nochnoy-koshmar-triller-chelovek-nevidimka-v-kino-s-5-iyunya/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6987563" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6987563" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#f5821f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/438698/apollo-kino">Apollo kino</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/216340/triller">триллер</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/57560/film">фильм</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-op6zyl59qb" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3cjyf6md8u" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__injectable"><movie-schedule data-apollo-component language="ru"></movie-schedule></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1ve7ce5jlt" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f5821f;"><a href="https://kinozal.postimees.ee/section/4688">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-02T20:34:36+03:00"><meta itemprop="dateModified" content="2020-06-02T16:53:13+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6987563/ee-hudshiy-nochnoy-koshmar-triller-chelovek-nevidimka-v-kino-s-5-iyunya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0M8zSXJCjktjurZ6NFS-cJgmok4=/1000x435/filters:focal(2535x510:3335x1251)/nginx/o/2020/06/02/13131934t1h2f01.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0M8zSXJCjktjurZ6NFS-cJgmok4=/1000x435/filters:focal(2535x510:3335x1251)/nginx/o/2020/06/02/13131934t1h2f01.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6987563/ee-hudshiy-nochnoy-koshmar-triller-chelovek-nevidimka-v-kino-s-5-iyunya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">СНОВА В КИНО &#10217; </span>Ее худший ночной кошмар: триллер «Человек-Невидимка» в кино с 5 июня! </span></a><a href="https://kinozal.postimees.ee/6987563/ee-hudshiy-nochnoy-koshmar-triller-chelovek-nevidimka-v-kino-s-5-iyunya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-02T19:31:56+03:00"><meta itemprop="dateModified" content="2020-06-02T15:38:01+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6987489/smotri-treyler-uvlekatelnogo-multfilma-vpered" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YmcidZXKZRw3z9cuJXF8V7V6AUE=/324x222/filters:focal(559x1094:897x1593)/nginx/o/2020/06/02/13131863t1h9603.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/YmcidZXKZRw3z9cuJXF8V7V6AUE=/324x222/filters:focal(559x1094:897x1593)/nginx/o/2020/06/02/13131863t1h9603.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6987489/smotri-treyler-uvlekatelnogo-multfilma-vpered" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">В КИНО С 5 ИЮНЯ &#10217; </span>Смотри трейлер увлекательного мультфильма «Вперед» </span></a><a href="https://kinozal.postimees.ee/6987489/smotri-treyler-uvlekatelnogo-multfilma-vpered" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-02T16:53:42+03:00"><meta itemprop="dateModified" content="2020-06-02T16:53:42+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6985751/smotri-treyler-kriminalnoy-dramy-kapone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/w2iP8ZtvKVIt-qkEHT9Xr6LXG8U=/324x222/filters:focal(273x1003:625x1255)/nginx/o/2020/05/31/13127878t1had82.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/w2iP8ZtvKVIt-qkEHT9Xr6LXG8U=/324x222/filters:focal(273x1003:625x1255)/nginx/o/2020/05/31/13127878t1had82.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6985751/smotri-treyler-kriminalnoy-dramy-kapone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">ТОМ ХАРДИ В ГЛАВНОЙ РОЛИ &#10217; </span>Смотри трейлер криминальной драмы «Капоне»</span><div class="list-article__additional-headline">В кино уже этим летом!</div></a><a href="https://kinozal.postimees.ee/6985751/smotri-treyler-kriminalnoy-dramy-kapone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-02T15:42:38+03:00"><meta itemprop="dateModified" content="2020-06-02T15:42:38+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6987495/smotri-treyler-rossiyskoy-komedii-nomer-odin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GXLkvF1yt6ODPewUrysE0BNt8sQ=/324x222/filters:focal(163x47:233x147)/nginx/o/2020/06/02/13131942t1hd87b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/GXLkvF1yt6ODPewUrysE0BNt8sQ=/324x222/filters:focal(163x47:233x147)/nginx/o/2020/06/02/13131942t1hd87b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/6987495/smotri-treyler-rossiyskoy-komedii-nomer-odin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">СОБЧАК В ГЛАВНЫХ РОЛЯХ &#10217; </span>Смотри трейлер российской комедии «Номер один» </span></a><a href="https://kinozal.postimees.ee/6987495/smotri-treyler-rossiyskoy-komedii-nomer-odin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__injectable"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dk0vq65jpk" data-keyvalues="[]" data-sizes="horizontal"></div></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cp7rbbdz8v" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-31T16:33:15+03:00"><meta itemprop="dateModified" content="2020-05-31T13:37:29+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6985755/epicheskiy-treyler-ekshn-komedii-king-s-man-nachalo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fvIdEJAOt11Lg0jEx6NzelhSuS8=/1000x435/filters:focal(322x406:517x526)/nginx/o/2020/05/31/13127891t1h70b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/fvIdEJAOt11Lg0jEx6NzelhSuS8=/1000x435/filters:focal(322x406:517x526)/nginx/o/2020/05/31/13127891t1h70b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/6985755/epicheskiy-treyler-ekshn-komedii-king-s-man-nachalo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">ЖДАТЬ ОСТАЛОСЬ НЕДОЛГО &#10217; </span>Эпический трейлер экшн-комедии «King’s Man: Начало» </span></a><a href="https://kinozal.postimees.ee/6985755/epicheskiy-treyler-ekshn-komedii-king-s-man-nachalo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-31T13:24:32+03:00"><meta itemprop="dateModified" content="2020-05-31T13:24:32+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6904161/tihoe-mesto-2-smotri-treyler-samogo-ozhidaemogo-trillera-etoy-oseni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5X8RZcNczRddoYfdxkNx23t3Bsg=/335x190/filters:focal(833x2325:1772x2941)/nginx/o/2019/12/27/12836854t1h4064.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5X8RZcNczRddoYfdxkNx23t3Bsg=/335x190/filters:focal(833x2325:1772x2941)/nginx/o/2019/12/27/12836854t1h4064.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6904161/tihoe-mesto-2-smotri-treyler-samogo-ozhidaemogo-trillera-etoy-oseni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Тихое место 2»: смотри трейлер самого ожидаемого триллера этой осени </span></a><a href="https://kinozal.postimees.ee/6904161/tihoe-mesto-2-smotri-treyler-samogo-ozhidaemogo-trillera-etoy-oseni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-29T20:17:16+03:00"><meta itemprop="dateModified" content="2020-05-29T16:13:57+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6984891/smotri-treyler-samogo-ozhidaemogo-boevika-etogo-leta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/P3FIVE3WstI6Adk0GjOW0DJrCqk=/335x190/filters:focal(1010x694:1688x1679)/nginx/o/2020/05/29/13125250t1h7349.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/P3FIVE3WstI6Adk0GjOW0DJrCqk=/335x190/filters:focal(1010x694:1688x1679)/nginx/o/2020/05/29/13125250t1h7349.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6984891/smotri-treyler-samogo-ozhidaemogo-boevika-etogo-leta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">«БЛАДШОТ» &#10217; </span>Смотри трейлер самого ожидаемого боевика этого лета </span></a><a href="https://kinozal.postimees.ee/6984891/smotri-treyler-samogo-ozhidaemogo-boevika-etogo-leta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-29T18:46:57+03:00"><meta itemprop="dateModified" content="2020-05-29T16:51:32+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6984943/otel-belgrad-pokazhut-v-estonskih-kinoteatrah-smotri-treyler" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xpo1O7oYManU6uUQhuGtm2Gzgtw=/685x410/filters:focal(851x242:1261x616)/nginx/o/2020/03/11/13002056t1h0bff.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/xpo1O7oYManU6uUQhuGtm2Gzgtw=/685x410/filters:focal(851x242:1261x616)/nginx/o/2020/03/11/13002056t1h0bff.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/6984943/otel-belgrad-pokazhut-v-estonskih-kinoteatrah-smotri-treyler" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Отель Белград» покажут в эстонских кинотеатрах: смотри трейлер! </span></a><a href="https://kinozal.postimees.ee/6984943/otel-belgrad-pokazhut-v-estonskih-kinoteatrah-smotri-treyler" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T16:47:41+03:00"><meta itemprop="dateModified" content="2020-05-27T15:47:57+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6983192/na-ekranah-uzhe-etim-letom-smotri-treyler-novoy-mulan" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/L7EPB5V1Xp8rHv8yWV-90SuqCbo=/335x190/filters:focal(2349x1287:3039x2039)/nginx/o/2020/05/27/13121450t1h7bf4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/L7EPB5V1Xp8rHv8yWV-90SuqCbo=/335x190/filters:focal(2349x1287:3039x2039)/nginx/o/2020/05/27/13121450t1h7bf4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kinozal.postimees.ee/6983192/na-ekranah-uzhe-etim-letom-smotri-treyler-novoy-mulan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">НАКОНЕЦ-ТО В КИНОТЕАТРАХ &#10217; </span>На экранах уже этим летом: смотри трейлер новой «Мулан» </span></a><a href="https://kinozal.postimees.ee/6983192/na-ekranah-uzhe-etim-letom-smotri-treyler-novoy-mulan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T12:01:06+03:00"><meta itemprop="dateModified" content="2020-05-27T11:46:26+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6982895/rezhisser-nolan-vzorval-nastoyashchiy-boing-radi-filma-dovod" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vKvFcvHFrzT3PMD7cWr9lIazXIw=/335x190/smart/nginx/o/2020/05/27/13120785t1h94b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/vKvFcvHFrzT3PMD7cWr9lIazXIw=/335x190/smart/nginx/o/2020/05/27/13120785t1h94b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6982895/rezhisser-nolan-vzorval-nastoyashchiy-boing-radi-filma-dovod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">ВИДЕО &#10217; </span>Режиссер Нолан взорвал настоящий «Боинг» ради фильма «Довод»</span><div class="list-article__additional-headline">Самый ожидаемый фильм в Эстонии!</div></a><a href="https://limon.postimees.ee/6982895/rezhisser-nolan-vzorval-nastoyashchiy-boing-radi-filma-dovod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-26T20:57:33+03:00"><meta itemprop="dateModified" content="2020-05-26T16:57:36+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6982355/kak-obladatel-premii-oskar-dzhared-leto-prevratilsya-v-vampira" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qIbRDmpV6uow5ZJrnbdYKvd__pY=/685x410/filters:focal(1329x603:2172x1290)/nginx/o/2020/05/26/13119897t1h6683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/qIbRDmpV6uow5ZJrnbdYKvd__pY=/685x410/filters:focal(1329x603:2172x1290)/nginx/o/2020/05/26/13119897t1h6683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6982355/kak-obladatel-premii-oskar-dzhared-leto-prevratilsya-v-vampira" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">БОЛЬШЕ НЕ ДЖОКЕР &#10217; </span>Как обладатель премии «Оскар» Джаред Лето превратился в вампира</span><div class="list-article__additional-headline">Трейлер!</div></a><a href="https://kinozal.postimees.ee/6982355/kak-obladatel-premii-oskar-dzhared-leto-prevratilsya-v-vampira" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-exoetqs5qu" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:22:05+03:00"><meta itemprop="dateModified" content="2020-04-24T14:22:05+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bj39Y0bDKrtJZ1hehOQ87ok2LpE=/324x222/smart/nginx/o/2020/04/24/13069435t1hebe7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bj39Y0bDKrtJZ1hehOQ87ok2LpE=/324x222/smart/nginx/o/2020/04/24/13069435t1hebe7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Забудьте надоевшие шнурки! Возьмите обувь Boa® с быстрой шнуровкой </span></a><a href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:44+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:44+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nXS7zeS14yfXvr3bOAqL1e09Xzc=/324x222/smart/nginx/o/2020/04/24/13069424t1h9a5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nXS7zeS14yfXvr3bOAqL1e09Xzc=/324x222/smart/nginx/o/2020/04/24/13069424t1h9a5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Профессиональная обувь для помещений помогает вам заботиться о своих ногах </span></a><a href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:23+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:23+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшие в своей жизни рабочие брюки вы найдете здесь! </span></a><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:01+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:01+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Qju31fumxP8N8mcnZOvziPJ-j-c=/324x222/smart/nginx/o/2020/04/24/13069382t1h9cd2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Qju31fumxP8N8mcnZOvziPJ-j-c=/324x222/smart/nginx/o/2020/04/24/13069382t1h9cd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Любая маска снижает риск заражения </span></a><a href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xxyjn9vn34" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://rus.postimees.ee">АКТУАЛЬНО</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6987642" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-02T18:15:42+03:00"><meta itemprop="dateModified" content="2020-06-02T18:20:28+03:00"><meta itemprop="author" content="Янно Рийспапп"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6987642/obvinyaemaya-v-otmyvanii-deneg-estonskaya-biznesvumen-predstanet-pered-sudom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OzlO4xNoNsG0FL3oNPWNfaD2Iuk=/1000x435/smart/nginx/o/2019/12/11/12801989t1h4cf9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/OzlO4xNoNsG0FL3oNPWNfaD2Iuk=/1000x435/smart/nginx/o/2019/12/11/12801989t1h4cf9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://rus.postimees.ee/6987642/obvinyaemaya-v-otmyvanii-deneg-estonskaya-biznesvumen-predstanet-pered-sudom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ее обвиняют в отмывании денег и подозревают в присвоении миллионов: эстонская бизнесвумен предстанет перед судом </span></a><a href="https://rus.postimees.ee/6987642/obvinyaemaya-v-otmyvanii-deneg-estonskaya-biznesvumen-predstanet-pered-sudom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6987588" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-02T17:42:55+03:00"><meta itemprop="dateModified" content="2020-06-02T17:42:55+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6987588/pochti-5000-chelovek-trebuyut-ostanovit-rasprostranenie-5g-v-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KTVRCYC5HgMIKgBUXv34-D8WBKs=/335x190/smart/nginx/o/2019/06/03/12225563t1h2185.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/KTVRCYC5HgMIKgBUXv34-D8WBKs=/335x190/smart/nginx/o/2019/06/03/12225563t1h2185.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://rus.postimees.ee/6987588/pochti-5000-chelovek-trebuyut-ostanovit-rasprostranenie-5g-v-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Почти 5000 человек требуют остановить распространение 5G в Эстонии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6987588/pochti-5000-chelovek-trebuyut-ostanovit-rasprostranenie-5g-v-estonii/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Комиссия согласилась рассмотреть их обращение еще раз</div></a><a href="https://rus.postimees.ee/6987588/pochti-5000-chelovek-trebuyut-ostanovit-rasprostranenie-5g-v-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6987010" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-02T08:29:33+03:00"><meta itemprop="dateModified" content="2020-06-02T08:36:42+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6987010/do-25-gradusov-tepla-sinoptiki-obeshchayut-nastoyashchee-leto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vFpziiHznWobLSaSxgZsRMAMh8M=/335x190/smart/nginx/o/2020/05/30/13127269t1h2102.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vFpziiHznWobLSaSxgZsRMAMh8M=/335x190/smart/nginx/o/2020/05/30/13127269t1h2102.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>188</span></div></div><a href="https://rus.postimees.ee/6987010/do-25-gradusov-tepla-sinoptiki-obeshchayut-nastoyashchee-leto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">До 25 градусов тепла: синоптики обещают настоящее лето </span></a><a href="https://rus.postimees.ee/6987010/do-25-gradusov-tepla-sinoptiki-obeshchayut-nastoyashchee-leto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6987501" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-02T15:46:18+03:00"><meta itemprop="dateModified" content="2020-06-02T15:46:18+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6987501/v-kopliskom-zalive-videli-delfinov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sPY_S6I29luEdBOSpIovBfAq8q0=/685x410/filters:focal(263x1008:1298x1079)/nginx/o/2020/06/02/13131857t1h4ed7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/sPY_S6I29luEdBOSpIovBfAq8q0=/685x410/filters:focal(263x1008:1298x1079)/nginx/o/2020/06/02/13131857t1h4ed7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1124</span></div></div><a href="https://rus.postimees.ee/6987501/v-kopliskom-zalive-videli-delfinov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Коплиском заливе видели дельфинов </span></a><a href="https://rus.postimees.ee/6987501/v-kopliskom-zalive-videli-delfinov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6987293" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-02T12:40:41+03:00"><meta itemprop="dateModified" content="2020-06-02T15:41:39+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6987293/v-centre-sillamyae-vo-vremya-stroitelnyh-rabot-naydeny-chelovecheskie-ostanki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/slnJehrBLYVMVeguHessiF3_EZU=/335x190/smart/nginx/o/2018/11/03/11988498t1h1655.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/slnJehrBLYVMVeguHessiF3_EZU=/335x190/smart/nginx/o/2018/11/03/11988498t1h1655.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>329</span></div></div><a href="https://rus.postimees.ee/6987293/v-centre-sillamyae-vo-vremya-stroitelnyh-rabot-naydeny-chelovecheskie-ostanki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Фото &#10217; </span>В центре Силламяэ во время строительных работ найдены человеческие останки </span></a><a href="https://rus.postimees.ee/6987293/v-centre-sillamyae-vo-vremya-stroitelnyh-rabot-naydeny-chelovecheskie-ostanki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6987287" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-02T12:34:45+03:00"><meta itemprop="dateModified" content="2020-06-02T12:34:45+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6987287/odna-iz-setey-zapravok-snizila-ceny-do-samogo-nizkogo-urovnya-za-poslednie-gody" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/b80Wb7d85My-LcNLjO8oAtQsn0w=/335x190/smart/nginx/o/2020/06/02/13131314t1h3823.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/b80Wb7d85My-LcNLjO8oAtQsn0w=/335x190/smart/nginx/o/2020/06/02/13131314t1h3823.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>539</span></div></div><a href="https://rus.postimees.ee/6987287/odna-iz-setey-zapravok-snizila-ceny-do-samogo-nizkogo-urovnya-za-poslednie-gody" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Одна из сетей заправок снизила цены до самого низкого уровня за последние годы <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6987287/odna-iz-setey-zapravok-snizila-ceny-do-samogo-nizkogo-urovnya-za-poslednie-gody/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6987287/odna-iz-setey-zapravok-snizila-ceny-do-samogo-nizkogo-urovnya-za-poslednie-gody" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6987765" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-02T20:31:25+03:00"><meta itemprop="dateModified" content="2020-06-02T20:31:25+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6987765/na-problemnom-perekrestke-tallinnskogo-shosse-i-ehitayate-tee-stolknulis-gruzoviki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/di_GqlOozyFlDUTD09jG-I7gkp8=/685x410/filters:focal(332x457:346x471)/nginx/o/2020/06/02/13132018t1hacb4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/di_GqlOozyFlDUTD09jG-I7gkp8=/685x410/filters:focal(332x457:346x471)/nginx/o/2020/06/02/13132018t1hacb4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://rus.postimees.ee/6987765/na-problemnom-perekrestke-tallinnskogo-shosse-i-ehitayate-tee-stolknulis-gruzoviki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Фото &#10217; </span>На проблемном перекрестке Таллиннского шоссе и Эхитаяте-теэ столкнулись грузовики </span></a><a href="https://rus.postimees.ee/6987765/na-problemnom-perekrestke-tallinnskogo-shosse-i-ehitayate-tee-stolknulis-gruzoviki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6987534" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-02T16:22:49+03:00"><meta itemprop="dateModified" content="2020-06-02T16:22:49+03:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6987534/v-afrike-zafiksirovana-vspyshka-lihoradki-ebola" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hiXkSud1bawPLuY2dPPnqXlT1M8=/335x190/smart/nginx/o/2020/06/02/13131784t1he1da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hiXkSud1bawPLuY2dPPnqXlT1M8=/335x190/smart/nginx/o/2020/06/02/13131784t1he1da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://rus.postimees.ee/6987534/v-afrike-zafiksirovana-vspyshka-lihoradki-ebola" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Африке зафиксирована вспышка лихорадки Эбола</span><div class="list-article__additional-headline">Летальность - 90%</div></a><a href="https://rus.postimees.ee/6987534/v-afrike-zafiksirovana-vspyshka-lihoradki-ebola" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6987390" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-02T14:11:28+03:00"><meta itemprop="dateModified" content="2020-06-02T14:42:16+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6987390/medsestry-tallinnskoy-shkoly-vystupili-s-preduprezhdeniem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fcHt0ToNT_fzrXhqtSd8hR_WNZ4=/335x190/smart/nginx/o/2019/07/20/12386009t1hca0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fcHt0ToNT_fzrXhqtSd8hR_WNZ4=/335x190/smart/nginx/o/2019/07/20/12386009t1hca0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://zdorovje.postimees.ee/6987390/medsestry-tallinnskoy-shkoly-vystupili-s-preduprezhdeniem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Внимание, дети и родители &#10217; </span>Медсестры таллиннской школы выступили с предупреждением </span></a><a href="https://zdorovje.postimees.ee/6987390/medsestry-tallinnskoy-shkoly-vystupili-s-preduprezhdeniem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6987632" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-02T18:11:21+03:00"><meta itemprop="dateModified" content="2020-06-02T18:22:15+03:00"><meta itemprop="author" content="Николай Андреев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6987632/tret-bezrabotnyh-v-ida-virumaa-ne-imeyut-professionalnogo-obrazovaniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ze1FdJCAbqLrldVAL8k7q5HjvyI=/685x410/smart/nginx/o/2020/06/02/13132185t1h1f79.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ze1FdJCAbqLrldVAL8k7q5HjvyI=/685x410/smart/nginx/o/2020/06/02/13132185t1h1f79.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://rus.postimees.ee/6987632/tret-bezrabotnyh-v-ida-virumaa-ne-imeyut-professionalnogo-obrazovaniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Этот фактор объединяет треть безработных в Ида-Вирумаа <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6987632/tret-bezrabotnyh-v-ida-virumaa-ne-imeyut-professionalnogo-obrazovaniya/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6987632/tret-bezrabotnyh-v-ida-virumaa-ne-imeyut-professionalnogo-obrazovaniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-paa360787x" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rfnwp0rqem" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-02T08:29:33+03:00"><meta itemprop="dateModified" content="2020-06-02T08:36:42+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6987010/do-25-gradusov-tepla-sinoptiki-obeshchayut-nastoyashchee-leto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jdsocgZ3aa-HAcnqtGd0GO_HfrU=/1000x435/smart/nginx/o/2020/05/30/13127269t1h2102.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jdsocgZ3aa-HAcnqtGd0GO_HfrU=/1000x435/smart/nginx/o/2020/05/30/13127269t1h2102.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>188</span></div></div><a href="https://rus.postimees.ee/6987010/do-25-gradusov-tepla-sinoptiki-obeshchayut-nastoyashchee-leto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">До 25 градусов тепла: синоптики обещают настоящее лето </span></a><a href="https://rus.postimees.ee/6987010/do-25-gradusov-tepla-sinoptiki-obeshchayut-nastoyashchee-leto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-02T12:34:45+03:00"><meta itemprop="dateModified" content="2020-06-02T12:34:45+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6987287/odna-iz-setey-zapravok-snizila-ceny-do-samogo-nizkogo-urovnya-za-poslednie-gody" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/b80Wb7d85My-LcNLjO8oAtQsn0w=/335x190/smart/nginx/o/2020/06/02/13131314t1h3823.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/b80Wb7d85My-LcNLjO8oAtQsn0w=/335x190/smart/nginx/o/2020/06/02/13131314t1h3823.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>539</span></div></div><a href="https://rus.postimees.ee/6987287/odna-iz-setey-zapravok-snizila-ceny-do-samogo-nizkogo-urovnya-za-poslednie-gody" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Одна из сетей заправок снизила цены до самого низкого уровня за последние годы <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6987287/odna-iz-setey-zapravok-snizila-ceny-do-samogo-nizkogo-urovnya-za-poslednie-gody/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6987287/odna-iz-setey-zapravok-snizila-ceny-do-samogo-nizkogo-urovnya-za-poslednie-gody" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T18:23:16+03:00"><meta itemprop="dateModified" content="2020-06-01T18:23:16+03:00"><meta itemprop="author" content="Лийна Лакс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6986763/glava-tallinna-kaubamaja-radovatsya-sovershenno-nechemu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LUgDXtKKPrDe8iMW4CFmmiovIsc=/335x190/smart/nginx/o/2020/04/27/13074140t1h823c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/LUgDXtKKPrDe8iMW4CFmmiovIsc=/335x190/smart/nginx/o/2020/04/27/13074140t1h823c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://rus.postimees.ee/6986763/glava-tallinna-kaubamaja-radovatsya-sovershenno-nechemu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Глава Tallinna Kaubamaja: радоваться совершенно нечему <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6986763/glava-tallinna-kaubamaja-radovatsya-sovershenno-nechemu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6986763/glava-tallinna-kaubamaja-radovatsya-sovershenno-nechemu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-31T10:59:53+03:00"><meta itemprop="dateModified" content="2020-05-31T10:31:22+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6985673/krasavica-iz-estonii-pokazala-kak-otdyhaet-na-prirode" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/p1n2G7mzHJeH_lB3FzKCC8F15yw=/685x410/filters:focal(336x344:516x544)/nginx/o/2020/05/31/13127415t1h8017.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/p1n2G7mzHJeH_lB3FzKCC8F15yw=/685x410/filters:focal(336x344:516x544)/nginx/o/2020/05/31/13127415t1h8017.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6985673/krasavica-iz-estonii-pokazala-kak-otdyhaet-na-prirode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">СМОТРЕТЬ БЫ ВЕЧНО &#10217; </span>Красавица из Эстонии показала, как отдыхает на природе </span></a><a href="https://limon.postimees.ee/6985673/krasavica-iz-estonii-pokazala-kak-otdyhaet-na-prirode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-02T12:40:41+03:00"><meta itemprop="dateModified" content="2020-06-02T15:41:39+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6987293/v-centre-sillamyae-vo-vremya-stroitelnyh-rabot-naydeny-chelovecheskie-ostanki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/slnJehrBLYVMVeguHessiF3_EZU=/335x190/smart/nginx/o/2018/11/03/11988498t1h1655.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/slnJehrBLYVMVeguHessiF3_EZU=/335x190/smart/nginx/o/2018/11/03/11988498t1h1655.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>329</span></div></div><a href="https://rus.postimees.ee/6987293/v-centre-sillamyae-vo-vremya-stroitelnyh-rabot-naydeny-chelovecheskie-ostanki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Фото &#10217; </span>В центре Силламяэ во время строительных работ найдены человеческие останки </span></a><a href="https://rus.postimees.ee/6987293/v-centre-sillamyae-vo-vremya-stroitelnyh-rabot-naydeny-chelovecheskie-ostanki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-02T21:11:39+03:00"><meta itemprop="dateModified" content="2020-06-02T21:11:39+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6986722/neskolko-sokrovennyh-koshachih-sekretov-o-kotoryh-vy-mogli-i-ne-znat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KIeAc8mJW1O3KvRYhFUeMmCsnUs=/335x190/filters:focal(1905x610:2192x904)/nginx/o/2020/06/01/13130368t1h23bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KIeAc8mJW1O3KvRYhFUeMmCsnUs=/335x190/filters:focal(1905x610:2192x904)/nginx/o/2020/06/01/13130368t1h23bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://limon.postimees.ee/6986722/neskolko-sokrovennyh-koshachih-sekretov-o-kotoryh-vy-mogli-i-ne-znat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Несколько сокровенных кошачьих секретов, о которых вы могли и не знать </span></a><a href="https://limon.postimees.ee/6986722/neskolko-sokrovennyh-koshachih-sekretov-o-kotoryh-vy-mogli-i-ne-znat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T17:12:41+03:00"><meta itemprop="dateModified" content="2020-06-01T17:23:24+03:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6986688/gorod-zhestoko-unichtozhayut-sobytiya-v-ssha-glazami-ochevidcev-iz-latvii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pp_5iHJwZkjLEP9Mz1Ok97Gd2fI=/685x410/smart/nginx/o/2020/05/31/13128859t1h7b00.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/pp_5iHJwZkjLEP9Mz1Ok97Gd2fI=/685x410/smart/nginx/o/2020/05/31/13128859t1h7b00.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">48 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6986688/gorod-zhestoko-unichtozhayut-sobytiya-v-ssha-glazami-ochevidcev-iz-latvii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Город жестоко уничтожают». События в США глазами очевидцев из Латвии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6986688/gorod-zhestoko-unichtozhayut-sobytiya-v-ssha-glazami-ochevidcev-iz-latvii/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://rus.postimees.ee/6986688/gorod-zhestoko-unichtozhayut-sobytiya-v-ssha-glazami-ochevidcev-iz-latvii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-02T10:38:09+03:00"><meta itemprop="dateModified" content="2020-06-02T10:54:03+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6987135/horoshie-novosti-v-estonii-za-sutki-ne-vyyavleno-ni-odnogo-novogo-zabolevshego-covid-19" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GVz5TEzbug-CGD-Y58lJ8XzCRoA=/335x190/smart/nginx/o/2020/06/02/13131097t1hb2de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/GVz5TEzbug-CGD-Y58lJ8XzCRoA=/335x190/smart/nginx/o/2020/06/02/13131097t1hb2de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>559</span></div></div><a href="https://rus.postimees.ee/6987135/horoshie-novosti-v-estonii-za-sutki-ne-vyyavleno-ni-odnogo-novogo-zabolevshego-covid-19" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Хорошие новости: в Эстонии за сутки не выявлено ни одного нового заболевшего COVID-19 </span></a><a href="https://rus.postimees.ee/6987135/horoshie-novosti-v-estonii-za-sutki-ne-vyyavleno-ni-odnogo-novogo-zabolevshego-covid-19" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T13:07:59+03:00"><meta itemprop="dateModified" content="2020-06-01T16:48:42+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6986401/chto-proishodit-novyy-otel-v-centre-tallinna-sdaet-nomera-po-odnomu-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lCn1BJ9qyX2NQxCW9do33WxacVI=/335x190/smart/nginx/o/2020/06/01/13129586t1hdbdd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/lCn1BJ9qyX2NQxCW9do33WxacVI=/335x190/smart/nginx/o/2020/06/01/13129586t1hdbdd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>314</span></div></div><a href="https://rus.postimees.ee/6986401/chto-proishodit-novyy-otel-v-centre-tallinna-sdaet-nomera-po-odnomu-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что происходит? Новый отель в центре Таллинна сдает номера по одному евро </span></a><a href="https://rus.postimees.ee/6986401/chto-proishodit-novyy-otel-v-centre-tallinna-sdaet-nomera-po-odnomu-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T21:22:39+03:00"><meta itemprop="dateModified" content="2020-06-01T21:22:39+03:00"><meta itemprop="author" content="Gazeta.ru/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6986904/britanskiy-mikrobiolog-nashel-sposob-ostanovit-rasprostranenie-koronavirusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/O4hldyOzuYW0tYgeHWXDC6YtOgk=/685x410/smart/nginx/o/2020/01/29/12903941t1h2a87.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/O4hldyOzuYW0tYgeHWXDC6YtOgk=/685x410/smart/nginx/o/2020/01/29/12903941t1h2a87.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://rus.postimees.ee/6986904/britanskiy-mikrobiolog-nashel-sposob-ostanovit-rasprostranenie-koronavirusa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Британский микробиолог нашел способ остановить распространение коронавируса </span></a><a href="https://rus.postimees.ee/6986904/britanskiy-mikrobiolog-nashel-sposob-ostanovit-rasprostranenie-koronavirusa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7g49kzrotv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 739 0397</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-4927891b95655ed4ac76.js" async></script></body></html>