<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f5821f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/VXwrfpYt7D_oXZOoPIM1Wk6OKRQ=/16x16/https://f.pmo.ee/logos/4673/2e3c7e4c780f3304eac54bcb86d026cf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Rfu3gK1WmLyZaUR4Zjeh-CfYlKk=/32x32/https://f.pmo.ee/logos/4673/2e3c7e4c780f3304eac54bcb86d026cf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/d_ktcqg1wfmwpJMZbGkwnachPis=/192x192/https://f.pmo.ee/logos/4673/2e3c7e4c780f3304eac54bcb86d026cf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/MYVdwT94y7aH93mkucplLBwR0v0=/256x256/https://f.pmo.ee/logos/4673/2e3c7e4c780f3304eac54bcb86d026cf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/b3R_uq9AM8oiLwliqqJGf6izcdY=/180x180/https://f.pmo.ee/logos/4673/2e3c7e4c780f3304eac54bcb86d026cf.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/5I-2GOc6cZYzziI3AkLjUsS8r1c=/1200x630/smart/nginx/o/2020/05/11/13095733t1hb2a2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/5I-2GOc6cZYzziI3AkLjUsS8r1c=/1200x630/smart/nginx/o/2020/05/11/13095733t1hb2a2.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Актер Бен Стиллер сообщил о смерти отца"><meta property="twitter:title" content="Актер Бен Стиллер сообщил о смерти отца"><meta property="og:url" content="https://kinozal.postimees.ee/6970404/akter-ben-stiller-soobshchil-o-smerti-otca"><meta property="twitter:url" content="https://kinozal.postimees.ee/6970404/akter-ben-stiller-soobshchil-o-smerti-otca"><meta property="og:site_name" content="Кинозал"><meta property="og:description" content="В США умер актер и комик Джерри Стиллер, известной по своей роли Фрэнка Констанци в сериале &quot;Сайнфельд&quot;. На момент смерти ему было 92 года. О кончине знаменитости сообщил его сын, также знаменитый актер, Бен Стиллер, пишет Сегодня."><meta property="twitter:description" content="В США умер актер и комик Джерри Стиллер, известной по своей роли Фрэнка Констанци в сериале &quot;Сайнфельд&quot;. На момент смерти ему было 92 года. О кончине знаменитости сообщил его сын, также знаменитый актер, Бен Стиллер, пишет Сегодня."><meta property="og:type" content="article"><meta property="article:section" content="Новости"><meta name="article:published_time" content="2020-05-11T12:50:27+03:00"><meta name="article:modified_time" content="2020-05-11T12:50:27+03:00"><meta name="description" content="В США умер актер и комик Джерри Стиллер, известной по своей роли Фрэнка Констанци в сериале &quot;Сайнфельд&quot;. На момент смерти ему было 92 года. О кончине знаменитости сообщил его сын, также знаменитый актер, Бен Стиллер, пишет Сегодня."><meta name="keywords" content=""><link rel="canonical" href="https://kinozal.postimees.ee/6970404/akter-ben-stiller-soobshchil-o-smerti-otca"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kinozal.postimees.ee/rss"><title>Актер Бен Стиллер сообщил о смерти отца - Новости - Кинозал</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-daf1a0cba40e1e52d941.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #f5821f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #f5821f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f5821f;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f5821f;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #f5821f 0%, rgb(205, 90, -9) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(205, 90, -9);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4673 article-6970404"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kinozal.postimees.ee/search">Пн, 11.05.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kinozal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4673/487d490142ed3395786f70514140cfdd.svg" height="50" width="212" alt="Postimees"></a><premiere-countdown data-apollo-component api-url="https://services.postimees.ee/rest/v1" language="ru" section-id="4673"></premiere-countdown></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="4673" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://kinozal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4673/487d490142ed3395786f70514140cfdd.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" class="menu-item menu-item--important">Коронавирус</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://rus.postimees.ee/section/5251" target="_self" class="section-bg-color-hover-with-opacity">Олимпиада</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" class="menu-item">Эврика</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">Krasotka</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kinozal.postimees.ee/klubapollo" target="_self" class="menu-item">Клуб Apollo</a></div><div><a href="https://kinozal.postimees.ee/section/4677" target="_self" class="menu-item section-font-color menu-item--active">Новости</a></div><div class="menu-item--container"><a href="https://kinozal.postimees.ee/section/4678" target="_self" class="menu-item">Фильмы</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://kinozal.postimees.ee/section/4679" target="_self" class="section-bg-color-hover-with-opacity">Кассовые фильмы</a> <a href="https://kinozal.postimees.ee/section/4680" target="_self" class="section-bg-color-hover-with-opacity">Триллер</a> <a href="https://kinozal.postimees.ee/section/4681" target="_self" class="section-bg-color-hover-with-opacity">Романтика</a> <a href="https://kinozal.postimees.ee/section/4682" target="_self" class="section-bg-color-hover-with-opacity">Драма</a> <a href="https://kinozal.postimees.ee/section/4683" target="_self" class="section-bg-color-hover-with-opacity">Комедия</a> <a href="https://kinozal.postimees.ee/section/4684" target="_self" class="section-bg-color-hover-with-opacity">Семейные фильмы</a> <a href="https://kinozal.postimees.ee/section/4704" target="_self" class="section-bg-color-hover-with-opacity">Мультфильмы</a> <a href="https://kinozal.postimees.ee/section/4685" target="_self" class="section-bg-color-hover-with-opacity">Ужасы</a> <a href="https://kinozal.postimees.ee/section/4686" target="_self" class="section-bg-color-hover-with-opacity">Фэнтези</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://kinozal.postimees.ee/section/4687" target="_self" class="menu-item">Около кино</a></div><div><a href="https://kinozal.postimees.ee/section/4688" target="_self" class="menu-item">Трейлеры</a></div><div><a href="https://kinozal.postimees.ee/section/4689" target="_self" class="menu-item">Рецензии</a></div><div><a href="https://kinozal.postimees.ee/section/4690" target="_self" class="menu-item">Эстонское кино</a></div><div><a href="https://kinozal.postimees.ee/section/4691" target="_self" class="menu-item">Оскар</a></div><div><a href="https://kinozal.postimees.ee/section/4693" target="_self" class="menu-item">События Apollo Kino</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6970404"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinozal.postimees.ee">Кинозал</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinozal.postimees.ee/section/4677">Новости</a></li><li class="breadcrumb-item">Актер Бен Стиллер сообщил о смерти отца</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/6970404/akter-ben-stiller-soobshchil-o-smerti-otca%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6970404" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://kinozal.postimees.ee/6970404/akter-ben-stiller-soobshchil-o-smerti-otca%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6970404"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%90%D0%BA%D1%82%D0%B5%D1%80%20%D0%91%D0%B5%D0%BD%20%D0%A1%D1%82%D0%B8%D0%BB%D0%BB%D0%B5%D1%80%20%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B8%D0%BB%20%D0%BE%20%D1%81%D0%BC%D0%B5%D1%80%D1%82%D0%B8%20%D0%BE%D1%82%D1%86%D0%B0&url=https://kinozal.postimees.ee/6970404/akter-ben-stiller-soobshchil-o-smerti-otca%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6970404"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%90%D0%BA%D1%82%D0%B5%D1%80%20%D0%91%D0%B5%D0%BD%20%D0%A1%D1%82%D0%B8%D0%BB%D0%BB%D0%B5%D1%80%20%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B8%D0%BB%20%D0%BE%20%D1%81%D0%BC%D0%B5%D1%80%D1%82%D0%B8%20%D0%BE%D1%82%D1%86%D0%B0&url=https://kinozal.postimees.ee/6970404/akter-ben-stiller-soobshchil-o-smerti-otca%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6970404"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Актер Бен Стиллер сообщил о смерти отца&body=Приветствуем,%20читайте%20здесь%3A%20https://kinozal.postimees.ee/6970404/akter-ben-stiller-soobshchil-o-smerti-otca%3Futm_source%3Demail%26utm_content%3D6970404" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinozal.postimees.ee/6970404/akter-ben-stiller-soobshchil-o-smerti-otca/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-05-11T12:50:27+03:00">11 мая 2020, 12:50</span></div><h1 class="article-headline" itemprop="headline name">Актер Бен Стиллер сообщил о смерти отца</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/71336" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/5RhJwKvvGB46F9Yy9vgp3eJmE6U=/40x40/smart/nginx/o/2020/02/06/12919076t1hc0fe.png" srcset="//f11.pmo.ee/5RhJwKvvGB46F9Yy9vgp3eJmE6U=/40x40/smart/nginx/o/2020/02/06/12919076t1hc0fe.png, //f11.pmo.ee/qt9N1pvOb6H2JnQWPxzBuG9CzuA=/80x80/smart/nginx/o/2020/02/06/12919076t1hc0fe.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Limon.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/tkB3fNeuB4HHSZxG-2MrD8SKaCk=/1370x820/smart/nginx/o/2020/05/11/13095733t1hb2a2.jpg"><figure-fullscreen eager :image-id="13095733" image-url="//f8.pmo.ee/CZv69S3IWRYxl2so-dREAx0Dti4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/05/11/13095733t1hb2a2.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13095733)" src="//f8.pmo.ee/tkB3fNeuB4HHSZxG-2MrD8SKaCk=/1370x820/smart/nginx/o/2020/05/11/13095733t1hb2a2.jpg" srcset="//f8.pmo.ee/tkB3fNeuB4HHSZxG-2MrD8SKaCk=/1370x820/smart/nginx/o/2020/05/11/13095733t1hb2a2.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Бен Стиллер и его отец Джерри</p><p class="figure__caption--name" itemprop="creator">ФОТО: Charles Sykes/AP/ Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>В США умер актер и комик Джерри Стиллер, известной по своей роли Фрэнка Констанци в сериале "Сайнфельд". На момент смерти ему было 92 года. О кончине знаменитости сообщил его сын, также знаменитый актер, Бен Стиллер, пишет <a href="https://www.segodnya.ua/lifestyle/afisha/akter-ben-stiller-soobshchil-o-smerti-otca-1441310.html" target="_blank">Сегодня</a>.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-qfsnrbck1e" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-odnl50rkni" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-na1d7vpi4h" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>В понедельник, 11 мая, появилась информация о том, что Джерри Стиллер ушел из жизни. Смерть наступила по естественным причинам, пишет <a href="https://variety.com/2020/tv/news/jerry-stiller-actor-and-comedian-dies-at-92-1234603183/" target="_blank">Variety</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Сын актера, Бен Стиллер подтвердил смерть своего отца, написав в Твиттере:</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>Мне грустно говорить, что мой отец, Джерри Стиллер умер. Он был великим папой и дедушкой и самым преданным мужем. Его будет сильно не хватать. Люблю тебя, папа.</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="twitter-tweet"><p dir="ltr" lang="en">I’m sad to say that my father, Jerry Stiller, passed away from natural causes. He was a great dad and grandfather, and the most dedicated husband to Anne for about 62 years. He will be greatly missed. Love you Dad. <a href="https://t.co/KyoNsJIBz5" target="_blank">pic.twitter.com/KyoNsJIBz5</a></p>— Ben Stiller (@RedHourBen) <a href="https://twitter.com/RedHourBen/status/1259759084309446657?ref_src=twsrc%5Etfw" target="_blank">May 11, 2020</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="article-body__item article-body__item--htmlElement"><p>Джерри Стиллер родился 8 июня 1927 года в Бруклине в еврейской семье. Его мать была уроженкой Российской империи, отец был родом из Галиции. Хотя Стиллер известен как комик, он также был серьезным драматическим актером с долгой историей на Бродвее. За роль Констанци в сериале "Сайнфельд" Джерри Стиллер был номинирован на премию "Эмми".</p></div><div class="article-body__item article-body__item--htmlElement"><p>Долгое время время он провел в комедийной команде Стиллер и Мира вместе со своей женой Энн Мирой. Джерри Стиллер снялся в фильмах "Секреты Анд", "Образцовый самец", "Лак для волос", "Девушка моих кошмаров" и других.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/6970404/akter-ben-stiller-soobshchil-o-smerti-otca%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6970404" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://kinozal.postimees.ee/6970404/akter-ben-stiller-soobshchil-o-smerti-otca%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6970404"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%90%D0%BA%D1%82%D0%B5%D1%80%20%D0%91%D0%B5%D0%BD%20%D0%A1%D1%82%D0%B8%D0%BB%D0%BB%D0%B5%D1%80%20%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B8%D0%BB%20%D0%BE%20%D1%81%D0%BC%D0%B5%D1%80%D1%82%D0%B8%20%D0%BE%D1%82%D1%86%D0%B0&url=https://kinozal.postimees.ee/6970404/akter-ben-stiller-soobshchil-o-smerti-otca%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6970404"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%90%D0%BA%D1%82%D0%B5%D1%80%20%D0%91%D0%B5%D0%BD%20%D0%A1%D1%82%D0%B8%D0%BB%D0%BB%D0%B5%D1%80%20%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B8%D0%BB%20%D0%BE%20%D1%81%D0%BC%D0%B5%D1%80%D1%82%D0%B8%20%D0%BE%D1%82%D1%86%D0%B0&url=https://kinozal.postimees.ee/6970404/akter-ben-stiller-soobshchil-o-smerti-otca%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6970404"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Актер Бен Стиллер сообщил о смерти отца&body=Приветствуем,%20читайте%20здесь%3A%20https://kinozal.postimees.ee/6970404/akter-ben-stiller-soobshchil-o-smerti-otca%3Futm_source%3Demail%26utm_content%3D6970404" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinozal.postimees.ee/6970404/akter-ben-stiller-soobshchil-o-smerti-otca/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6970404" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6970404" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#f5821f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-0qevswb203" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yh93v5zu68" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__injectable"><movie-schedule data-apollo-component language="ru"></movie-schedule></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lz35ochkc7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f5821f;"><a href="https://kinozal.postimees.ee/section/4677">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-11T14:46:04+03:00"><meta itemprop="dateModified" content="2020-05-11T14:46:04+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6970533/oficialno-kannskiy-kinofestival-v-2020-godu-ne-sostoitsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/z_Ig3zGcO0pAFvRfR6ySlt29tGE=/1000x435/filters:focal(427x264:544x364)/nginx/o/2017/05/18/6675061t1he91b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/z_Ig3zGcO0pAFvRfR6ySlt29tGE=/1000x435/filters:focal(427x264:544x364)/nginx/o/2017/05/18/6675061t1he91b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4677" class="list-article__section-label slab">Новости</a></div><a href="https://kinozal.postimees.ee/6970533/oficialno-kannskiy-kinofestival-v-2020-godu-ne-sostoitsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Официально: Каннский кинофестиваль в 2020 году не состоится </span></a><a href="https://kinozal.postimees.ee/6970533/oficialno-kannskiy-kinofestival-v-2020-godu-ne-sostoitsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-11T12:50:27+03:00"><meta itemprop="dateModified" content="2020-05-11T12:50:27+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6970404/akter-ben-stiller-soobshchil-o-smerti-otca" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TZrJ_217Y6NZZtuXdHpIUwSpCIQ=/324x222/smart/nginx/o/2020/05/11/13095733t1hb2a2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TZrJ_217Y6NZZtuXdHpIUwSpCIQ=/324x222/smart/nginx/o/2020/05/11/13095733t1hb2a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4677" class="list-article__section-label slab">Новости</a></div><a href="https://kinozal.postimees.ee/6970404/akter-ben-stiller-soobshchil-o-smerti-otca" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Актер Бен Стиллер сообщил о смерти отца </span></a><a href="https://kinozal.postimees.ee/6970404/akter-ben-stiller-soobshchil-o-smerti-otca" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-08T16:17:30+03:00"><meta itemprop="dateModified" content="2020-05-08T16:17:30+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6968864/v-haapsalu-vovsyu-gotovyatsya-k-festivalyu-filmov-uzhasov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jqQ3y8ispD-pi-yF--XiC0qPTr8=/324x222/filters:focal(2096x1361:3479x2601)/nginx/o/2020/05/08/13090919t1ha54e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jqQ3y8ispD-pi-yF--XiC0qPTr8=/324x222/filters:focal(2096x1361:3479x2601)/nginx/o/2020/05/08/13090919t1ha54e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4677" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://kinozal.postimees.ee/6968864/v-haapsalu-vovsyu-gotovyatsya-k-festivalyu-filmov-uzhasov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">СМОТРИ ФОТО &#10217; </span>В Хаапсалу вовсю готовятся к фестивалю фильмов ужасов </span></a><a href="https://kinozal.postimees.ee/6968864/v-haapsalu-vovsyu-gotovyatsya-k-festivalyu-filmov-uzhasov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T18:51:25+03:00"><meta itemprop="dateModified" content="2020-05-07T18:21:29+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6968022/dueyn-dzhonson-i-emili-blant-v-filme-tyazhelaya-nosha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cT8Xl7CaIwtGAp0a15kQUNlZH-g=/324x222/filters:focal(1213x1070:1786x1605)/nginx/o/2020/05/07/13089614t1h7f31.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/cT8Xl7CaIwtGAp0a15kQUNlZH-g=/324x222/filters:focal(1213x1070:1786x1605)/nginx/o/2020/05/07/13089614t1h7f31.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4677" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/6968022/dueyn-dzhonson-i-emili-blant-v-filme-tyazhelaya-nosha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">СУПРУГИ С СУПЕРСПОСОБНОСТЯМИ &#10217; </span>Дуэйн Джонсон и Эмили Блант в фильме «Тяжелая ноша» </span></a><a href="https://kinozal.postimees.ee/6968022/dueyn-dzhonson-i-emili-blant-v-filme-tyazhelaya-nosha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__injectable"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4zoqcio4yb" data-keyvalues="[]" data-sizes="horizontal"></div></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-58ugbo3j73" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T16:44:37+03:00"><meta itemprop="dateModified" content="2020-05-07T15:44:41+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6967864/u-makoleya-kalkina-budet-roman-s-71-letney-zhenshchinoy-v-amerikanskoy-istorii-uzhasov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/No-FB8vHaPnrBxAE3wmeLXG1SbU=/1000x435/filters:focal(918x1583:1644x2047)/nginx/o/2020/05/07/13089329t1hf7d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/No-FB8vHaPnrBxAE3wmeLXG1SbU=/1000x435/filters:focal(918x1583:1644x2047)/nginx/o/2020/05/07/13089329t1hf7d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4677" class="list-article__section-label slab">Новости</a></div><a href="https://kinozal.postimees.ee/6967864/u-makoleya-kalkina-budet-roman-s-71-letney-zhenshchinoy-v-amerikanskoy-istorii-uzhasov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У Маколея Калкина будет роман с 71-летней женщиной в «Американской истории ужасов» </span></a><a href="https://kinozal.postimees.ee/6967864/u-makoleya-kalkina-budet-roman-s-71-letney-zhenshchinoy-v-amerikanskoy-istorii-uzhasov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-06T18:56:56+03:00"><meta itemprop="dateModified" content="2020-05-06T18:56:56+03:00"><meta itemprop="author" content="Rasmus Rammo, Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6967086/pervye-smelchaki-v-estonii-proydet-kinopokaz-pod-otkrytym-nebom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5jm5Vq4jry0wBBd4B5Z1UgE_DHg=/335x190/smart/nginx/o/2020/05/02/13081000t1h05b5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5jm5Vq4jry0wBBd4B5Z1UgE_DHg=/335x190/smart/nginx/o/2020/05/02/13081000t1h05b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4677" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://kinozal.postimees.ee/6967086/pervye-smelchaki-v-estonii-proydet-kinopokaz-pod-otkrytym-nebom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">МОГУТ ЗАПРЕТИТЬ &#10217; </span>Первые смельчаки: в Эстонии пройдет кинопоказ под открытым небом</span><div class="list-article__additional-headline">Как в старые времена...</div></a><a href="https://kinozal.postimees.ee/6967086/pervye-smelchaki-v-estonii-proydet-kinopokaz-pod-otkrytym-nebom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-05T21:24:10+03:00"><meta itemprop="dateModified" content="2020-05-05T20:26:14+03:00"><meta itemprop="author" content="Сабина Аскерова"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6966202/tayka-vaytiti-snimet-novyy-film-vo-vselennoy-zvezdnyh-voyn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GsYGRBWCDPWx5R5axfpN-IFzJNs=/335x190/filters:focal(2052x794:2400x1056)/nginx/o/2020/05/05/13085954t1h5ff2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GsYGRBWCDPWx5R5axfpN-IFzJNs=/335x190/filters:focal(2052x794:2400x1056)/nginx/o/2020/05/05/13085954t1h5ff2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4677" class="list-article__section-label slab">Новости</a></div><a href="https://kinozal.postimees.ee/6966202/tayka-vaytiti-snimet-novyy-film-vo-vselennoy-zvezdnyh-voyn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тайка Вайтити снимет новый фильм во вселенной «Звездных войн» </span></a><a href="https://kinozal.postimees.ee/6966202/tayka-vaytiti-snimet-novyy-film-vo-vselennoy-zvezdnyh-voyn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-05T20:23:37+03:00"><meta itemprop="dateModified" content="2020-05-05T20:23:37+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6966201/tom-kruz-i-ilon-mask-snimut-boevik-v-kosmose" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DjWo_lOxOG2XYbURSFPUeKnY7X4=/685x410/filters:focal(1066x1431:1795x2114)/nginx/o/2020/05/05/13085953t1h3eb7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/DjWo_lOxOG2XYbURSFPUeKnY7X4=/685x410/filters:focal(1066x1431:1795x2114)/nginx/o/2020/05/05/13085953t1h3eb7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4677" class="list-article__section-label slab">Новости</a></div><a href="https://kinozal.postimees.ee/6966201/tom-kruz-i-ilon-mask-snimut-boevik-v-kosmose" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Том Круз и Илон Маск снимут боевик в космосе </span></a><a href="https://kinozal.postimees.ee/6966201/tom-kruz-i-ilon-mask-snimut-boevik-v-kosmose" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-05T12:44:13+03:00"><meta itemprop="dateModified" content="2020-05-05T18:28:03+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6965772/zvezdnaya-bolezn-kruzhit-golovu-chetyre-aktrisy-kotoryh-nastigla-slava" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iLKtuNH6hPy02mjSYggcBywWZbI=/335x190/filters:focal(773x590:1151x724)/nginx/o/2019/06/23/12291679t1ha527.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/iLKtuNH6hPy02mjSYggcBywWZbI=/335x190/filters:focal(773x590:1151x724)/nginx/o/2019/06/23/12291679t1ha527.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/5046" class="list-article__section-label slab">Русское кино</a></div><a href="https://kinozal.postimees.ee/6965772/zvezdnaya-bolezn-kruzhit-golovu-chetyre-aktrisy-kotoryh-nastigla-slava" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Звездная болезнь кружит голову: четыре актрисы, которых настигла слава </span></a><a href="https://kinozal.postimees.ee/6965772/zvezdnaya-bolezn-kruzhit-golovu-chetyre-aktrisy-kotoryh-nastigla-slava" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T19:22:12+03:00"><meta itemprop="dateModified" content="2020-05-04T18:24:24+03:00"><meta itemprop="author" content="Сабина Аскерова"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6965224/novyy-film-o-princesse-diane-skolko-raz-nevestka-korolevy-pytalas-pokonchit-s-soboy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qnrZid0b7bGCIpF2tDCh_Oau6fU=/335x190/filters:focal(1346x1303:1766x1576)/nginx/o/2020/05/04/13083763t1h3393.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/qnrZid0b7bGCIpF2tDCh_Oau6fU=/335x190/filters:focal(1346x1303:1766x1576)/nginx/o/2020/05/04/13083763t1h3393.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4677" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kinozal.postimees.ee/6965224/novyy-film-o-princesse-diane-skolko-raz-nevestka-korolevy-pytalas-pokonchit-s-soboy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новый фильм о принцессе Диане: сколько раз невестка королевы пыталась покончить с собой </span></a><a href="https://kinozal.postimees.ee/6965224/novyy-film-o-princesse-diane-skolko-raz-nevestka-korolevy-pytalas-pokonchit-s-soboy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T18:20:56+03:00"><meta itemprop="dateModified" content="2020-05-04T18:20:56+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6965221/u-ember-herd-umerla-mat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gjQM96Gvu2FLx70KPrszCKzsIYg=/685x410/filters:focal(630x407:1219x1059)/nginx/o/2020/04/22/13066285t1h591c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gjQM96Gvu2FLx70KPrszCKzsIYg=/685x410/filters:focal(630x407:1219x1059)/nginx/o/2020/04/22/13066285t1h591c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4677" class="list-article__section-label slab">Новости</a></div><a href="https://kinozal.postimees.ee/6965221/u-ember-herd-umerla-mat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">МОЕ СЕРДЦЕ РАЗБИТО &#10217; </span>У Эмбер Херд умерла мать </span></a><a href="https://kinozal.postimees.ee/6965221/u-ember-herd-umerla-mat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vkjazig7wj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:22:05+03:00"><meta itemprop="dateModified" content="2020-04-24T14:22:05+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bj39Y0bDKrtJZ1hehOQ87ok2LpE=/324x222/smart/nginx/o/2020/04/24/13069435t1hebe7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bj39Y0bDKrtJZ1hehOQ87ok2LpE=/324x222/smart/nginx/o/2020/04/24/13069435t1hebe7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Забудьте надоевшие шнурки! Возьмите обувь Boa® с быстрой шнуровкой </span></a><a href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:44+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:44+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nXS7zeS14yfXvr3bOAqL1e09Xzc=/324x222/smart/nginx/o/2020/04/24/13069424t1h9a5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nXS7zeS14yfXvr3bOAqL1e09Xzc=/324x222/smart/nginx/o/2020/04/24/13069424t1h9a5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Профессиональная обувь для помещений помогает вам заботиться о своих ногах </span></a><a href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:23+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:23+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшие в своей жизни рабочие брюки вы найдете здесь! </span></a><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:01+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:01+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Qju31fumxP8N8mcnZOvziPJ-j-c=/324x222/smart/nginx/o/2020/04/24/13069382t1h9cd2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Qju31fumxP8N8mcnZOvziPJ-j-c=/324x222/smart/nginx/o/2020/04/24/13069382t1h9cd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Любая маска снижает риск заражения </span></a><a href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9c2bs4nqtf" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://rus.postimees.ee">АКТУАЛЬНО</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6970257" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-11T12:41:52+03:00"><meta itemprop="dateModified" content="2020-05-11T13:26:16+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6970257/mid-estonii-granica-s-rossiey-budet-zakryta-minimum-do-15-iyunya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0o4MY9Io4E3tVYLFTeWyCUjKynY=/1000x435/smart/nginx/o/2020/04/27/13074089t1hcea0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0o4MY9Io4E3tVYLFTeWyCUjKynY=/1000x435/smart/nginx/o/2020/04/27/13074089t1hcea0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Liveblog</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>135</span></div></div><a href="https://rus.postimees.ee/6970257/mid-estonii-granica-s-rossiey-budet-zakryta-minimum-do-15-iyunya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">МИД Эстонии: граница с Россией будет закрыта минимум до 15 июня </span></a><a href="https://rus.postimees.ee/6970257/mid-estonii-granica-s-rossiey-budet-zakryta-minimum-do-15-iyunya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6970433" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-11T13:17:23+03:00"><meta itemprop="dateModified" content="2020-05-11T15:05:07+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6970433/may-opyat-zabyl-chto-on-may-v-tallinne-vypal-sneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XDCxRfDo-z4EZt29UPYGrCGtZMQ=/335x190/smart/nginx/o/2020/05/11/13095984t1hd532.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XDCxRfDo-z4EZt29UPYGrCGtZMQ=/335x190/smart/nginx/o/2020/05/11/13095984t1hd532.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Галереи</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://rus.postimees.ee/6970433/may-opyat-zabyl-chto-on-may-v-tallinne-vypal-sneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Фото, видео &#10217; </span>Май опять забыл, что он май: в Таллинне выпал снег</span><div class="list-article__additional-headline">Присылайте свои фото майского снега на vene@postimees.ee</div></a><a href="https://rus.postimees.ee/6970433/may-opyat-zabyl-chto-on-may-v-tallinne-vypal-sneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6970201" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-11T10:38:28+03:00"><meta itemprop="dateModified" content="2020-05-11T11:39:15+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6970201/v-estonii-koronavirus-zabral-zhizn-eshche-odnogo-cheloveka-dobavilos-dvoe-zarazhennyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/L6T-3YeQ1d-42KPW2HoDcjBjEU0=/335x190/filters:focal(384x130:615x306)/nginx/o/2020/05/11/13095171t1h06a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/L6T-3YeQ1d-42KPW2HoDcjBjEU0=/335x190/filters:focal(384x130:615x306)/nginx/o/2020/05/11/13095171t1h06a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://rus.postimees.ee/6970201/v-estonii-koronavirus-zabral-zhizn-eshche-odnogo-cheloveka-dobavilos-dvoe-zarazhennyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии коронавирус забрал жизнь еще одного человека, добавилось двое зараженных <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6970201/v-estonii-koronavirus-zabral-zhizn-eshche-odnogo-cheloveka-dobavilos-dvoe-zarazhennyh/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6970201/v-estonii-koronavirus-zabral-zhizn-eshche-odnogo-cheloveka-dobavilos-dvoe-zarazhennyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6970238" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-11T10:48:22+03:00"><meta itemprop="dateModified" content="2020-05-11T11:13:41+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6970238/smotrite-chto-tvorilos-v-pervyy-chas-posle-otkrytiya-torgovyh-centrov-v-tallinne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QpfN8hrD6BEIUJhSKcs-itCr2Nw=/685x410/filters:focal(456x287:1180x1476)/nginx/o/2020/05/11/13095265t1h7290.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/QpfN8hrD6BEIUJhSKcs-itCr2Nw=/685x410/filters:focal(456x287:1180x1476)/nginx/o/2020/05/11/13095265t1h7290.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Галереи</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>307</span></div></div><a href="https://limon.postimees.ee/6970238/smotrite-chto-tvorilos-v-pervyy-chas-posle-otkrytiya-torgovyh-centrov-v-tallinne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">ГАЛЕРЕЯ &#10217; </span>Смотрите, что творилось в первый час после открытия торговых центров в Таллинне </span></a><a href="https://limon.postimees.ee/6970238/smotrite-chto-tvorilos-v-pervyy-chas-posle-otkrytiya-torgovyh-centrov-v-tallinne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6970214" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-11T10:22:49+03:00"><meta itemprop="dateModified" content="2020-05-11T11:12:49+03:00"><meta itemprop="author" content="Тынис Оя"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6970214/kto-obogatitsya-birzhi-i-ekonomika-dvizhutsya-v-sovershenno-raznyh-napravleniyah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/v9pLxk_qxZMDHUU11RnWfo_Iqwg=/335x190/smart/nginx/o/2020/05/10/13094898t1hd976.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/v9pLxk_qxZMDHUU11RnWfo_Iqwg=/335x190/smart/nginx/o/2020/05/10/13094898t1hd976.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6970214/kto-obogatitsya-birzhi-i-ekonomika-dvizhutsya-v-sovershenno-raznyh-napravleniyah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кто обогатится? Биржи и экономика движутся в совершенно разных направлениях </span></a><a href="https://rus.postimees.ee/6970214/kto-obogatitsya-birzhi-i-ekonomika-dvizhutsya-v-sovershenno-raznyh-napravleniyah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6970235" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-11T10:44:11+03:00"><meta itemprop="dateModified" content="2020-05-11T11:25:54+03:00"><meta itemprop="author" content="Эрик Ару"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6970235/vliyanie-krizisa-posle-chetyreh-let-rosta-ceny-v-estonii-poshli-na-spad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gZWsEbg1-exsewMEJXylPu6RsD4=/335x190/smart/nginx/o/2020/05/10/13094830t1hf221.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gZWsEbg1-exsewMEJXylPu6RsD4=/335x190/smart/nginx/o/2020/05/10/13094830t1hf221.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6970235/vliyanie-krizisa-posle-chetyreh-let-rosta-ceny-v-estonii-poshli-na-spad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Влияние кризиса? После четырех лет роста цены в Эстонии пошли на спад </span></a><a href="https://rus.postimees.ee/6970235/vliyanie-krizisa-posle-chetyreh-let-rosta-ceny-v-estonii-poshli-na-spad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6970490" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-11T14:03:19+03:00"><meta itemprop="dateModified" content="2020-05-11T14:20:52+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6970490/na-sayte-bessmertnogo-polka-razmestili-foto-reyhsfyurera-gimmlera-zapisav-ego-v-geroi-voyny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QBVqaCldf1VgQCeXLTQsxAr4YvY=/685x410/smart/nginx/o/2019/05/05/12137806t1h47ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QBVqaCldf1VgQCeXLTQsxAr4YvY=/685x410/smart/nginx/o/2019/05/05/12137806t1h47ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6970490/na-sayte-bessmertnogo-polka-razmestili-foto-reyhsfyurera-gimmlera-zapisav-ego-v-geroi-voyny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На сайте &quot;Бессмертного полка&quot; разместили фото рейхсфюрера Гиммлера, записав его в герои войны <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6970490/na-sayte-bessmertnogo-polka-razmestili-foto-reyhsfyurera-gimmlera-zapisav-ego-v-geroi-voyny/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6970490/na-sayte-bessmertnogo-polka-razmestili-foto-reyhsfyurera-gimmlera-zapisav-ego-v-geroi-voyny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6970550" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-11T15:01:26+03:00"><meta itemprop="dateModified" content="2020-05-11T15:03:49+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6970550/v-haryumaa-na-avtobusnoy-ostanovke-shkoly-zagorelsya-legkovoy-avtomobil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Bdi-uRFBHGRN4RFq-5xC7_gvobY=/335x190/smart/nginx/o/2020/05/11/13096084t1ha50a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Bdi-uRFBHGRN4RFq-5xC7_gvobY=/335x190/smart/nginx/o/2020/05/11/13096084t1ha50a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6970550/v-haryumaa-na-avtobusnoy-ostanovke-shkoly-zagorelsya-legkovoy-avtomobil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Галерея &#10217; </span>В Харьюмаа на автобусной остановке школы загорелся легковой автомобиль </span></a><a href="https://rus.postimees.ee/6970550/v-haryumaa-na-avtobusnoy-ostanovke-shkoly-zagorelsya-legkovoy-avtomobil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6970482" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-11T14:00:23+03:00"><meta itemprop="dateModified" content="2020-05-11T15:34:44+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6970482/saaremaa-spa-tours-namerevaetsya-sokratit-114-rabochih-mest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/s3UzGsj7WWrh_vLd_oPsEF3RH1g=/335x190/smart/nginx/o/2020/03/31/13034006t1h8b06.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/s3UzGsj7WWrh_vLd_oPsEF3RH1g=/335x190/smart/nginx/o/2020/03/31/13034006t1h8b06.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6970482/saaremaa-spa-tours-namerevaetsya-sokratit-114-rabochih-mest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaa Spa Tours намеревается сократить 114 рабочих мест </span></a><a href="https://rus.postimees.ee/6970482/saaremaa-spa-tours-namerevaetsya-sokratit-114-rabochih-mest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6970389" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-11T12:37:41+03:00"><meta itemprop="dateModified" content="2020-05-11T13:17:48+03:00"><meta itemprop="author" content="Юлле Харью"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6970389/estonskie-entuziasty-stroyat-elektrokopiyu-legendarnogo-porsche" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CDOc47qedLpee1XXVkTZ7WdAE6E=/685x410/smart/nginx/o/2020/05/10/13094872t1h6f3e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/CDOc47qedLpee1XXVkTZ7WdAE6E=/685x410/smart/nginx/o/2020/05/10/13094872t1h6f3e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://rus.postimees.ee/6970389/estonskie-entuziasty-stroyat-elektrokopiyu-legendarnogo-porsche" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Фото &#10217; </span>Эстонские энтузиасты строят электрокопию легендарного Porsche </span></a><a href="https://rus.postimees.ee/6970389/estonskie-entuziasty-stroyat-elektrokopiyu-legendarnogo-porsche" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rhhvul2pa2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-x5220eupxn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-09T16:39:33+03:00"><meta itemprop="dateModified" content="2020-05-09T16:51:52+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6969469/izmenenie-rasporyazheniya-pravitelstva-respubliki-77-ot-13-marta-2020-goda-primenenie-mer-pri-osobom-polozhenii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uhhMZ35JIaiRH-EJ-sXQlKyhHPs=/1000x435/filters:focal(921x358:936x373)/nginx/o/2019/02/22/11811211t1hdf99.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uhhMZ35JIaiRH-EJ-sXQlKyhHPs=/1000x435/filters:focal(921x358:936x373)/nginx/o/2019/02/22/11811211t1hdf99.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://rus.postimees.ee/6969469/izmenenie-rasporyazheniya-pravitelstva-respubliki-77-ot-13-marta-2020-goda-primenenie-mer-pri-osobom-polozhenii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Чрезвычайное сообщение &#10217; </span>Изменение распоряжения Правительства Республики № 77 от 13 марта 2020 года «Применение мер при особом положении» </span></a><a href="https://rus.postimees.ee/6969469/izmenenie-rasporyazheniya-pravitelstva-respubliki-77-ot-13-marta-2020-goda-primenenie-mer-pri-osobom-polozhenii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-10T10:29:22+03:00"><meta itemprop="dateModified" content="2020-05-10T10:29:22+03:00"><meta itemprop="author" content="Леннарт Рууда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6969673/torgovye-centry-ne-u-vseh-magazinov-est-sily-chtoby-snova-otkrytsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nL-hc2Uy1Z-vQ8G_KYcV-519fbE=/335x190/smart/nginx/o/2019/11/08/12723837t1h5806.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/nL-hc2Uy1Z-vQ8G_KYcV-519fbE=/335x190/smart/nginx/o/2019/11/08/12723837t1h5806.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>437</span></div></div><a href="https://rus.postimees.ee/6969673/torgovye-centry-ne-u-vseh-magazinov-est-sily-chtoby-snova-otkrytsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Торговые центры: не у всех магазинов есть силы, чтобы снова открыться <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6969673/torgovye-centry-ne-u-vseh-magazinov-est-sily-chtoby-snova-otkrytsya/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6969673/torgovye-centry-ne-u-vseh-magazinov-est-sily-chtoby-snova-otkrytsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-11T06:03:10+03:00"><meta itemprop="dateModified" content="2020-05-10T20:45:44+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6969978/goroskop-na-11-maya-vodoleyam-ne-stoit-obshchatsya-so-svoim-proshlym-a-lvam-ne-nado-riskovat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/U8Z2bC9Q3CWe00tIhVWx08_NV9Y=/335x190/smart/nginx/o/2020/05/10/13094890t1h3d41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/U8Z2bC9Q3CWe00tIhVWx08_NV9Y=/335x190/smart/nginx/o/2020/05/10/13094890t1h3d41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6969978/goroskop-na-11-maya-vodoleyam-ne-stoit-obshchatsya-so-svoim-proshlym-a-lvam-ne-nado-riskovat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гороскоп на 11 мая: Водолеям не стоит общаться со своим прошлым, а Львам не надо рисковать </span></a><a href="https://limon.postimees.ee/6969978/goroskop-na-11-maya-vodoleyam-ne-stoit-obshchatsya-so-svoim-proshlym-a-lvam-ne-nado-riskovat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-11T10:48:22+03:00"><meta itemprop="dateModified" content="2020-05-11T11:13:41+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6970238/smotrite-chto-tvorilos-v-pervyy-chas-posle-otkrytiya-torgovyh-centrov-v-tallinne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HKm3FW4RA_oC6-3el9oxgZFBw_o=/685x410/smart/nginx/o/2020/05/11/13095741t1hec3d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/HKm3FW4RA_oC6-3el9oxgZFBw_o=/685x410/smart/nginx/o/2020/05/11/13095741t1hec3d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Галереи</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>307</span></div></div><a href="https://limon.postimees.ee/6970238/smotrite-chto-tvorilos-v-pervyy-chas-posle-otkrytiya-torgovyh-centrov-v-tallinne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">ГАЛЕРЕЯ &#10217; </span>Смотрите, что творилось в первый час после открытия торговых центров в Таллинне </span></a><a href="https://limon.postimees.ee/6970238/smotrite-chto-tvorilos-v-pervyy-chas-posle-otkrytiya-torgovyh-centrov-v-tallinne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-10T11:48:17+03:00"><meta itemprop="dateModified" content="2020-05-10T12:00:09+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6969715/novyy-trend-v-estonii-alimenty-stali-trebovat-s-babushek-i-dedushek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gNKSf4Mx7XUdXyEA8BLRdBBGbuU=/335x190/smart/nginx/o/2019/08/30/12511887t1h5f05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/gNKSf4Mx7XUdXyEA8BLRdBBGbuU=/335x190/smart/nginx/o/2019/08/30/12511887t1h5f05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1245</span></div></div><a href="https://rus.postimees.ee/6969715/novyy-trend-v-estonii-alimenty-stali-trebovat-s-babushek-i-dedushek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новый тренд: в Эстонии алименты стали требовать с бабушек и дедушек <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6969715/novyy-trend-v-estonii-alimenty-stali-trebovat-s-babushek-i-dedushek/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://rus.postimees.ee/6969715/novyy-trend-v-estonii-alimenty-stali-trebovat-s-babushek-i-dedushek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-09T18:37:10+03:00"><meta itemprop="dateModified" content="2020-05-09T18:52:28+03:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6969522/professor-matematiki-o-covid-19-net-osnovaniy-schitat-chto-vse-uzhe-pozadi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hO_lnlRMjbZi85ArUTQ-jlhtz64=/335x190/smart/nginx/o/2020/05/09/13093408t1h84b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hO_lnlRMjbZi85ArUTQ-jlhtz64=/335x190/smart/nginx/o/2020/05/09/13093408t1h84b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://rus.postimees.ee/6969522/professor-matematiki-o-covid-19-net-osnovaniy-schitat-chto-vse-uzhe-pozadi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Профессор математики о Covid-19: нет оснований считать, что все уже позади <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6969522/professor-matematiki-o-covid-19-net-osnovaniy-schitat-chto-vse-uzhe-pozadi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6969522/professor-matematiki-o-covid-19-net-osnovaniy-schitat-chto-vse-uzhe-pozadi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-10T20:34:32+03:00"><meta itemprop="dateModified" content="2020-05-10T20:34:32+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6969643/goroskop-vasilisy-volodinoy-na-nedelyu-s-11-po-17-maya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CK2D_X1EqoiWYJszHih8bt5aMEY=/685x410/smart/nginx/o/2020/05/10/13094102t1h7ff9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/CK2D_X1EqoiWYJszHih8bt5aMEY=/685x410/smart/nginx/o/2020/05/10/13094102t1h7ff9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://limon.postimees.ee/6969643/goroskop-vasilisy-volodinoy-na-nedelyu-s-11-po-17-maya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гороскоп Василисы Володиной на неделю с 11 по 17 мая </span></a><a href="https://limon.postimees.ee/6969643/goroskop-vasilisy-volodinoy-na-nedelyu-s-11-po-17-maya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-10T20:49:41+03:00"><meta itemprop="dateModified" content="2020-05-10T20:49:41+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6966786/bezdomnaya-koshka-privela-devushku-v-saray-uvidennoe-vnutri-poverglo-ee-v-shok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ro_PNmwsGbDd-RVvXdwvjTp_d44=/335x190/smart/nginx/o/2020/05/06/13087219t1h53cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Ro_PNmwsGbDd-RVvXdwvjTp_d44=/335x190/smart/nginx/o/2020/05/06/13087219t1h53cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://limon.postimees.ee/6966786/bezdomnaya-koshka-privela-devushku-v-saray-uvidennoe-vnutri-poverglo-ee-v-shok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Бездомная кошка привела девушку в сарай: увиденное внутри повергло ее в шок </span></a><a href="https://limon.postimees.ee/6966786/bezdomnaya-koshka-privela-devushku-v-saray-uvidennoe-vnutri-poverglo-ee-v-shok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-10T18:47:38+03:00"><meta itemprop="dateModified" content="2020-05-10T18:52:37+03:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6969922/koronavirus-snova-rost-zarazheniy-v-germanii-i-yuzhnoy-koree-tyazhelye-simptomy-u-detey-v-ssha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UznqeUb-JhCDZV6QKnaeRVLa7tk=/335x190/filters:focal(0x529:4696x2765)/nginx/o/2020/05/10/13094810t1h5e82.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/UznqeUb-JhCDZV6QKnaeRVLa7tk=/335x190/filters:focal(0x529:4696x2765)/nginx/o/2020/05/10/13094810t1h5e82.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>134</span></div></div><a href="https://rus.postimees.ee/6969922/koronavirus-snova-rost-zarazheniy-v-germanii-i-yuzhnoy-koree-tyazhelye-simptomy-u-detey-v-ssha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус: снова рост заражений в Германии и Южной Корее, тяжелые симптомы у детей в США </span></a><a href="https://rus.postimees.ee/6969922/koronavirus-snova-rost-zarazheniy-v-germanii-i-yuzhnoy-koree-tyazhelye-simptomy-u-detey-v-ssha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-10T20:09:58+03:00"><meta itemprop="dateModified" content="2020-05-10T20:10:27+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6969957/prognoz-na-blizhayshie-dni-s-horoshey-pogodoy-mozhno-proshchatsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aieqh_7PiDJaEu5FiAph2YPcQ0Y=/685x410/smart/nginx/o/2020/03/28/13030526t1hf523.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/aieqh_7PiDJaEu5FiAph2YPcQ0Y=/685x410/smart/nginx/o/2020/03/28/13030526t1hf523.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://prognoz.postimees.ee/6969957/prognoz-na-blizhayshie-dni-s-horoshey-pogodoy-mozhno-proshchatsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прогноз на ближайшие дни: с хорошей погодой можно прощаться </span></a><a href="https://prognoz.postimees.ee/6969957/prognoz-na-blizhayshie-dni-s-horoshey-pogodoy-mozhno-proshchatsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yu8ws1heb1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 739 0397</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-c3d3b8d83687df79f695.js" async></script></body></html>