<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f5821f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/VXwrfpYt7D_oXZOoPIM1Wk6OKRQ=/16x16/https://f.pmo.ee/logos/4673/2e3c7e4c780f3304eac54bcb86d026cf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Rfu3gK1WmLyZaUR4Zjeh-CfYlKk=/32x32/https://f.pmo.ee/logos/4673/2e3c7e4c780f3304eac54bcb86d026cf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/d_ktcqg1wfmwpJMZbGkwnachPis=/192x192/https://f.pmo.ee/logos/4673/2e3c7e4c780f3304eac54bcb86d026cf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/MYVdwT94y7aH93mkucplLBwR0v0=/256x256/https://f.pmo.ee/logos/4673/2e3c7e4c780f3304eac54bcb86d026cf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/b3R_uq9AM8oiLwliqqJGf6izcdY=/180x180/https://f.pmo.ee/logos/4673/2e3c7e4c780f3304eac54bcb86d026cf.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/_243QusgzftWH3SkOBiGBAjdQNs=/1200x630/filters:focal(466x1039:791x1433)/nginx/o/2020/04/28/13075407t1he4c6.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/_243QusgzftWH3SkOBiGBAjdQNs=/1200x630/filters:focal(466x1039:791x1433)/nginx/o/2020/04/28/13075407t1he4c6.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="ФОТО &amp;#10217; Cекс-символ Голливуда теперь одинока? Муж Мэган Фокс снял обручальное кольцо"><meta property="twitter:title" content="ФОТО &amp;#10217; Cекс-символ Голливуда теперь одинока? Муж Мэган Фокс снял обручальное кольцо"><meta property="og:url" content="https://kinozal.postimees.ee/6960982/ceks-simvol-gollivuda-teper-odinoka-muzh-megan-foks-snyal-obruchalnoe-kolco"><meta property="twitter:url" content="https://kinozal.postimees.ee/6960982/ceks-simvol-gollivuda-teper-odinoka-muzh-megan-foks-snyal-obruchalnoe-kolco"><meta property="og:site_name" content="Кинозал"><meta property="og:description" content="33-летняя Меган Фокс испытывает кризис в отношениях с 46-летним супругом Брайаном Остином Грином. Актер перестал носить обручальное кольцо."><meta property="twitter:description" content="33-летняя Меган Фокс испытывает кризис в отношениях с 46-летним супругом Брайаном Остином Грином. Актер перестал носить обручальное кольцо."><meta property="og:type" content="article"><meta property="article:section" content="Около кино"><meta property="article:tag" content="звезды"><meta property="article:tag" content="малибу"><meta property="article:tag" content="меган фокс"><meta property="article:tag" content="развод"><meta name="article:published_time" content="2020-04-28T18:45:36+03:00"><meta name="article:modified_time" content="2020-04-28T17:05:29+03:00"><meta name="description" content="33-летняя Меган Фокс испытывает кризис в отношениях с 46-летним супругом Брайаном Остином Грином. Актер перестал носить обручальное кольцо."><meta name="keywords" content="звезды, малибу, меган фокс, развод"><link rel="canonical" href="https://kinozal.postimees.ee/6960982/ceks-simvol-gollivuda-teper-odinoka-muzh-megan-foks-snyal-obruchalnoe-kolco"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kinozal.postimees.ee/rss"><title>ФОТО &#10217; Cекс-символ Голливуда теперь одинока? Муж Мэган Фокс снял обручальное кольцо - Около кино - Кинозал</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-a28234a6c82cf477e455.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #f5821f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #f5821f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f5821f;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f5821f;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #f5821f 0%, rgb(205, 90, -9) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(205, 90, -9);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4673 article-6960982"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kinozal.postimees.ee/search">Вт, 28.04.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kinozal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4673/487d490142ed3395786f70514140cfdd.svg" height="50" width="212" alt="Postimees"></a><premiere-countdown data-apollo-component api-url="https://services.postimees.ee/rest/v1" language="ru" section-id="4673"></premiere-countdown></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="4673" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://kinozal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4673/487d490142ed3395786f70514140cfdd.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" class="menu-item menu-item--important">Коронавирус</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://rus.postimees.ee/section/5251" target="_self" class="section-bg-color-hover-with-opacity">Олимпиада</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" class="menu-item">Эврика</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">Krasotka</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kinozal.postimees.ee/klubapollo" target="_self" class="menu-item">Клуб Apollo</a></div><div><a href="https://kinozal.postimees.ee/section/4677" target="_self" class="menu-item">Новости</a></div><div class="menu-item--container"><a href="https://kinozal.postimees.ee/section/4678" target="_self" class="menu-item">Фильмы</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://kinozal.postimees.ee/section/4679" target="_self" class="section-bg-color-hover-with-opacity">Кассовые фильмы</a> <a href="https://kinozal.postimees.ee/section/4680" target="_self" class="section-bg-color-hover-with-opacity">Триллер</a> <a href="https://kinozal.postimees.ee/section/4681" target="_self" class="section-bg-color-hover-with-opacity">Романтика</a> <a href="https://kinozal.postimees.ee/section/4682" target="_self" class="section-bg-color-hover-with-opacity">Драма</a> <a href="https://kinozal.postimees.ee/section/4683" target="_self" class="section-bg-color-hover-with-opacity">Комедия</a> <a href="https://kinozal.postimees.ee/section/4684" target="_self" class="section-bg-color-hover-with-opacity">Семейные фильмы</a> <a href="https://kinozal.postimees.ee/section/4704" target="_self" class="section-bg-color-hover-with-opacity">Мультфильмы</a> <a href="https://kinozal.postimees.ee/section/4685" target="_self" class="section-bg-color-hover-with-opacity">Ужасы</a> <a href="https://kinozal.postimees.ee/section/4686" target="_self" class="section-bg-color-hover-with-opacity">Фэнтези</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://kinozal.postimees.ee/section/4687" target="_self" class="menu-item section-font-color menu-item--active">Около кино</a></div><div><a href="https://kinozal.postimees.ee/section/4688" target="_self" class="menu-item">Трейлеры</a></div><div><a href="https://kinozal.postimees.ee/section/4689" target="_self" class="menu-item">Рецензии</a></div><div><a href="https://kinozal.postimees.ee/section/4690" target="_self" class="menu-item">Эстонское кино</a></div><div><a href="https://kinozal.postimees.ee/section/4691" target="_self" class="menu-item">Оскар</a></div><div><a href="https://kinozal.postimees.ee/section/4693" target="_self" class="menu-item">События Apollo Kino</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6960982"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinozal.postimees.ee">Кинозал</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinozal.postimees.ee/section/4687">Около кино</a></li><li class="breadcrumb-item">Cекс-символ Голливуда теперь одинока? Муж Мэган Фокс снял обручальное кольцо</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/6960982/ceks-simvol-gollivuda-teper-odinoka-muzh-megan-foks-snyal-obruchalnoe-kolco%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6960982" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=C%D0%B5%D0%BA%D1%81-%D1%81%D0%B8%D0%BC%D0%B2%D0%BE%D0%BB%20%D0%93%D0%BE%D0%BB%D0%BB%D0%B8%D0%B2%D1%83%D0%B4%D0%B0%20%D1%82%D0%B5%D0%BF%D0%B5%D1%80%D1%8C%20%D0%BE%D0%B4%D0%B8%D0%BD%D0%BE%D0%BA%D0%B0%3F%20%D0%9C%D1%83%D0%B6%20%D0%9C%D1%8D%D0%B3%D0%B0%D0%BD%20%D0%A4%D0%BE%D0%BA%D1%81%20%D1%81%D0%BD%D1%8F%D0%BB%20%D0%BE%D0%B1%D1%80%D1%83%D1%87%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D0%BA%D0%BE%D0%BB%D1%8C%D1%86%D0%BE&url=https://kinozal.postimees.ee/6960982/ceks-simvol-gollivuda-teper-odinoka-muzh-megan-foks-snyal-obruchalnoe-kolco%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6960982"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://kinozal.postimees.ee/6960982/ceks-simvol-gollivuda-teper-odinoka-muzh-megan-foks-snyal-obruchalnoe-kolco%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6960982"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://kinozal.postimees.ee/6960982/ceks-simvol-gollivuda-teper-odinoka-muzh-megan-foks-snyal-obruchalnoe-kolco%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6960982"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=C%D0%B5%D0%BA%D1%81-%D1%81%D0%B8%D0%BC%D0%B2%D0%BE%D0%BB%20%D0%93%D0%BE%D0%BB%D0%BB%D0%B8%D0%B2%D1%83%D0%B4%D0%B0%20%D1%82%D0%B5%D0%BF%D0%B5%D1%80%D1%8C%20%D0%BE%D0%B4%D0%B8%D0%BD%D0%BE%D0%BA%D0%B0%3F%20%D0%9C%D1%83%D0%B6%20%D0%9C%D1%8D%D0%B3%D0%B0%D0%BD%20%D0%A4%D0%BE%D0%BA%D1%81%20%D1%81%D0%BD%D1%8F%D0%BB%20%D0%BE%D0%B1%D1%80%D1%83%D1%87%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D0%BA%D0%BE%D0%BB%D1%8C%D1%86%D0%BE&url=https://kinozal.postimees.ee/6960982/ceks-simvol-gollivuda-teper-odinoka-muzh-megan-foks-snyal-obruchalnoe-kolco%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6960982"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Cекс-символ Голливуда теперь одинока? Муж Мэган Фокс снял обручальное кольцо&body=Приветствуем,%20читайте%20здесь%3A%20https://kinozal.postimees.ee/6960982/ceks-simvol-gollivuda-teper-odinoka-muzh-megan-foks-snyal-obruchalnoe-kolco%3Futm_source%3Demail%26utm_content%3D6960982" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinozal.postimees.ee/6960982/ceks-simvol-gollivuda-teper-odinoka-muzh-megan-foks-snyal-obruchalnoe-kolco/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-04-28T18:45:36+03:00">28 апреля 2020, 18:45</span></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">ФОТО &#10217; </span>Cекс-символ Голливуда теперь одинока? Муж Мэган Фокс снял обручальное кольцо</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/141145" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/i0gaOlsIprBlkRy8x21uYXcNbLU=/40x40/smart/nginx/o/2020/02/06/12918946t1h8f3a.png" srcset="//f8.pmo.ee/i0gaOlsIprBlkRy8x21uYXcNbLU=/40x40/smart/nginx/o/2020/02/06/12918946t1h8f3a.png, //f8.pmo.ee/gnY5--To66QZ-7E4hzN0ZlY5iwA=/80x80/smart/nginx/o/2020/02/06/12918946t1h8f3a.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kinozal.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/5_biqSTQVfjTRT07nzZBr36cD1Y=/1370x820/filters:focal(466x1039:791x1433)/nginx/o/2020/04/28/13075407t1he4c6.jpg"><figure-fullscreen eager :image-id="13075407" image-url="//f12.pmo.ee/yGKAn5PKnZEUETnRk4lAafoIl4w=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/04/28/13075407t1he4c6.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13075407)" src="//f12.pmo.ee/5_biqSTQVfjTRT07nzZBr36cD1Y=/1370x820/filters:focal(466x1039:791x1433)/nginx/o/2020/04/28/13075407t1he4c6.jpg" srcset="//f12.pmo.ee/5_biqSTQVfjTRT07nzZBr36cD1Y=/1370x820/filters:focal(466x1039:791x1433)/nginx/o/2020/04/28/13075407t1he4c6.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Actress Megan Fox and actor Brian Austin Green</p><p class="figure__caption--name" itemprop="creator">ФОТО: Jason Merritt/AFP</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>33-летняя Меган Фокс испытывает кризис в отношениях с 46-летним супругом Брайаном Остином Грином. Актер перестал носить обручальное кольцо.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-t9rtm1leud" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-geptsign02" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0feug5fc50" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Одна из самых красивых голливудских пар оказалась на грани развода. Звезды приняли решение пожить отдельно друг от друга. Брайан Остин обосновался в Малибу, а Меган — в Калабасасе.</p></div><div class="article-body__item article-body__item--htmlElement"><p>У папарацци появилось весомое доказательство разлада в семье. Фотографы подловили Грина во время похода в супермаркет. Артист совершал покупки в одиночестве, а на его пальце отсутствовало обручальное кольцо.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Тем не менее Меган и Брайан Остин сохранили дружеские отношения. Звезды по очереди берут на себя заботу о наследниках — семилетнем Ноа, шестилетнем Бодхи и трехлетнем Джорни.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Источники, близкие к семье, утверждают, что актеры не потеряли надежды на возможное воссоединение. «Они не планируют подавать на развод прямо сейчас», — процитировали инсайдера в E!News.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Исполнительница главной роли в «Трансформерах» не первый раз испытывает трудности в личной жизни. В 2008 году конфликт сорвал помолвку Меган и Брайана. Влюбленные ненадолго расстались, однако в 2010 году вновь сошлись. Звезды узаконили любовную связь, вступив в брак.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/TKPJ7WRy0BCJSjIMbBjM-gZk8GA=/685x0/smart/nginx/o/2020/04/28/13075408t1h0cf0.jpg"><figure-fullscreen eager :image-id="13075408" image-url="//f7.pmo.ee/k_BZmV575MxRKE4lyUBU6hT02CU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/04/28/13075408t1h0cf0.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13075408)" src="//f7.pmo.ee/TKPJ7WRy0BCJSjIMbBjM-gZk8GA=/685x0/smart/nginx/o/2020/04/28/13075408t1h0cf0.jpg" srcset="//f7.pmo.ee/TKPJ7WRy0BCJSjIMbBjM-gZk8GA=/685x0/smart/nginx/o/2020/04/28/13075408t1h0cf0.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: MARIO ANZUONI/REUTERS</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>В 2013-м отношения Фокс и Грина вновь стали напряженными. Меган хотела подать на развод, но не успела завершить процесс. Актриса забеременела третьим ребенком и помирилась с мужем.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/6960982/ceks-simvol-gollivuda-teper-odinoka-muzh-megan-foks-snyal-obruchalnoe-kolco%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6960982" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=C%D0%B5%D0%BA%D1%81-%D1%81%D0%B8%D0%BC%D0%B2%D0%BE%D0%BB%20%D0%93%D0%BE%D0%BB%D0%BB%D0%B8%D0%B2%D1%83%D0%B4%D0%B0%20%D1%82%D0%B5%D0%BF%D0%B5%D1%80%D1%8C%20%D0%BE%D0%B4%D0%B8%D0%BD%D0%BE%D0%BA%D0%B0%3F%20%D0%9C%D1%83%D0%B6%20%D0%9C%D1%8D%D0%B3%D0%B0%D0%BD%20%D0%A4%D0%BE%D0%BA%D1%81%20%D1%81%D0%BD%D1%8F%D0%BB%20%D0%BE%D0%B1%D1%80%D1%83%D1%87%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D0%BA%D0%BE%D0%BB%D1%8C%D1%86%D0%BE&url=https://kinozal.postimees.ee/6960982/ceks-simvol-gollivuda-teper-odinoka-muzh-megan-foks-snyal-obruchalnoe-kolco%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6960982"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://kinozal.postimees.ee/6960982/ceks-simvol-gollivuda-teper-odinoka-muzh-megan-foks-snyal-obruchalnoe-kolco%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6960982"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://kinozal.postimees.ee/6960982/ceks-simvol-gollivuda-teper-odinoka-muzh-megan-foks-snyal-obruchalnoe-kolco%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6960982"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=C%D0%B5%D0%BA%D1%81-%D1%81%D0%B8%D0%BC%D0%B2%D0%BE%D0%BB%20%D0%93%D0%BE%D0%BB%D0%BB%D0%B8%D0%B2%D1%83%D0%B4%D0%B0%20%D1%82%D0%B5%D0%BF%D0%B5%D1%80%D1%8C%20%D0%BE%D0%B4%D0%B8%D0%BD%D0%BE%D0%BA%D0%B0%3F%20%D0%9C%D1%83%D0%B6%20%D0%9C%D1%8D%D0%B3%D0%B0%D0%BD%20%D0%A4%D0%BE%D0%BA%D1%81%20%D1%81%D0%BD%D1%8F%D0%BB%20%D0%BE%D0%B1%D1%80%D1%83%D1%87%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D0%BA%D0%BE%D0%BB%D1%8C%D1%86%D0%BE&url=https://kinozal.postimees.ee/6960982/ceks-simvol-gollivuda-teper-odinoka-muzh-megan-foks-snyal-obruchalnoe-kolco%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6960982"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Cекс-символ Голливуда теперь одинока? Муж Мэган Фокс снял обручальное кольцо&body=Приветствуем,%20читайте%20здесь%3A%20https://kinozal.postimees.ee/6960982/ceks-simvol-gollivuda-teper-odinoka-muzh-megan-foks-snyal-obruchalnoe-kolco%3Futm_source%3Demail%26utm_content%3D6960982" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinozal.postimees.ee/6960982/ceks-simvol-gollivuda-teper-odinoka-muzh-megan-foks-snyal-obruchalnoe-kolco/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6960982" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6960982" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#f5821f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/112552/zvezdy">звезды</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/572794/malibu">малибу</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/138097/megan-foks">меган фокс</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/75586/razvod">развод</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-r2ye2vziry" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8u6z7mvds2" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__injectable"><movie-schedule data-apollo-component language="ru"></movie-schedule></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bv4zav7boi" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f5821f;"><a href="https://kinozal.postimees.ee/section/4687">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-28T18:45:36+03:00"><meta itemprop="dateModified" content="2020-04-28T17:05:29+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6960982/ceks-simvol-gollivuda-teper-odinoka-muzh-megan-foks-snyal-obruchalnoe-kolco" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/33xyKX3AkGS1xxHlHylhJ_5fNGg=/1000x435/filters:focal(466x1039:791x1433)/nginx/o/2020/04/28/13075407t1he4c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/33xyKX3AkGS1xxHlHylhJ_5fNGg=/1000x435/filters:focal(466x1039:791x1433)/nginx/o/2020/04/28/13075407t1he4c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4687" class="list-article__section-label slab">Около кино</a></div><a href="https://kinozal.postimees.ee/6960982/ceks-simvol-gollivuda-teper-odinoka-muzh-megan-foks-snyal-obruchalnoe-kolco" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">ФОТО &#10217; </span>Cекс-символ Голливуда теперь одинока? Муж Мэган Фокс снял обручальное кольцо </span></a><a href="https://kinozal.postimees.ee/6960982/ceks-simvol-gollivuda-teper-odinoka-muzh-megan-foks-snyal-obruchalnoe-kolco" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-23T17:01:51+03:00"><meta itemprop="dateModified" content="2020-04-23T17:01:51+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6955213/seks-v-mecheti-i-rusofobiya-v-chem-obvinyayut-sozdateley-seriala-zuleyha-otkryvaet-glaza" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XFYOsPrtxmxVNABMpjvXzHSw8hU=/324x222/filters:focal(180x30:306x181)/nginx/o/2020/04/21/13064674t1h07f5.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XFYOsPrtxmxVNABMpjvXzHSw8hU=/324x222/filters:focal(180x30:306x181)/nginx/o/2020/04/21/13064674t1h07f5.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4687" class="list-article__section-label slab">Около кино</a></div><a href="https://kinozal.postimees.ee/6955213/seks-v-mecheti-i-rusofobiya-v-chem-obvinyayut-sozdateley-seriala-zuleyha-otkryvaet-glaza" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Секс в мечети и русофобия: в чем обвиняют создателей сериала «Зулейха открывает глаза» </span></a><a href="https://kinozal.postimees.ee/6955213/seks-v-mecheti-i-rusofobiya-v-chem-obvinyayut-sozdateley-seriala-zuleyha-otkryvaet-glaza" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-23T14:43:24+03:00"><meta itemprop="dateModified" content="2020-04-23T14:43:24+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6956974/top-7-uboynyh-francuzskih-komediy-o-lyubvi-i-ne-tolko" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/awW6rwsNBa50MflHOktyqQmBadA=/324x222/filters:focal(83x122:241x205)/nginx/o/2020/04/23/13067863t1he629.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/awW6rwsNBa50MflHOktyqQmBadA=/324x222/filters:focal(83x122:241x205)/nginx/o/2020/04/23/13067863t1he629.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4687" class="list-article__section-label slab">Около кино</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/6956974/top-7-uboynyh-francuzskih-komediy-o-lyubvi-i-ne-tolko" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ТОП-7 убойных французских комедий о любви и не только </span></a><a href="https://kinozal.postimees.ee/6956974/top-7-uboynyh-francuzskih-komediy-o-lyubvi-i-ne-tolko" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-22T17:11:49+03:00"><meta itemprop="dateModified" content="2020-04-22T17:11:49+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6949358/chto-posmotret-doma-top-5-novyh-komediynyh-trillerov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0shJmj2hW1cy_3OVFv-ltg0AC00=/324x222/filters:focal(1616x646:2132x1115)/nginx/o/2020/04/14/13054109t1h771a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/0shJmj2hW1cy_3OVFv-ltg0AC00=/324x222/filters:focal(1616x646:2132x1115)/nginx/o/2020/04/14/13054109t1h771a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4687" class="list-article__section-label slab">Около кино</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kinozal.postimees.ee/6949358/chto-posmotret-doma-top-5-novyh-komediynyh-trillerov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что посмотреть дома: ТОП-5 новых комедийных триллеров </span></a><a href="https://kinozal.postimees.ee/6949358/chto-posmotret-doma-top-5-novyh-komediynyh-trillerov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__injectable"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-o3ykl1m7rq" data-keyvalues="[]" data-sizes="horizontal"></div></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sbroaeoe9p" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-22T15:30:52+03:00"><meta itemprop="dateModified" content="2020-04-22T15:30:52+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6956088/top-10-faktov-kotoryh-vy-ne-znali-ob-ember-herd" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZQ7OtGxmTcJaoX6G4dns459XyiU=/1000x435/filters:focal(630x407:1219x1059)/nginx/o/2020/04/22/13066285t1h591c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZQ7OtGxmTcJaoX6G4dns459XyiU=/1000x435/filters:focal(630x407:1219x1059)/nginx/o/2020/04/22/13066285t1h591c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4687" class="list-article__section-label slab">Около кино</a></div><a href="https://kinozal.postimees.ee/6956088/top-10-faktov-kotoryh-vy-ne-znali-ob-ember-herd" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">ДЕРЗКАЯ И СКАНДАЛЬНАЯ &#10217; </span>ТОП-10 фактов, которых вы не знали об Эмбер Херд </span></a><a href="https://kinozal.postimees.ee/6956088/top-10-faktov-kotoryh-vy-ne-znali-ob-ember-herd" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-21T21:08:28+03:00"><meta itemprop="dateModified" content="2020-04-21T17:12:09+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6955278/neuteshitelnyy-final-fanat-marvel-pokazal-vseh-mstiteley-v-starosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/30d7XY1ZTi4G8GTPJIjsqQxV9xY=/335x190/filters:focal(927x521:1486x871)/nginx/o/2020/04/21/13064816t1hde5a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/30d7XY1ZTi4G8GTPJIjsqQxV9xY=/335x190/filters:focal(927x521:1486x871)/nginx/o/2020/04/21/13064816t1hde5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4687" class="list-article__section-label slab">Около кино</a></div><a href="https://kinozal.postimees.ee/6955278/neuteshitelnyy-final-fanat-marvel-pokazal-vseh-mstiteley-v-starosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Неутешительный финал: фанат Marvel показал всех мстителей в старости </span></a><a href="https://kinozal.postimees.ee/6955278/neuteshitelnyy-final-fanat-marvel-pokazal-vseh-mstiteley-v-starosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-21T18:54:00+03:00"><meta itemprop="dateModified" content="2020-04-21T15:57:22+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6955190/treyler-seriala-gollivud-taynaya-istoriya-fabriki-grez" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/H2Ozj6FvL_RGK2cfMrnTsdUYciQ=/335x190/filters:focal(246x80:373x245)/nginx/o/2020/04/21/13064627t1hbcd3.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/H2Ozj6FvL_RGK2cfMrnTsdUYciQ=/335x190/filters:focal(246x80:373x245)/nginx/o/2020/04/21/13064627t1hbcd3.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4687" class="list-article__section-label slab">Около кино</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/6955190/treyler-seriala-gollivud-taynaya-istoriya-fabriki-grez" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Трейлер сериала «Голливуд»: тайная история «фабрики грез»</span><div class="list-article__additional-headline">Отличный актерский состав!</div></a><a href="https://kinozal.postimees.ee/6955190/treyler-seriala-gollivud-taynaya-istoriya-fabriki-grez" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-21T13:49:11+03:00"><meta itemprop="dateModified" content="2020-04-21T14:47:12+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6955019/on-mne-bolshe-ne-nuzhen-darya-moroz-v-mega-seksualnom-plate-rasskazala-o-chuvstvah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lanVdAjDEoOegnMt3acGby4Gzdc=/685x410/filters:focal(249x113:343x219)/nginx/o/2020/04/21/13064363t1h6a92.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/lanVdAjDEoOegnMt3acGby4Gzdc=/685x410/filters:focal(249x113:343x219)/nginx/o/2020/04/21/13064363t1h6a92.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4687" class="list-article__section-label slab">Около кино</a></div><a href="https://kinozal.postimees.ee/6955019/on-mne-bolshe-ne-nuzhen-darya-moroz-v-mega-seksualnom-plate-rasskazala-o-chuvstvah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Он мне больше не нужен»: Дарья Мороз в мега-сексуальном платье рассказала о чувствах </span></a><a href="https://kinozal.postimees.ee/6955019/on-mne-bolshe-ne-nuzhen-darya-moroz-v-mega-seksualnom-plate-rasskazala-o-chuvstvah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-15T20:57:10+03:00"><meta itemprop="dateModified" content="2020-04-15T16:57:15+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6950565/top-10-serialov-kotorye-ceplyayut-s-pervoy-zhe-sceny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bZ0B2W52Z7yLresGTfSqqv-3ebk=/335x190/filters:focal(341x166:527x306)/nginx/o/2019/10/02/12617723t1h3832.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bZ0B2W52Z7yLresGTfSqqv-3ebk=/335x190/filters:focal(341x166:527x306)/nginx/o/2019/10/02/12617723t1h3832.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4687" class="list-article__section-label slab">Около кино</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kinozal.postimees.ee/6950565/top-10-serialov-kotorye-ceplyayut-s-pervoy-zhe-sceny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ТОП-10 сериалов, которые цепляют с первой же сцены </span></a><a href="https://kinozal.postimees.ee/6950565/top-10-serialov-kotorye-ceplyayut-s-pervoy-zhe-sceny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-15T15:55:10+03:00"><meta itemprop="dateModified" content="2020-04-15T15:55:20+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6950496/skolko-mashin-bylo-razbito-v-forsazhah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Vf-GPoC4RKGI_yK2GwkPq7GXYQI=/335x190/filters:focal(2478x703:3308x1455)/nginx/o/2020/04/15/13056118t1h9ea2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Vf-GPoC4RKGI_yK2GwkPq7GXYQI=/335x190/filters:focal(2478x703:3308x1455)/nginx/o/2020/04/15/13056118t1h9ea2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4687" class="list-article__section-label slab">Около кино</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/6950496/skolko-mashin-bylo-razbito-v-forsazhah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">ИССЛЕДОВАНИЕ &#10217; </span>Сколько машин было разбито в «Форсажах» </span></a><a href="https://kinozal.postimees.ee/6950496/skolko-mashin-bylo-razbito-v-forsazhah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-13T15:34:53+03:00"><meta itemprop="dateModified" content="2020-04-13T15:36:35+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6948606/bred-pitt-vspomnil-o-postydnom-opyte-so-svoim-vizazhistom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zTlooOv_tYs5u61u-wE09V8nlKA=/685x410/filters:focal(1174x1125:1969x1705)/nginx/o/2020/04/13/13052550t1hc437.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/zTlooOv_tYs5u61u-wE09V8nlKA=/685x410/filters:focal(1174x1125:1969x1705)/nginx/o/2020/04/13/13052550t1hc437.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4687" class="list-article__section-label slab">Около кино</a></div><a href="https://kinozal.postimees.ee/6948606/bred-pitt-vspomnil-o-postydnom-opyte-so-svoim-vizazhistom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">ДО СИХ ПОР СТЫДНО &#10217; </span>Брэд Питт вспомнил о постыдном опыте со своим визажистом <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinozal.postimees.ee/6948606/bred-pitt-vspomnil-o-postydnom-opyte-so-svoim-vizazhistom/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kinozal.postimees.ee/6948606/bred-pitt-vspomnil-o-postydnom-opyte-so-svoim-vizazhistom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lkaocsdypl" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:22:05+03:00"><meta itemprop="dateModified" content="2020-04-24T14:22:05+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bj39Y0bDKrtJZ1hehOQ87ok2LpE=/324x222/smart/nginx/o/2020/04/24/13069435t1hebe7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bj39Y0bDKrtJZ1hehOQ87ok2LpE=/324x222/smart/nginx/o/2020/04/24/13069435t1hebe7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Забудьте надоевшие шнурки! Возьмите обувь Boa® с быстрой шнуровкой </span></a><a href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:44+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:44+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nXS7zeS14yfXvr3bOAqL1e09Xzc=/324x222/smart/nginx/o/2020/04/24/13069424t1h9a5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nXS7zeS14yfXvr3bOAqL1e09Xzc=/324x222/smart/nginx/o/2020/04/24/13069424t1h9a5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Профессиональная обувь для помещений помогает вам заботиться о своих ногах </span></a><a href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:23+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:23+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшие в своей жизни рабочие брюки вы найдете здесь! </span></a><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:01+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:01+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Qju31fumxP8N8mcnZOvziPJ-j-c=/324x222/smart/nginx/o/2020/04/24/13069382t1h9cd2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Qju31fumxP8N8mcnZOvziPJ-j-c=/324x222/smart/nginx/o/2020/04/24/13069382t1h9cd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Любая маска снижает риск заражения </span></a><a href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6i3ipqa3u3" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://rus.postimees.ee">АКТУАЛЬНО</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6960855" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-28T15:22:49+03:00"><meta itemprop="dateModified" content="2020-04-28T16:34:37+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6960855/kogda-zhitelyam-estonii-vnov-pozvolyat-vyezzhat-za-granicu-kommentiruet-mart-helme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3gIuJD-VznwHkUnMrio6OKHJG7A=/1000x435/smart/nginx/o/2020/04/28/13075165t1h900a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3gIuJD-VznwHkUnMrio6OKHJG7A=/1000x435/smart/nginx/o/2020/04/28/13075165t1h900a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://rus.postimees.ee/6960855/kogda-zhitelyam-estonii-vnov-pozvolyat-vyezzhat-za-granicu-kommentiruet-mart-helme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Когда жителям Эстонии вновь позволят выезжать за границу? Комментирует Март Хельме <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6960855/kogda-zhitelyam-estonii-vnov-pozvolyat-vyezzhat-za-granicu-kommentiruet-mart-helme/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6960855/kogda-zhitelyam-estonii-vnov-pozvolyat-vyezzhat-za-granicu-kommentiruet-mart-helme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6960864" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-28T15:29:53+03:00"><meta itemprop="dateModified" content="2020-04-28T16:42:55+03:00"><meta itemprop="author" content="Леннарт Рууда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6960864/glava-top-restorana-polovina-mest-obshchepita-v-stolice-zakroetsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4NKhXY6c4TnuTKBmQmUqa5chmbo=/335x190/smart/nginx/o/2020/04/28/13074451t1h4b2c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/4NKhXY6c4TnuTKBmQmUqa5chmbo=/335x190/smart/nginx/o/2020/04/28/13074451t1h4b2c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://rus.postimees.ee/6960864/glava-top-restorana-polovina-mest-obshchepita-v-stolice-zakroetsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ресторанный бизнес в Таллинне ждут черные времена? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6960864/glava-top-restorana-polovina-mest-obshchepita-v-stolice-zakroetsya/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6960864/glava-top-restorana-polovina-mest-obshchepita-v-stolice-zakroetsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6960621" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-28T12:13:07+03:00"><meta itemprop="dateModified" content="2020-04-28T12:38:48+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6960621/v-ssha-izlechivshayasya-ot-koronavirusa-vrach-pokonchila-s-soboy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9LYcYbQon0F1xA3oHiCskukTi2s=/335x190/filters:focal(133x171:334x333)/nginx/o/2020/04/28/13074522t1he674.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9LYcYbQon0F1xA3oHiCskukTi2s=/335x190/filters:focal(133x171:334x333)/nginx/o/2020/04/28/13074522t1he674.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://rus.postimees.ee/6960621/v-ssha-izlechivshayasya-ot-koronavirusa-vrach-pokonchila-s-soboy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В США излечившаяся от коронавируса врач покончила с собой <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6960621/v-ssha-izlechivshayasya-ot-koronavirusa-vrach-pokonchila-s-soboy/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6960621/v-ssha-izlechivshayasya-ot-koronavirusa-vrach-pokonchila-s-soboy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6960910" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-28T16:17:35+03:00"><meta itemprop="dateModified" content="2020-04-28T17:05:24+03:00"><meta itemprop="author" content="Наталья Сааль"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6960910/ne-ubit-li-nam-starushku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7u0gpYC4gyq92pp2Bk7zmU8hs8s=/685x410/smart/nginx/o/2017/03/08/6421489t1h5b5f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7u0gpYC4gyq92pp2Bk7zmU8hs8s=/685x410/smart/nginx/o/2017/03/08/6421489t1h5b5f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://rus.postimees.ee/6960910/ne-ubit-li-nam-starushku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Не убить ли нам старушку? </span></a><a href="https://rus.postimees.ee/6960910/ne-ubit-li-nam-starushku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6960811" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-28T14:54:48+03:00"><meta itemprop="dateModified" content="2020-04-28T15:59:56+03:00"><meta itemprop="author" content="Янно Мартин Отс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6960811/putanica-c-uchebnymi-poezdkami-stavit-avtoshkoly-v-neravnoe-polozhenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/teqryW7MryrxQRP-IR25Io7WfIM=/335x190/smart/nginx/o/2020/04/28/13074898t1h449b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/teqryW7MryrxQRP-IR25Io7WfIM=/335x190/smart/nginx/o/2020/04/28/13074898t1h449b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://rus.postimees.ee/6960811/putanica-c-uchebnymi-poezdkami-stavit-avtoshkoly-v-neravnoe-polozhenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Путаница c учебными поездками ставит автошколы в неравное положение </span></a><a href="https://rus.postimees.ee/6960811/putanica-c-uchebnymi-poezdkami-stavit-avtoshkoly-v-neravnoe-polozhenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6961174" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-28T19:56:38+03:00"><meta itemprop="dateModified" content="2020-04-28T19:56:38+03:00"><meta itemprop="author" content="TVNET, rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6961174/borba-s-covid-19-zapadnoy-evrope-est-chemu-pouchitsya-u-vostochnoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Ud11G__qHNHbX3zvDuXqcp4OEcc=/335x190/filters:focal(959x481:1253x651)/nginx/o/2020/04/21/13064257t1h53d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Ud11G__qHNHbX3zvDuXqcp4OEcc=/335x190/filters:focal(959x481:1253x651)/nginx/o/2020/04/21/13064257t1h53d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 Галереи</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6961174/borba-s-covid-19-zapadnoy-evrope-est-chemu-pouchitsya-u-vostochnoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Борьба с Covid-19: Западной Европе есть чему поучиться у Восточной </span></a><a href="https://rus.postimees.ee/6961174/borba-s-covid-19-zapadnoy-evrope-est-chemu-pouchitsya-u-vostochnoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6961086" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-28T18:44:06+03:00"><meta itemprop="dateModified" content="2020-04-28T18:44:06+03:00"><meta itemprop="author" content="Расмус Раммо"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6961086/so-skolki-chelovek-nachinaetsya-krupnoe-meropriyatie-otveta-ne-znayut-dazhe-ministry" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DacKKQOspExjgN8XHN8N_JvSejQ=/685x410/smart/nginx/o/2019/07/28/12415659t1h8a1d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/DacKKQOspExjgN8XHN8N_JvSejQ=/685x410/smart/nginx/o/2019/07/28/12415659t1h8a1d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6961086/so-skolki-chelovek-nachinaetsya-krupnoe-meropriyatie-otveta-ne-znayut-dazhe-ministry" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Со скольки человек начинается &quot;крупное мероприятие&quot;? Ответа не знают даже министры! </span></a><a href="https://rus.postimees.ee/6961086/so-skolki-chelovek-nachinaetsya-krupnoe-meropriyatie-otveta-ne-znayut-dazhe-ministry" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6960323" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-28T07:14:43+03:00"><meta itemprop="dateModified" content="2020-04-28T09:02:20+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6960323/ratas-so-2-maya-otkroyutsya-muzei-pod-otkrytym-nebom-i-mozhno-budet-zanimatsya-sportom-nebolshimi-gruppami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8kM1kQ2tMVsOdvZh0gG2m64irFc=/335x190/smart/nginx/o/2020/04/27/13073719t1h3802.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8kM1kQ2tMVsOdvZh0gG2m64irFc=/335x190/smart/nginx/o/2020/04/27/13073719t1h3802.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>348</span></div></div><a href="https://rus.postimees.ee/6960323/ratas-so-2-maya-otkroyutsya-muzei-pod-otkrytym-nebom-i-mozhno-budet-zanimatsya-sportom-nebolshimi-gruppami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Со 2 мая откроются музеи под открытым небом и можно будет заниматься спортом небольшими группами <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6960323/ratas-so-2-maya-otkroyutsya-muzei-pod-otkrytym-nebom-i-mozhno-budet-zanimatsya-sportom-nebolshimi-gruppami/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/6960323/ratas-so-2-maya-otkroyutsya-muzei-pod-otkrytym-nebom-i-mozhno-budet-zanimatsya-sportom-nebolshimi-gruppami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6960888" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-28T15:48:23+03:00"><meta itemprop="dateModified" content="2020-04-28T16:47:57+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6960888/ostavaytes-doma-v-razgar-chrezvychaynogo-polozheniya-finn-reshil-prokatitsya-k-tallinnskomu-drugu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_SxB0Rc24IkocHUOmFrF2KtZG2w=/335x190/smart/nginx/o/2020/03/16/13010598t1hf7ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_SxB0Rc24IkocHUOmFrF2KtZG2w=/335x190/smart/nginx/o/2020/03/16/13010598t1hf7ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6960888/ostavaytes-doma-v-razgar-chrezvychaynogo-polozheniya-finn-reshil-prokatitsya-k-tallinnskomu-drugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Оставайтесь дома!»: в разгар чрезвычайного положения финн решил прокатиться к таллиннскому другу </span></a><a href="https://rus.postimees.ee/6960888/ostavaytes-doma-v-razgar-chrezvychaynogo-polozheniya-finn-reshil-prokatitsya-k-tallinnskomu-drugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6960665" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-28T12:42:13+03:00"><meta itemprop="dateModified" content="2020-04-28T13:30:36+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6960665/mediki-u-koronavirusa-bolee-desyati-simptomov-on-mozhet-pronikat-v-mozg-vredya-nervnoy-sisteme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vK_kccl2fD7jsvFrVvLl9z8z8-c=/685x410/smart/nginx/o/2020/04/18/13060688t1ha646.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vK_kccl2fD7jsvFrVvLl9z8z8-c=/685x410/smart/nginx/o/2020/04/18/13060688t1ha646.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://zdorovje.postimees.ee/6960665/mediki-u-koronavirusa-bolee-desyati-simptomov-on-mozhet-pronikat-v-mozg-vredya-nervnoy-sisteme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Медики: коронавирус может проникать в мозг, вредя нервной системе</span><div class="list-article__additional-headline">Он особо опасен для одной группы крови</div></a><a href="https://zdorovje.postimees.ee/6960665/mediki-u-koronavirusa-bolee-desyati-simptomov-on-mozhet-pronikat-v-mozg-vredya-nervnoy-sisteme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-i2vishvmn8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5f2hec7vqz" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-26T10:47:41+03:00"><meta itemprop="dateModified" content="2020-04-26T09:22:46+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6958926/paren-snyal-video-s-tancami-dlya-tiktok-no-prishel-v-uzhas-kogda-polzovateli-zametili-chto-u-nego-za-spinoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uzrrk6WUSFW58Ahk21Rg0uqzDFE=/1000x435/filters:focal(145x206:274x312)/nginx/o/2020/04/26/13071717t1hb2b9.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/uzrrk6WUSFW58Ahk21Rg0uqzDFE=/1000x435/filters:focal(145x206:274x312)/nginx/o/2020/04/26/13071717t1hb2b9.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://limon.postimees.ee/6958926/paren-snyal-video-s-tancami-dlya-tiktok-no-prishel-v-uzhas-kogda-polzovateli-zametili-chto-u-nego-za-spinoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Парень снял видео с танцами для TikTok, но пришел в ужас, когда пользователи заметили, что у него за спиной </span></a><a href="https://limon.postimees.ee/6958926/paren-snyal-video-s-tancami-dlya-tiktok-no-prishel-v-uzhas-kogda-polzovateli-zametili-chto-u-nego-za-spinoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-26T13:55:03+03:00"><meta itemprop="dateModified" content="2020-04-26T13:55:03+03:00"><meta itemprop="author" content="Krasotka.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://krasotka.postimees.ee/6959048/chego-ne-hvataet-organizmu-esli-hochetsya-sladkogo-solenogo-ili-kislogo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4XDdiF0KPON4yUMVRvcssKBdK5c=/335x190/smart/nginx/o/2020/04/26/13072081t1h2037.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/4XDdiF0KPON4yUMVRvcssKBdK5c=/335x190/smart/nginx/o/2020/04/26/13072081t1h2037.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://krasotka.postimees.ee/6959048/chego-ne-hvataet-organizmu-esli-hochetsya-sladkogo-solenogo-ili-kislogo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Чего не хватает организму, если хочется сладкого, соленого или кислого </span></a><a href="https://krasotka.postimees.ee/6959048/chego-ne-hvataet-organizmu-esli-hochetsya-sladkogo-solenogo-ili-kislogo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-27T16:56:30+03:00"><meta itemprop="dateModified" content="2020-04-27T17:14:45+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6959994/krupnaya-sdelka-v-razgar-krizisa-selver-pokupaet-set-comarket-i-produktovyy-magazin-solaris" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0RzOg2pmPEc854b2JXsIW8KLqhQ=/335x190/filters:focal(1171x524:1186x539)/nginx/o/2020/01/26/12897301t1hb62f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0RzOg2pmPEc854b2JXsIW8KLqhQ=/335x190/filters:focal(1171x524:1186x539)/nginx/o/2020/01/26/12897301t1hb62f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://rus.postimees.ee/6959994/krupnaya-sdelka-v-razgar-krizisa-selver-pokupaet-set-comarket-i-produktovyy-magazin-solaris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Крупная сделка в разгар кризиса: Selver покупает сеть Comarket и продуктовый магазин Solaris <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6959994/krupnaya-sdelka-v-razgar-krizisa-selver-pokupaet-set-comarket-i-produktovyy-magazin-solaris/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6959994/krupnaya-sdelka-v-razgar-krizisa-selver-pokupaet-set-comarket-i-produktovyy-magazin-solaris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-28T09:03:38+03:00"><meta itemprop="dateModified" content="2020-04-28T09:03:38+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6960269/telcam-vazhno-berech-sebya-a-vodoleyam-otkazatsya-ot-pokupok-goroskop-na-28-aprelya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ojASAYsRTtrrZWcDnQCIET1rPAM=/685x410/filters:focal(506x364:561x402)/nginx/o/2020/01/24/12892098t1hc844.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ojASAYsRTtrrZWcDnQCIET1rPAM=/685x410/filters:focal(506x364:561x402)/nginx/o/2020/01/24/12892098t1hc844.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/6960269/telcam-vazhno-berech-sebya-a-vodoleyam-otkazatsya-ot-pokupok-goroskop-na-28-aprelya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тельцам важно беречь себя, а Водолеям – отказаться от покупок: гороскоп на 28 апреля </span></a><a href="https://limon.postimees.ee/6960269/telcam-vazhno-berech-sebya-a-vodoleyam-otkazatsya-ot-pokupok-goroskop-na-28-aprelya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-27T14:00:43+03:00"><meta itemprop="dateModified" content="2020-04-27T19:20:26+03:00"><meta itemprop="author" content="Krasotka.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://krasotka.postimees.ee/6960133/kak-nanesti-tonalnuyu-osnovu-pyat-sposobov-dlya-raznyh-tipov-kozhi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iWjnQvIgj4SDPYxEMpMtWbjbx8U=/335x190/smart/nginx/o/2020/04/27/13073879t1h7a11.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/iWjnQvIgj4SDPYxEMpMtWbjbx8U=/335x190/smart/nginx/o/2020/04/27/13073879t1h7a11.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://krasotka.postimees.ee/6960133/kak-nanesti-tonalnuyu-osnovu-pyat-sposobov-dlya-raznyh-tipov-kozhi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как нанести тональную основу: пять способов для разных типов кожи </span></a><a href="https://krasotka.postimees.ee/6960133/kak-nanesti-tonalnuyu-osnovu-pyat-sposobov-dlya-raznyh-tipov-kozhi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-27T10:54:55+03:00"><meta itemprop="dateModified" content="2020-04-27T10:54:55+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6959523/snimok-plovchihi-efimovoy-v-otkrovennom-kupalnike-voshitil-fanatov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/AGlBzH3tTe2BD8PGqNVN6avBKIE=/335x190/filters:focal(964x1432:1837x1816)/nginx/o/2020/04/27/13072943t1h092c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/AGlBzH3tTe2BD8PGqNVN6avBKIE=/335x190/filters:focal(964x1432:1837x1816)/nginx/o/2020/04/27/13072943t1h092c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://limon.postimees.ee/6959523/snimok-plovchihi-efimovoy-v-otkrovennom-kupalnike-voshitil-fanatov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">ГОРЯЧО &#10217; </span>Снимок пловчихи Ефимовой в откровенном купальнике восхитил фанатов </span></a><a href="https://limon.postimees.ee/6959523/snimok-plovchihi-efimovoy-v-otkrovennom-kupalnike-voshitil-fanatov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-27T06:00:21+03:00"><meta itemprop="dateModified" content="2020-04-27T12:07:28+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6959246/u-ovnov-slozhnyy-den-a-u-bliznecov-mnogoobeshchayushchiy-goroskop-na-27-aprelya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/T37bhYHHIlRzs1hFJY7l_VDn5No=/685x410/smart/nginx/o/2020/04/14/13053735t1hb22d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/T37bhYHHIlRzs1hFJY7l_VDn5No=/685x410/smart/nginx/o/2020/04/14/13053735t1hb22d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://limon.postimees.ee/6959246/u-ovnov-slozhnyy-den-a-u-bliznecov-mnogoobeshchayushchiy-goroskop-na-27-aprelya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У Овнов сложный день, а у Близнецов – многообещающий: гороскоп на 27 апреля </span></a><a href="https://limon.postimees.ee/6959246/u-ovnov-slozhnyy-den-a-u-bliznecov-mnogoobeshchayushchiy-goroskop-na-27-aprelya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-28T12:13:07+03:00"><meta itemprop="dateModified" content="2020-04-28T12:38:48+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6960621/v-ssha-izlechivshayasya-ot-koronavirusa-vrach-pokonchila-s-soboy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9LYcYbQon0F1xA3oHiCskukTi2s=/335x190/filters:focal(133x171:334x333)/nginx/o/2020/04/28/13074522t1he674.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9LYcYbQon0F1xA3oHiCskukTi2s=/335x190/filters:focal(133x171:334x333)/nginx/o/2020/04/28/13074522t1he674.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://rus.postimees.ee/6960621/v-ssha-izlechivshayasya-ot-koronavirusa-vrach-pokonchila-s-soboy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В США излечившаяся от коронавируса врач покончила с собой <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6960621/v-ssha-izlechivshayasya-ot-koronavirusa-vrach-pokonchila-s-soboy/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6960621/v-ssha-izlechivshayasya-ot-koronavirusa-vrach-pokonchila-s-soboy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-27T20:43:42+03:00"><meta itemprop="dateModified" content="2020-04-27T20:43:42+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6960203/v-lasnamyae-koronavirus-vyyavlen-v-shesti-kvartirnyh-tovarishchestvah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lxdGffLObkGaQFY2KcB0XoEq7KI=/335x190/smart/nginx/o/2019/12/04/12787759t1h3bd9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lxdGffLObkGaQFY2KcB0XoEq7KI=/335x190/smart/nginx/o/2019/12/04/12787759t1h3bd9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>285</span></div></div><a href="https://rus.postimees.ee/6960203/v-lasnamyae-koronavirus-vyyavlen-v-shesti-kvartirnyh-tovarishchestvah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Ласнамяэ коронавирус выявлен в шести квартирных товариществах <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6960203/v-lasnamyae-koronavirus-vyyavlen-v-shesti-kvartirnyh-tovarishchestvah/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6960203/v-lasnamyae-koronavirus-vyyavlen-v-shesti-kvartirnyh-tovarishchestvah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-27T18:17:45+03:00"><meta itemprop="dateModified" content="2020-04-27T16:20:32+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6959961/proshchay-all-inclusive-turciya-zayavila-o-novyh-pravilah-dlya-turistov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PQtBdKQXaFUAiswIwXnccwHw1pY=/685x410/smart/nginx/o/2020/04/22/13066067t1h65a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PQtBdKQXaFUAiswIwXnccwHw1pY=/685x410/smart/nginx/o/2020/04/22/13066067t1h65a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>207</span></div></div><a href="https://limon.postimees.ee/6959961/proshchay-all-inclusive-turciya-zayavila-o-novyh-pravilah-dlya-turistov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прощай, all inclusive: Турция заявила о новых правилах для туристов </span></a><a href="https://limon.postimees.ee/6959961/proshchay-all-inclusive-turciya-zayavila-o-novyh-pravilah-dlya-turistov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2twtnh0hnj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 739 0397</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-511ae3e64d3d78932d84.js" async></script></body></html>