<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f5821f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/6rM-j-hIX5gKA9_dsVlyC1ryk60=/16x16/smart/https://f.pmo.ee/logos/4673/2e3c7e4c780f3304eac54bcb86d026cf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/cYY8nMDCW4hIE6uQAsuBNxztqM4=/32x32/smart/https://f.pmo.ee/logos/4673/2e3c7e4c780f3304eac54bcb86d026cf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/0gcYHcddTcs8LK-0wYB8L5JTYd8=/192x192/smart/https://f.pmo.ee/logos/4673/2e3c7e4c780f3304eac54bcb86d026cf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/6l1aOgzlAKpKVnBt89nC1jbNyZA=/256x256/smart/https://f.pmo.ee/logos/4673/2e3c7e4c780f3304eac54bcb86d026cf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/k1HiuzXk3y2uFttP-z2_Ycz9dDw=/180x180/smart/https://f.pmo.ee/logos/4673/2e3c7e4c780f3304eac54bcb86d026cf.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/wj04CmQu_8AwdYTwby06wmWK60I=/1200x630/filters:focal(1010x616:1671x1129)/nginx/o/2019/07/12/12357124t1h85ac.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/wj04CmQu_8AwdYTwby06wmWK60I=/1200x630/filters:focal(1010x616:1671x1129)/nginx/o/2019/07/12/12357124t1h85ac.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Не помеха! 11 знаменитостей с физическими недостатками, которые не помешали им на пути к славе"><meta property="twitter:title" content="Не помеха! 11 знаменитостей с физическими недостатками, которые не помешали им на пути к славе"><meta property="og:url" content="https://kinozal.postimees.ee/6931069/ne-pomeha-11-znamenitostey-s-fizicheskimi-nedostatkami-kotorye-ne-pomeshali-im-na-puti-k-slave"><meta property="twitter:url" content="https://kinozal.postimees.ee/6931069/ne-pomeha-11-znamenitostey-s-fizicheskimi-nedostatkami-kotorye-ne-pomeshali-im-na-puti-k-slave"><meta property="og:site_name" content="Кинозал"><meta property="og:description" content="Какого цвета глаза у Милы Кунис? А сколько пальцев на ногах у Кейт Хадсон? Вы могли не замечать, но у многих звезд есть очень интересные особенности тела, которые они совсем не скрывают."><meta property="twitter:description" content="Какого цвета глаза у Милы Кунис? А сколько пальцев на ногах у Кейт Хадсон? Вы могли не замечать, но у многих звезд есть очень интересные особенности тела, которые они совсем не скрывают."><meta property="og:type" content="article"><meta property="article:section" content="Около кино"><meta property="article:tag" content="актеры"><meta property="article:tag" content="звезды"><meta name="article:published_time" content="2020-03-23T16:40:33+02:00"><meta name="article:modified_time" content="2020-03-23T16:40:42+02:00"><meta name="description" content="Какого цвета глаза у Милы Кунис? А сколько пальцев на ногах у Кейт Хадсон? Вы могли не замечать, но у многих звезд есть очень интересные особенности тела, которые они совсем не скрывают."><meta name="keywords" content="актеры, звезды"><link rel="canonical" href="https://kinozal.postimees.ee/6931069/ne-pomeha-11-znamenitostey-s-fizicheskimi-nedostatkami-kotorye-ne-pomeshali-im-na-puti-k-slave"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kinozal.postimees.ee/rss"><title>Не помеха! 11 знаменитостей с физическими недостатками, которые не помешали им на пути к славе - Около кино - Кинозал</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-c70633e0954d125db636.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #f5821f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #f5821f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f5821f;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f5821f;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #f5821f 0%, #c46819 100%);
  }
  .section-bg-gradient:before {
      background-color: #c46819;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4673 article-6931069"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kinozal.postimees.ee/search">Пн, 23.03.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kinozal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4673/487d490142ed3395786f70514140cfdd.svg" height="50" width="212" alt="Postimees"></a><premiere-countdown data-apollo-component api-url="https://services.postimees.ee/rest/v1" language="ru" section-id="4673"></premiere-countdown></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="4673" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://kinozal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4673/487d490142ed3395786f70514140cfdd.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" class="menu-item menu-item--important">Коронавирус</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://rus.postimees.ee/section/5251" target="_self" class="section-bg-color-hover-with-opacity">Олимпиада</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" class="menu-item">Эврика</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">Krasotka</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kinozal.postimees.ee/klubapollo" target="_self" class="menu-item">Клуб Apollo</a></div><div><a href="https://kinozal.postimees.ee/section/4677" target="_self" class="menu-item">Новости</a></div><div class="menu-item--container"><a href="https://kinozal.postimees.ee/section/4678" target="_self" class="menu-item">Фильмы</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://kinozal.postimees.ee/section/4679" target="_self" class="section-bg-color-hover-with-opacity">Кассовые фильмы</a> <a href="https://kinozal.postimees.ee/section/4680" target="_self" class="section-bg-color-hover-with-opacity">Триллер</a> <a href="https://kinozal.postimees.ee/section/4681" target="_self" class="section-bg-color-hover-with-opacity">Романтика</a> <a href="https://kinozal.postimees.ee/section/4682" target="_self" class="section-bg-color-hover-with-opacity">Драма</a> <a href="https://kinozal.postimees.ee/section/4683" target="_self" class="section-bg-color-hover-with-opacity">Комедия</a> <a href="https://kinozal.postimees.ee/section/4684" target="_self" class="section-bg-color-hover-with-opacity">Семейные фильмы</a> <a href="https://kinozal.postimees.ee/section/4704" target="_self" class="section-bg-color-hover-with-opacity">Мультфильмы</a> <a href="https://kinozal.postimees.ee/section/4685" target="_self" class="section-bg-color-hover-with-opacity">Ужасы</a> <a href="https://kinozal.postimees.ee/section/4686" target="_self" class="section-bg-color-hover-with-opacity">Фэнтези</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://kinozal.postimees.ee/section/4687" target="_self" class="menu-item section-font-color menu-item--active">Около кино</a></div><div><a href="https://kinozal.postimees.ee/section/4688" target="_self" class="menu-item">Трейлеры</a></div><div><a href="https://kinozal.postimees.ee/section/4689" target="_self" class="menu-item">Рецензии</a></div><div><a href="https://kinozal.postimees.ee/section/4690" target="_self" class="menu-item">Эстонское кино</a></div><div><a href="https://kinozal.postimees.ee/section/4691" target="_self" class="menu-item">Оскар</a></div><div><a href="https://kinozal.postimees.ee/section/4693" target="_self" class="menu-item">События Apollo Kino</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6931069"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinozal.postimees.ee">Кинозал</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinozal.postimees.ee/section/4687">Около кино</a></li><li class="breadcrumb-item">Не помеха! 11 знаменитостей с физическими недостатками, которые не помешали им на пути к славе</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/6931069/ne-pomeha-11-znamenitostey-s-fizicheskimi-nedostatkami-kotorye-ne-pomeshali-im-na-puti-k-slave%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6931069" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9D%D0%B5%20%D0%BF%D0%BE%D0%BC%D0%B5%D1%85%D0%B0!%2011%20%D0%B7%D0%BD%D0%B0%D0%BC%D0%B5%D0%BD%D0%B8%D1%82%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D1%81%20%D1%84%D0%B8%D0%B7%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%BC%D0%B8%20%D0%BD%D0%B5%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D1%82%D0%BA%D0%B0%D0%BC%D0%B8%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D0%BD%D0%B5%20%D0%BF%D0%BE%D0%BC%D0%B5%D1%88%D0%B0%D0%BB%D0%B8%20%D0%B8%D0%BC%20%D0%BD%D0%B0%20%D0%BF%D1%83%D1%82%D0%B8%20%D0%BA%20%D1%81%D0%BB%D0%B0%D0%B2%D0%B5&url=https://kinozal.postimees.ee/6931069/ne-pomeha-11-znamenitostey-s-fizicheskimi-nedostatkami-kotorye-ne-pomeshali-im-na-puti-k-slave%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6931069"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://kinozal.postimees.ee/6931069/ne-pomeha-11-znamenitostey-s-fizicheskimi-nedostatkami-kotorye-ne-pomeshali-im-na-puti-k-slave%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6931069"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://kinozal.postimees.ee/6931069/ne-pomeha-11-znamenitostey-s-fizicheskimi-nedostatkami-kotorye-ne-pomeshali-im-na-puti-k-slave%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6931069"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9D%D0%B5%20%D0%BF%D0%BE%D0%BC%D0%B5%D1%85%D0%B0!%2011%20%D0%B7%D0%BD%D0%B0%D0%BC%D0%B5%D0%BD%D0%B8%D1%82%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D1%81%20%D1%84%D0%B8%D0%B7%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%BC%D0%B8%20%D0%BD%D0%B5%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D1%82%D0%BA%D0%B0%D0%BC%D0%B8%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D0%BD%D0%B5%20%D0%BF%D0%BE%D0%BC%D0%B5%D1%88%D0%B0%D0%BB%D0%B8%20%D0%B8%D0%BC%20%D0%BD%D0%B0%20%D0%BF%D1%83%D1%82%D0%B8%20%D0%BA%20%D1%81%D0%BB%D0%B0%D0%B2%D0%B5&url=https://kinozal.postimees.ee/6931069/ne-pomeha-11-znamenitostey-s-fizicheskimi-nedostatkami-kotorye-ne-pomeshali-im-na-puti-k-slave%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6931069"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Не помеха! 11 знаменитостей с физическими недостатками, которые не помешали им на пути к славе&body=Приветствуем,%20читайте%20здесь%3A%20https://kinozal.postimees.ee/6931069/ne-pomeha-11-znamenitostey-s-fizicheskimi-nedostatkami-kotorye-ne-pomeshali-im-na-puti-k-slave%3Futm_source%3Demail%26utm_content%3D6931069" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinozal.postimees.ee/6931069/ne-pomeha-11-znamenitostey-s-fizicheskimi-nedostatkami-kotorye-ne-pomeshali-im-na-puti-k-slave/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-03-23T20:10:33+02:00">23 марта 2020, 20:10</span></div><h1 class="article-headline" itemprop="headline name">Не помеха! 11 знаменитостей с физическими недостатками, которые не помешали им на пути к славе</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/141145" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/i0gaOlsIprBlkRy8x21uYXcNbLU=/40x40/smart/nginx/o/2020/02/06/12918946t1h8f3a.png" srcset="//f8.pmo.ee/i0gaOlsIprBlkRy8x21uYXcNbLU=/40x40/smart/nginx/o/2020/02/06/12918946t1h8f3a.png, //f8.pmo.ee/gnY5--To66QZ-7E4hzN0ZlY5iwA=/80x80/smart/nginx/o/2020/02/06/12918946t1h8f3a.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kinozal.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/rsxG0UZO6atxBh5ehFzDo_Lb2n0=/1370x820/filters:focal(1010x616:1671x1129)/nginx/o/2019/07/12/12357124t1h85ac.jpg"><figure-fullscreen eager :image-id="12357124" image-url="//f7.pmo.ee/qCegrCm__sr8cbLjHzauJAQkzj4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/12/12357124t1h85ac.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12357124)" src="//f7.pmo.ee/rsxG0UZO6atxBh5ehFzDo_Lb2n0=/1370x820/filters:focal(1010x616:1671x1129)/nginx/o/2019/07/12/12357124t1h85ac.jpg" srcset="//f7.pmo.ee/rsxG0UZO6atxBh5ehFzDo_Lb2n0=/1370x820/filters:focal(1010x616:1671x1129)/nginx/o/2019/07/12/12357124t1h85ac.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Actress Megan Fox</p><p class="figure__caption--name" itemprop="creator">ФОТО: PATRICK FALLON / REUTERS</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Какого цвета глаза у Милы Кунис? А сколько пальцев на ногах у Кейт Хадсон? Вы могли не замечать, но у многих звезд есть очень интересные особенности тела, которые они совсем не скрывают.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-pv337uige7" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hqjy3c2qoa" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zgm40sgp2z" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><h2>1. Каролина Куркова</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Чешская модель несколько лет была «ангелом» Victoria’s Secret — одной из главных представительниц бренда. Этой чести удостаиваются далеко не все девушки, даже долгое время работающие в компании.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/6Sx4nFzvE5841daE6_6rX8sOpcc=/685x0/smart/nginx/o/2019/07/12/12357122t1h0b03.jpg"><figure-fullscreen eager :image-id="12357122" image-url="//f12.pmo.ee/R-81P9q1YX0A6c479HebmUTdpvY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/12/12357122t1h0b03.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12357122)" src="//f12.pmo.ee/6Sx4nFzvE5841daE6_6rX8sOpcc=/685x0/smart/nginx/o/2019/07/12/12357122t1h0b03.jpg" srcset="//f12.pmo.ee/6Sx4nFzvE5841daE6_6rX8sOpcc=/685x0/smart/nginx/o/2019/07/12/12357122t1h0b03.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: /</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Секрет успеха Каролины не только во внешних данных. Она также очень уверена в себе и влюбляет в себя окружающих. Но эта уверенность далась Каролине непросто: с самого детства ее дразнили «жирафом», «большеротиком» и «дылдой». К тому же в детстве будущая модель перенесла операцию, после которой у девушки не осталось пупка в привычном его виде. Подробностей Каролина не рассказывает, но есть предположения, что ей удалили пупочную грыжу.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/qYImqN-i6Tl9ArY5QT3H2QkxTuk=/685x0/smart/nginx/o/2019/07/12/12357121t1hc093.jpg"><figure-fullscreen eager :image-id="12357121" image-url="//f9.pmo.ee/x7aqMwEHhZoPVUe-8tKnbzukAyw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/12/12357121t1hc093.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12357121)" src="//f9.pmo.ee/qYImqN-i6Tl9ArY5QT3H2QkxTuk=/685x0/smart/nginx/o/2019/07/12/12357121t1hc093.jpg" srcset="//f9.pmo.ee/qYImqN-i6Tl9ArY5QT3H2QkxTuk=/685x0/smart/nginx/o/2019/07/12/12357121t1hc093.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: mavrixphoto.com / mavrixphoto.com</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><h2>2. Меган Фокс</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Красавица, которая довела себя до совершенства с помощью пластических хирургов, не может исправить одну свою особенность.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/QqrXKDV_g3LeGq4y3HhZXsZ4ipY=/685x0/smart/nginx/o/2019/07/12/12357125t1h45ae.jpg"><figure-fullscreen eager :image-id="12357125" image-url="//f9.pmo.ee/S9rlZzIpgoVagBTiNfU7bZP9Q18=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/12/12357125t1h45ae.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12357125)" src="//f9.pmo.ee/QqrXKDV_g3LeGq4y3HhZXsZ4ipY=/685x0/smart/nginx/o/2019/07/12/12357125t1h45ae.jpg" srcset="//f9.pmo.ee/QqrXKDV_g3LeGq4y3HhZXsZ4ipY=/685x0/smart/nginx/o/2019/07/12/12357125t1h45ae.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: HANNIBAL HANSCHKE / REUTERS</p></figcaption></figure></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="рекомендуем" :article-id="6931069" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Меган родилась с брахидактилией — аномалией пальцев на руках. Из-за особенностей развития большие пальцы на руках актрисы слишком короткие, а ногти выросли как будто наполовину.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>3. Пэрис Хилтон</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Не сумев справиться с недостатком с помощью пластических хирургов, Пэрис решила обратить его себе на благо и сделала это своей «фишкой». Пэрис нашла свой ракурс и старательно отрабатывает его на всех фотографиях. Журналисты гадают, что же послужило причиной такого заметного обвисания верхнего века.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/UOak9aERe1JzFrN5LPYAm4n6V6E=/685x0/filters:focal(688x1058:1791x2252)/nginx/o/2019/07/12/12357126t1h8e89.jpg"><figure-fullscreen eager :image-id="12357126" image-url="//f8.pmo.ee/XOFq_Xe_QFY7Ih7mV0c7zc_GagI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/12/12357126t1h8e89.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12357126)" src="//f8.pmo.ee/UOak9aERe1JzFrN5LPYAm4n6V6E=/685x0/filters:focal(688x1058:1791x2252)/nginx/o/2019/07/12/12357126t1h8e89.jpg" srcset="//f8.pmo.ee/UOak9aERe1JzFrN5LPYAm4n6V6E=/685x0/filters:focal(688x1058:1791x2252)/nginx/o/2019/07/12/12357126t1h8e89.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: MPIFS/Capital Pictures / MPIFS/Capital Pictures</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Большинство сходится во мнении, что провисание стало результатом неудачно проведенной блефаропластики. Ситуацию усугубляют цветные контактные линзы, которые Пэрис постоянно носит. Она уже много лет не изменяет голубым линзам, но ее натуральный цвет глаз — карий.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>4. Дженнифер Гарнер</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Знаменитая актриса Дженнифер Гарнер, бывшая жена актера Бена Аффлека и мать его детей, всегда отличалась завидной внешностью.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/JQ8hZERT9DFXdnW3H8cp40azS0I=/685x0/filters:focal(1642x735:2446x1142)/nginx/o/2019/07/12/12357132t1hdca4.jpg"><figure-fullscreen eager :image-id="12357132" image-url="//f7.pmo.ee/HEncwIodIU1lIwGRczBB4yEt4Q0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/12/12357132t1hdca4.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12357132)" src="//f7.pmo.ee/JQ8hZERT9DFXdnW3H8cp40azS0I=/685x0/filters:focal(1642x735:2446x1142)/nginx/o/2019/07/12/12357132t1hdca4.jpg" srcset="//f7.pmo.ee/JQ8hZERT9DFXdnW3H8cp40azS0I=/685x0/filters:focal(1642x735:2446x1142)/nginx/o/2019/07/12/12357132t1hdca4.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Jordan Strauss / AP</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Но не все в курсе, что у нее есть небольшой изъян: ее мизинец лежит на пальце рядом. Из-за этого она испытывает некоторые трудности с подбором обуви, но внешне такой изъян ее ничуть не портит.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/Gq8rQmc6RYc6ZBrPmt7R6pKwxEg=/685x0/smart/nginx/o/2019/07/12/12357131t1h6513.jpg"><figure-fullscreen eager :image-id="12357131" image-url="//f8.pmo.ee/1bcPV7r52aMHD9kYDt9L30ughFA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/12/12357131t1h6513.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12357131)" src="//f8.pmo.ee/Gq8rQmc6RYc6ZBrPmt7R6pKwxEg=/685x0/smart/nginx/o/2019/07/12/12357131t1h6513.jpg" srcset="//f8.pmo.ee/Gq8rQmc6RYc6ZBrPmt7R6pKwxEg=/685x0/smart/nginx/o/2019/07/12/12357131t1h6513.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Faye Sadou/MPI/Capital Pictures / FS/MPI/Capital Pictures</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><h2>5. Опра Уинфри, Холли Берри и Кейт Хадсон</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Представьте себе, но шестипалость, оказывается, не редкость в Голливуде. Например, у Холли Берри есть дополнительный мизинец на правой ноге, а у ее коллеги Кейт Хадсон — на левой, и актрисы ничуть не переживают по этому поводу!</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/r3lXwu9RK9yEn_BlahdhBWy4DG4=/685x0/smart/nginx/o/2019/07/12/12357133t1hf662.jpg"><figure-fullscreen eager :image-id="12357133" image-url="//f12.pmo.ee/2RFsyJDRkGklbQ2mdAaePKbP39Q=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/12/12357133t1hf662.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12357133)" src="//f12.pmo.ee/r3lXwu9RK9yEn_BlahdhBWy4DG4=/685x0/smart/nginx/o/2019/07/12/12357133t1hf662.jpg" srcset="//f12.pmo.ee/r3lXwu9RK9yEn_BlahdhBWy4DG4=/685x0/smart/nginx/o/2019/07/12/12357133t1hf662.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Evan Agostini / AP</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>У телеведущей Опры Уинфри тоже была такая особенность, но она решилась на операцию по удалению лишнего пальца, так как с возрастом ей стало все труднее носить закрытую обувь.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>6. Мила Кунис, Кейт Босуорт, Джейн Сеймур, Деми Мур</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Миллионы людей по всему миру мечтают обладать таким необычным цветом глаз, как у этих звезд.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/VcfDCS0lOiFVLdaOFaQ2bIb5S9g=/685x0/smart/nginx/o/2019/07/12/12357155t1h3e1b.jpg"><figure-fullscreen eager :image-id="12357155" image-url="//f10.pmo.ee/5SHdokiAN8BexvGlr1EbURtaeG0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/12/12357155t1h3e1b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12357155)" src="//f10.pmo.ee/VcfDCS0lOiFVLdaOFaQ2bIb5S9g=/685x0/smart/nginx/o/2019/07/12/12357155t1h3e1b.jpg" srcset="//f10.pmo.ee/VcfDCS0lOiFVLdaOFaQ2bIb5S9g=/685x0/smart/nginx/o/2019/07/12/12357155t1h3e1b.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Evan Agostini / AP</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Дело в том, что Мила Кунис, Кейт Босуорт, Джейн Сеймур, Деми Мур живут с гетерохромией радужки глаз, если простыми словами, у них разного цвета глаза. В Средневековье, кстати, за такую особенность сжигали на костре, так как это считалось признаком чародейства, но сейчас это красивейшая особенность, которая придает изюминку внешности.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5lq9qgn26y" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-smrwj8rk2o" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><h2>7. Дензел Вашингтон</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Популярный актер Дензел Вашингтон не зря попал в наш рейтинг. Присмотритесь на фото: у него кривой мизинец на руке. Еще в юности, во время игры в баскетбол, он сломал палец, но не захотел обращаться к врачу, из-за чего кость срослась неправильно. Тем не менее, будущий актер мужественно перенес боль без помощи медиков. Не удивительно, что Вашингтон всегда играет на экране самых отважных и характерных персонажей.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/FU9ZG8H4fvbhs84MQmkL1P8GC0k=/685x0/smart/nginx/o/2019/07/13/12359591t1h7468.jpg"><figure-fullscreen eager :image-id="12359591" image-url="//f11.pmo.ee/vta8GtmT3JC99xLNlSiCdq5MeWw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/13/12359591t1h7468.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12359591)" src="//f11.pmo.ee/FU9ZG8H4fvbhs84MQmkL1P8GC0k=/685x0/smart/nginx/o/2019/07/13/12359591t1h7468.jpg" srcset="//f11.pmo.ee/FU9ZG8H4fvbhs84MQmkL1P8GC0k=/685x0/smart/nginx/o/2019/07/13/12359591t1h7468.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Jordan Strauss / AP</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><h2>8. Винс Вон</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Популярный актер Винс Вон также имеет небольшой физический недостаток: когда ему было 17 лет, он попал в аварию, из-за чего потерял верхнюю фалангу правого большого пальца. Но сделать успешную карьеру и стать любимцем женщин это ему не помешало.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/h1RpEpdfVXmeSA-8SIMBgf-uaPk=/685x0/smart/nginx/o/2019/07/13/12359615t1hef5a.jpg"><figure-fullscreen eager :image-id="12359615" image-url="//f9.pmo.ee/LQrTqRm3-0jv_prwIOcP9l2mspY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/13/12359615t1hef5a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12359615)" src="//f9.pmo.ee/h1RpEpdfVXmeSA-8SIMBgf-uaPk=/685x0/smart/nginx/o/2019/07/13/12359615t1hef5a.jpg" srcset="//f9.pmo.ee/h1RpEpdfVXmeSA-8SIMBgf-uaPk=/685x0/smart/nginx/o/2019/07/13/12359615t1hef5a.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: DR / Stella Pictures</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><h2>9. Тильда Суитон</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Знаменитая британская актриса Тильда Суинтон имеет очень необычную особенность: у нее так называемая полимастия. Этот диагноз означает наличие еще одной пары сосков.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/2Jo0MgRTS35N1Xf-a1f-fSH1Wv4=/685x0/smart/nginx/o/2019/07/13/12359593t1he889.jpg"><figure-fullscreen eager :image-id="12359593" image-url="//f9.pmo.ee/qDr9zosbBtrGIM7nNkeujLVJq3Y=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/13/12359593t1he889.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12359593)" src="//f9.pmo.ee/2Jo0MgRTS35N1Xf-a1f-fSH1Wv4=/685x0/smart/nginx/o/2019/07/13/12359593t1he889.jpg" srcset="//f9.pmo.ee/2Jo0MgRTS35N1Xf-a1f-fSH1Wv4=/685x0/smart/nginx/o/2019/07/13/12359593t1he889.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: GOL/Capital Pictures / GOL/Capital Pictures</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Тем не менее, это, судя по ранним интервью Тильды, не приносит ей дискомфорт и не мешает чувствовать себя сексуальной. По понятным причинам, фото этого изъяна мы публиковать не будем.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>10. Гейтен Матараццо</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Благодаря успеху «Очень странных дел» Гейтен Матараццо, исполнивший в сериале одну из главных ролей,  стал всеобщим любимцем. Недавно он снова приковал к себе внимание публики, рассказав о своем редком генетическом недуге. </p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>Это то, отчего вы рождаетесь без ключиц. У меня их совсем нет. Это отражается на строении лица, черепа и зубов. Вот почему у меня  нет зубов. То, что вы видите, — это лишь имитация. Мне предстоит очень много операций,</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>— рассказал Гейтен. </p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/Q4-NGc5NXxPo3gAIu7kpcge8XHc=/685x0/smart/nginx/o/2019/07/13/12359592t1h714e.jpg"><figure-fullscreen eager :image-id="12359592" image-url="//f7.pmo.ee/iSs7KrVOxQmuI8k8sN7jkQWeE9k=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/13/12359592t1h714e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12359592)" src="//f7.pmo.ee/Q4-NGc5NXxPo3gAIu7kpcge8XHc=/685x0/smart/nginx/o/2019/07/13/12359592t1h714e.jpg" srcset="//f7.pmo.ee/Q4-NGc5NXxPo3gAIu7kpcge8XHc=/685x0/smart/nginx/o/2019/07/13/12359592t1h714e.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Matt Winkelmeyer / AFP</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Генетическое расстройство Гейтена сказывается на его речи. Создатели «Очень странных дел», братья Дафферы, обыграли речевые особенности мальчика, сделав их частью образа Дастина.   </p></div><div class="article-body__item article-body__item--htmlElement"><h2>11. Певица Кеша</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Американкая певица и автор песен Кеша Роуз Себерт, известная как просто Кеша, родилась с хвостом. И это не шутка - редкий рудимент действительно встречается у некоторых людей. Дефект, являющийся продолжением копчика, был удален сразу при рождении.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/dgSzMcBgVovP8ESfaRMSIiEtpkI=/685x0/smart/nginx/o/2018/08/30/11328297t1hb685.jpg"><figure-fullscreen eager :image-id="11328297" image-url="//f9.pmo.ee/tDPoAm4laHa3rrMmlHAhdlVOK6M=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/30/11328297t1hb685.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11328297)" src="//f9.pmo.ee/dgSzMcBgVovP8ESfaRMSIiEtpkI=/685x0/smart/nginx/o/2018/08/30/11328297t1hb685.jpg" srcset="//f9.pmo.ee/dgSzMcBgVovP8ESfaRMSIiEtpkI=/685x0/smart/nginx/o/2018/08/30/11328297t1hb685.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Frederic J. Brown / AFP / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Однако в одном из интервью Кеша в штуку выразила сожаление по этому поводу, заявив, что скучает по своему крошечному хвостику.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/6931069/ne-pomeha-11-znamenitostey-s-fizicheskimi-nedostatkami-kotorye-ne-pomeshali-im-na-puti-k-slave%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6931069" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9D%D0%B5%20%D0%BF%D0%BE%D0%BC%D0%B5%D1%85%D0%B0!%2011%20%D0%B7%D0%BD%D0%B0%D0%BC%D0%B5%D0%BD%D0%B8%D1%82%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D1%81%20%D1%84%D0%B8%D0%B7%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%BC%D0%B8%20%D0%BD%D0%B5%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D1%82%D0%BA%D0%B0%D0%BC%D0%B8%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D0%BD%D0%B5%20%D0%BF%D0%BE%D0%BC%D0%B5%D1%88%D0%B0%D0%BB%D0%B8%20%D0%B8%D0%BC%20%D0%BD%D0%B0%20%D0%BF%D1%83%D1%82%D0%B8%20%D0%BA%20%D1%81%D0%BB%D0%B0%D0%B2%D0%B5&url=https://kinozal.postimees.ee/6931069/ne-pomeha-11-znamenitostey-s-fizicheskimi-nedostatkami-kotorye-ne-pomeshali-im-na-puti-k-slave%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6931069"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://kinozal.postimees.ee/6931069/ne-pomeha-11-znamenitostey-s-fizicheskimi-nedostatkami-kotorye-ne-pomeshali-im-na-puti-k-slave%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6931069"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://kinozal.postimees.ee/6931069/ne-pomeha-11-znamenitostey-s-fizicheskimi-nedostatkami-kotorye-ne-pomeshali-im-na-puti-k-slave%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6931069"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9D%D0%B5%20%D0%BF%D0%BE%D0%BC%D0%B5%D1%85%D0%B0!%2011%20%D0%B7%D0%BD%D0%B0%D0%BC%D0%B5%D0%BD%D0%B8%D1%82%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D1%81%20%D1%84%D0%B8%D0%B7%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%BC%D0%B8%20%D0%BD%D0%B5%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D1%82%D0%BA%D0%B0%D0%BC%D0%B8%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D0%BD%D0%B5%20%D0%BF%D0%BE%D0%BC%D0%B5%D1%88%D0%B0%D0%BB%D0%B8%20%D0%B8%D0%BC%20%D0%BD%D0%B0%20%D0%BF%D1%83%D1%82%D0%B8%20%D0%BA%20%D1%81%D0%BB%D0%B0%D0%B2%D0%B5&url=https://kinozal.postimees.ee/6931069/ne-pomeha-11-znamenitostey-s-fizicheskimi-nedostatkami-kotorye-ne-pomeshali-im-na-puti-k-slave%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6931069"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Не помеха! 11 знаменитостей с физическими недостатками, которые не помешали им на пути к славе&body=Приветствуем,%20читайте%20здесь%3A%20https://kinozal.postimees.ee/6931069/ne-pomeha-11-znamenitostey-s-fizicheskimi-nedostatkami-kotorye-ne-pomeshali-im-na-puti-k-slave%3Futm_source%3Demail%26utm_content%3D6931069" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinozal.postimees.ee/6931069/ne-pomeha-11-znamenitostey-s-fizicheskimi-nedostatkami-kotorye-ne-pomeshali-im-na-puti-k-slave/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6931069" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6931069" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#f5821f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/162204/aktery">актеры</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/112552/zvezdy">звезды</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-aqc8m38moq" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-d3irk7zu4i" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__injectable"><movie-schedule data-apollo-component language="ru"></movie-schedule></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sqg1mle6av" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f5821f;"><a href="https://kinozal.postimees.ee/section/4687">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-23T20:10:33+02:00"><meta itemprop="dateModified" content="2020-03-23T16:40:42+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6931069/ne-pomeha-11-znamenitostey-s-fizicheskimi-nedostatkami-kotorye-ne-pomeshali-im-na-puti-k-slave" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gg4Czm4b9A3SIB7eeEf19alV2qA=/1000x435/filters:focal(1010x616:1671x1129)/nginx/o/2019/07/12/12357124t1h85ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gg4Czm4b9A3SIB7eeEf19alV2qA=/1000x435/filters:focal(1010x616:1671x1129)/nginx/o/2019/07/12/12357124t1h85ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4687" class="list-article__section-label slab">Около кино</a></div><a href="https://kinozal.postimees.ee/6931069/ne-pomeha-11-znamenitostey-s-fizicheskimi-nedostatkami-kotorye-ne-pomeshali-im-na-puti-k-slave" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Не помеха! 11 знаменитостей с физическими недостатками, которые не помешали им на пути к славе </span></a><a href="https://kinozal.postimees.ee/6931069/ne-pomeha-11-znamenitostey-s-fizicheskimi-nedostatkami-kotorye-ne-pomeshali-im-na-puti-k-slave" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-14T17:09:39+02:00"><meta itemprop="dateModified" content="2020-03-14T17:09:39+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6923101/chto-posmotret-na-karantine-chtoby-ne-zaskuchat-podborka-serialov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NwH_UwTrytfSWXwom8r3flMC7w8=/324x222/filters:focal(857x96:1228x426)/nginx/o/2020/03/14/13008112t1h5dfb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NwH_UwTrytfSWXwom8r3flMC7w8=/324x222/filters:focal(857x96:1228x426)/nginx/o/2020/03/14/13008112t1h5dfb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4687" class="list-article__section-label slab">Около кино</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://kinozal.postimees.ee/6923101/chto-posmotret-na-karantine-chtoby-ne-zaskuchat-podborka-serialov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что посмотреть на карантине, чтобы не заскучать: подборка сериалов </span></a><a href="https://kinozal.postimees.ee/6923101/chto-posmotret-na-karantine-chtoby-ne-zaskuchat-podborka-serialov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-14T12:14:09+02:00"><meta itemprop="dateModified" content="2020-03-14T01:19:07+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6922743/iz-romanticheskoy-komedii-v-zhutkiy-triller-odin-iz-glavnyh-serialov-ot-netflix" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aj9LagMDG96YfIHwNhF6luSujRc=/324x222/filters:focal(283x128:408x250)/nginx/o/2020/03/14/13007527t1h1275.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/aj9LagMDG96YfIHwNhF6luSujRc=/324x222/filters:focal(283x128:408x250)/nginx/o/2020/03/14/13007527t1h1275.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4687" class="list-article__section-label slab">Около кино</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/6922743/iz-romanticheskoy-komedii-v-zhutkiy-triller-odin-iz-glavnyh-serialov-ot-netflix" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Из романтической комедии в жуткий триллер» Один из главных сериалов от Netflix </span></a><a href="https://kinozal.postimees.ee/6922743/iz-romanticheskoy-komedii-v-zhutkiy-triller-odin-iz-glavnyh-serialov-ot-netflix" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-11T21:12:36+02:00"><meta itemprop="dateModified" content="2020-03-11T16:53:06+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6920139/serial-chuzhak-posmotrelo-devyat-millionov-zriteley" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OuLAmssW8GKV52kvIb5tZgVLAuE=/324x222/filters:focal(1130x165:1599x570)/nginx/o/2020/03/11/13002085t1h4e55.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/OuLAmssW8GKV52kvIb5tZgVLAuE=/324x222/filters:focal(1130x165:1599x570)/nginx/o/2020/03/11/13002085t1h4e55.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4687" class="list-article__section-label slab">Около кино</a></div><a href="https://kinozal.postimees.ee/6920139/serial-chuzhak-posmotrelo-devyat-millionov-zriteley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">ФУРОР &#10217; </span>Сериал «Чужак» посмотрело девять миллионов зрителей</span><div class="list-article__additional-headline">Лучший результат со времен «Мира Дикого Запада»!</div></a><a href="https://kinozal.postimees.ee/6920139/serial-chuzhak-posmotrelo-devyat-millionov-zriteley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__injectable"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2qx2bzqzmw" data-keyvalues="[]" data-sizes="horizontal"></div></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1jgxc50fjd" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-11T14:15:59+02:00"><meta itemprop="dateModified" content="2020-03-11T14:15:59+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6919939/foto-26-letney-estonskoy-krasavicy-sygravshey-rol-v-novom-filme-nolana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/esX1bUOIECiEkaFny09cDF59_-I=/1000x435/filters:focal(370x211:663x571)/nginx/o/2020/03/11/13001498t1h0824.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/esX1bUOIECiEkaFny09cDF59_-I=/1000x435/filters:focal(370x211:663x571)/nginx/o/2020/03/11/13001498t1h0824.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://limon.postimees.ee/6919939/foto-26-letney-estonskoy-krasavicy-sygravshey-rol-v-novom-filme-nolana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">ТОП-10 &#10217; </span>Фото 26-летней эстонской красавицы, сыгравшей роль в новом фильме Нолана </span></a><a href="https://limon.postimees.ee/6919939/foto-26-letney-estonskoy-krasavicy-sygravshey-rol-v-novom-filme-nolana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-29T18:07:08+02:00"><meta itemprop="dateModified" content="2020-01-29T16:09:50+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6884735/sozdatel-nastoyashchego-detektiva-vnov-porabotaet-s-mettyu-makkonahi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5CA7mM_SayZpPXDy5-PPIBMzXbI=/335x190/filters:focal(1479x312:2163x1042)/nginx/o/2020/01/29/12903505t1h5026.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5CA7mM_SayZpPXDy5-PPIBMzXbI=/335x190/filters:focal(1479x312:2163x1042)/nginx/o/2020/01/29/12903505t1h5026.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4677" class="list-article__section-label slab">Новости</a></div><a href="https://kinozal.postimees.ee/6884735/sozdatel-nastoyashchego-detektiva-vnov-porabotaet-s-mettyu-makkonahi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Создатель «Настоящего детектива» вновь поработает с Мэттью МакКонахи </span></a><a href="https://kinozal.postimees.ee/6884735/sozdatel-nastoyashchego-detektiva-vnov-porabotaet-s-mettyu-makkonahi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T16:39:28+02:00"><meta itemprop="dateModified" content="2020-01-28T14:39:33+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6883631/bleyk-lavli-vpervye-vyshla-v-svet-posle-tretih-rodov-na-premere-ritm-sekcii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QpHWH-ivf2r3fGeDXAo3LOxugxY=/335x190/filters:focal(481x386:1138x1064)/nginx/o/2020/01/28/12900659t1h09fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/QpHWH-ivf2r3fGeDXAo3LOxugxY=/335x190/filters:focal(481x386:1138x1064)/nginx/o/2020/01/28/12900659t1h09fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4687" class="list-article__section-label slab">Около кино</a></div><a href="https://kinozal.postimees.ee/6883631/bleyk-lavli-vpervye-vyshla-v-svet-posle-tretih-rodov-na-premere-ritm-sekcii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Блейк Лавли впервые вышла в свет после третьих родов на премьере «Ритм-секции» </span></a><a href="https://kinozal.postimees.ee/6883631/bleyk-lavli-vpervye-vyshla-v-svet-posle-tretih-rodov-na-premere-ritm-sekcii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T14:35:11+02:00"><meta itemprop="dateModified" content="2020-01-28T14:39:54+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6883626/video-o-semkah-odnazhdy-v-gollivude-kak-sozdavalsya-devyatyy-film-tarantino" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZSRqILK-MXIhG3n1Ah91y9GFg6g=/685x410/filters:focal(478x638:1034x1346)/nginx/o/2020/01/28/12900622t1h02b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ZSRqILK-MXIhG3n1Ah91y9GFg6g=/685x410/filters:focal(478x638:1034x1346)/nginx/o/2020/01/28/12900622t1h02b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4687" class="list-article__section-label slab">Около кино</a></div><a href="https://kinozal.postimees.ee/6883626/video-o-semkah-odnazhdy-v-gollivude-kak-sozdavalsya-devyatyy-film-tarantino" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео о съемках «Однажды в… Голливуде»: как создавался девятый фильм Тарантино </span></a><a href="https://kinozal.postimees.ee/6883626/video-o-semkah-odnazhdy-v-gollivude-kak-sozdavalsya-devyatyy-film-tarantino" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T20:32:57+02:00"><meta itemprop="dateModified" content="2020-01-22T17:33:01+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6879135/nikol-kidman-otvetila-zhdat-li-tretiy-sezon-bolshoy-malenkoy-lzhi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QRtfvPe0Jy4QqqovbNZOuO7zOPA=/335x190/filters:focal(857x175:1271x563)/nginx/o/2020/01/22/12887379t1h4c09.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/QRtfvPe0Jy4QqqovbNZOuO7zOPA=/335x190/filters:focal(857x175:1271x563)/nginx/o/2020/01/22/12887379t1h4c09.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4687" class="list-article__section-label slab">Около кино</a></div><a href="https://kinozal.postimees.ee/6879135/nikol-kidman-otvetila-zhdat-li-tretiy-sezon-bolshoy-malenkoy-lzhi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Николь Кидман ответила, ждать ли третий сезон «Большой маленькой лжи» </span></a><a href="https://kinozal.postimees.ee/6879135/nikol-kidman-otvetila-zhdat-li-tretiy-sezon-bolshoy-malenkoy-lzhi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T17:29:25+02:00"><meta itemprop="dateModified" content="2020-01-22T17:29:25+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6879130/vedmak-stal-samym-prosmatrivaemym-serialom-netflix" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/A1BTB7MkPI2XEFVD555C6niNw2I=/335x190/filters:focal(481x240:829x536)/nginx/o/2020/01/22/12887374t1hba47.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/A1BTB7MkPI2XEFVD555C6niNw2I=/335x190/filters:focal(481x240:829x536)/nginx/o/2020/01/22/12887374t1hba47.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4677" class="list-article__section-label slab">Новости</a></div><a href="https://kinozal.postimees.ee/6879130/vedmak-stal-samym-prosmatrivaemym-serialom-netflix" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Ведьмак» стал самым просматриваемым сериалом Netflix </span></a><a href="https://kinozal.postimees.ee/6879130/vedmak-stal-samym-prosmatrivaemym-serialom-netflix" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T11:17:41+02:00"><meta itemprop="dateModified" content="2020-01-22T13:42:27+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6878641/rozygryshi-podarkov-i-napitki-limon-ee-edet-v-narvu-s-russkim-pokazom-filma-hishchnye-pticy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AgRCZ_iUweFEhOOkE3z1jiC-rdA=/685x410/filters:focal(449x289:530x341)/nginx/o/2020/01/22/12886198t1hb1b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/AgRCZ_iUweFEhOOkE3z1jiC-rdA=/685x410/filters:focal(449x289:530x341)/nginx/o/2020/01/22/12886198t1hb1b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://limon.postimees.ee/6878641/rozygryshi-podarkov-i-napitki-limon-ee-edet-v-narvu-s-russkim-pokazom-filma-hishchnye-pticy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Розыгрыши подарков и напитки: Limon.ee едет в Нарву с русским показом фильма «Хищные птицы»</span><div class="list-article__additional-headline">Билеты уже в продаже!</div></a><a href="https://limon.postimees.ee/6878641/rozygryshi-podarkov-i-napitki-limon-ee-edet-v-narvu-s-russkim-pokazom-filma-hishchnye-pticy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ki784hjtrz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-06T12:04:26+02:00"><meta itemprop="dateModified" content="2020-03-06T12:04:26+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6915566/zamenite-mini-ognetushitel-v-avtomobile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/y2R2UY3qBrZIVU0AHRHYhTV3Wjw=/324x222/smart/nginx/o/2020/03/05/12990082t1ha472.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/y2R2UY3qBrZIVU0AHRHYhTV3Wjw=/324x222/smart/nginx/o/2020/03/05/12990082t1ha472.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6915566/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Замените мини-огнетушитель в автомобиле </span></a><a href="https://rus.postimees.ee/6915566/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-06T12:04:08+02:00"><meta itemprop="dateModified" content="2020-03-06T12:04:08+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6915568/ispraven-li-vash-ognetushitel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fVF5rFypJ7zeInHFxx2jvTsv0lw=/324x222/smart/nginx/o/2020/03/05/12990084t1h7dc2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fVF5rFypJ7zeInHFxx2jvTsv0lw=/324x222/smart/nginx/o/2020/03/05/12990084t1h7dc2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6915568/ispraven-li-vash-ognetushitel" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Исправен ли ваш огнетушитель? </span></a><a href="https://rus.postimees.ee/6915568/ispraven-li-vash-ognetushitel" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-06T12:03:52+02:00"><meta itemprop="dateModified" content="2020-03-06T12:03:52+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6915572/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rVyI4ngijox0G4lC96gql2orKog=/324x222/smart/nginx/o/2020/03/05/12990087t1h59a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rVyI4ngijox0G4lC96gql2orKog=/324x222/smart/nginx/o/2020/03/05/12990087t1h59a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.postimees.ee/6915572/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обеспечение пожарной безопасности в многоэтажных жилых домах </span></a><a href="https://rus.postimees.ee/6915572/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:09+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:09+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что применяют для оказания вам первой помощи? </span></a><a href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1e88j3kj8c" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://rus.postimees.ee">АКТУАЛЬНО</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6931286" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-23T20:06:47+02:00"><meta itemprop="dateModified" content="2020-03-23T20:27:19+02:00"><meta itemprop="author" content="Lenta.ru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6931286/smi-soobshchili-o-perenose-olimpiyskih-igr" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CPxlLWlKVaJMSryFk3ikHwtoXCU=/1000x435/smart/nginx/o/2020/03/23/13022451t1hdc2d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/CPxlLWlKVaJMSryFk3ikHwtoXCU=/1000x435/smart/nginx/o/2020/03/23/13022451t1hdc2d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.postimees.ee/6931286/smi-soobshchili-o-perenose-olimpiyskih-igr" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Олимпийские игры перенесены </span></a><a href="https://rus.postimees.ee/6931286/smi-soobshchili-o-perenose-olimpiyskih-igr" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6931214" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-23T18:42:17+02:00"><meta itemprop="dateModified" content="2020-03-23T20:18:04+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6931214/v-estonii-17-chelovek-gospitalizirovany-s-koronavirusom-4-iz-nih-v-kriticheskom-sostoyanii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OVEef4S0M4Fv0kLogWMMdawNyQE=/335x190/smart/nginx/o/2020/03/16/13011196t1h394c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/OVEef4S0M4Fv0kLogWMMdawNyQE=/335x190/smart/nginx/o/2020/03/16/13011196t1h394c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>99</span></div></div><a href="https://rus.postimees.ee/6931214/v-estonii-17-chelovek-gospitalizirovany-s-koronavirusom-4-iz-nih-v-kriticheskom-sostoyanii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Четверо больных коронавирусом в Эстонии находятся в критическом состоянии </span></a><a href="https://rus.postimees.ee/6931214/v-estonii-17-chelovek-gospitalizirovany-s-koronavirusom-4-iz-nih-v-kriticheskom-sostoyanii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6931021" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-23T16:30:18+02:00"><meta itemprop="dateModified" content="2020-03-23T16:30:18+02:00"><meta itemprop="author" content="Каур Маран"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6931021/analiz-postimees-eto-tak-bystro-ne-konchitsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MXFp9OZVXGUuYM4fiZFQWyOTR7k=/335x190/smart/nginx/o/2020/03/22/13020974t1h03bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MXFp9OZVXGUuYM4fiZFQWyOTR7k=/335x190/smart/nginx/o/2020/03/22/13020974t1h03bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://rus.postimees.ee/6931021/analiz-postimees-eto-tak-bystro-ne-konchitsya" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Анализ Postimees: это так быстро не кончится <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6931021/analiz-postimees-eto-tak-bystro-ne-konchitsya/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://rus.postimees.ee/6931021/analiz-postimees-eto-tak-bystro-ne-konchitsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6930958" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-23T15:18:28+02:00"><meta itemprop="dateModified" content="2020-03-23T15:58:07+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6930958/chitat-vsem-vrachi-sdelali-vazhnoe-obrashchenie-k-narodu-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UugLPC2jwbedXVXNNeoJb5YX9Is=/685x410/filters:focal(75x230:2047x1396)/nginx/o/2020/03/23/13021894t1h67bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/UugLPC2jwbedXVXNNeoJb5YX9Is=/685x410/filters:focal(75x230:2047x1396)/nginx/o/2020/03/23/13021894t1h67bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1995</span></div></div><a href="https://rus.postimees.ee/6930958/chitat-vsem-vrachi-sdelali-vazhnoe-obrashchenie-k-narodu-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Читать всем: врачи сделали важное обращение к народу Эстонии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6930958/chitat-vsem-vrachi-sdelali-vazhnoe-obrashchenie-k-narodu-estonii/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://rus.postimees.ee/6930958/chitat-vsem-vrachi-sdelali-vazhnoe-obrashchenie-k-narodu-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6930971" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-23T15:28:57+02:00"><meta itemprop="dateModified" content="2020-03-23T16:14:32+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6930971/kardiolog-sprosil-u-tanelya-kiyka-kto-vas-konsultiruet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PUoPfQCGOxN36DwSO8D2Ol4Ciyo=/335x190/filters:focal(1379x1752:2578x2169)/nginx/o/2019/11/07/12719995t1h454d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PUoPfQCGOxN36DwSO8D2Ol4Ciyo=/335x190/filters:focal(1379x1752:2578x2169)/nginx/o/2019/11/07/12719995t1h454d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>362</span></div></div><a href="https://rus.postimees.ee/6930971/kardiolog-sprosil-u-tanelya-kiyka-kto-vas-konsultiruet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кардиолог спросил у Танеля Кийка: кто вас консультирует? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6930971/kardiolog-sprosil-u-tanelya-kiyka-kto-vas-konsultiruet/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6930971/kardiolog-sprosil-u-tanelya-kiyka-kto-vas-konsultiruet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6930674" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-23T11:45:31+02:00"><meta itemprop="dateModified" content="2020-03-23T14:21:55+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6930674/18-predpriyatiy-soobshchili-o-kollektivnyh-sokrashcheniyah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9M45YqBX8YmrDqD-AdaaXJI3jdU=/335x190/smart/nginx/o/2018/08/23/11307299t1hfe62.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9M45YqBX8YmrDqD-AdaaXJI3jdU=/335x190/smart/nginx/o/2018/08/23/11307299t1hfe62.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>361</span></div></div><a href="https://rus.postimees.ee/6930674/18-predpriyatiy-soobshchili-o-kollektivnyh-sokrashcheniyah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">18 предприятий сообщили о коллективных сокращениях </span></a><a href="https://rus.postimees.ee/6930674/18-predpriyatiy-soobshchili-o-kollektivnyh-sokrashcheniyah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6930764" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-23T12:41:06+02:00"><meta itemprop="dateModified" content="2020-03-23T15:01:17+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6930764/italiya-na-grani-kollapsa-voennye-uvozyat-sotni-trupov-net-ivl-mediki-reshayut-kto-umret-pervym" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CLUuer6p3KF4rieMpGw1jG12OlQ=/685x410/smart/nginx/o/2020/03/23/13021601t1h5083.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/CLUuer6p3KF4rieMpGw1jG12OlQ=/685x410/smart/nginx/o/2020/03/23/13021601t1h5083.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>644</span></div></div><a href="https://rus.postimees.ee/6930764/italiya-na-grani-kollapsa-voennye-uvozyat-sotni-trupov-net-ivl-mediki-reshayut-kto-umret-pervym" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Фото и видео &#10217; </span>Италия на грани коллапса: военные увозят сотни трупов, нет ИВЛ, медики решают, кто умрет первым...</span><div class="list-article__additional-headline">«И у вас так будет»</div></a><a href="https://rus.postimees.ee/6930764/italiya-na-grani-kollapsa-voennye-uvozyat-sotni-trupov-net-ivl-mediki-reshayut-kto-umret-pervym" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6928786" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-23T16:34:52+02:00"><meta itemprop="dateModified" content="2020-03-23T16:52:49+02:00"><meta itemprop="author" content="Елена Поверина"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6928786/taavi-aas-my-ne-znaem-chto-s-nashey-ekonomikoy-budet-cherez-mesyac" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/S1YdtAy8vh-v9gQaEIjFBx_Zpmw=/335x190/smart/nginx/o/2019/06/12/12255304t1hdc6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/S1YdtAy8vh-v9gQaEIjFBx_Zpmw=/335x190/smart/nginx/o/2019/06/12/12255304t1hdc6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20:50</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://rus.postimees.ee/6928786/taavi-aas-my-ne-znaem-chto-s-nashey-ekonomikoy-budet-cherez-mesyac" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Таави Аас: мы не знаем, что с нашей экономикой будет через месяц <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6928786/taavi-aas-my-ne-znaem-chto-s-nashey-ekonomikoy-budet-cherez-mesyac/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Спад в торговле и транспорте – более 80%</div></a><a href="https://rus.postimees.ee/6928786/taavi-aas-my-ne-znaem-chto-s-nashey-ekonomikoy-budet-cherez-mesyac" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6930903" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-23T14:45:05+02:00"><meta itemprop="dateModified" content="2020-03-23T15:44:02+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6930903/zabolevshiy-koronavirusom-mnogodetnyy-otec-derzhite-detey-doma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/p6yvYjYfjhRMeEf2nPKU8xq5jw8=/335x190/filters:focal(17x54:2998x1998)/nginx/o/2020/03/23/13021548t1h9ec2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/p6yvYjYfjhRMeEf2nPKU8xq5jw8=/335x190/filters:focal(17x54:2998x1998)/nginx/o/2020/03/23/13021548t1h9ec2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://rus.postimees.ee/6930903/zabolevshiy-koronavirusom-mnogodetnyy-otec-derzhite-detey-doma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Заболевший коронавирусом многодетный отец: держите детей дома! </span></a><a href="https://rus.postimees.ee/6930903/zabolevshiy-koronavirusom-mnogodetnyy-otec-derzhite-detey-doma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6931107" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-23T17:04:45+02:00"><meta itemprop="dateModified" content="2020-03-23T17:04:45+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6931107/pravitelstvo-germanii-prinyalo-besprecedentnyy-antikrizisnyy-paket" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ossh_1oHoRhZPh76kExyJmVyFdk=/685x410/smart/nginx/o/2020/03/23/13022141t1h427e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ossh_1oHoRhZPh76kExyJmVyFdk=/685x410/smart/nginx/o/2020/03/23/13022141t1h427e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6931107/pravitelstvo-germanii-prinyalo-besprecedentnyy-antikrizisnyy-paket" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Правительство Германии приняло беспрецедентный антикризисный пакет </span></a><a href="https://rus.postimees.ee/6931107/pravitelstvo-germanii-prinyalo-besprecedentnyy-antikrizisnyy-paket" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u5k0wzv5zw" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-azppqdjco1" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-22T19:55:09+02:00"><meta itemprop="dateModified" content="2020-03-22T20:23:36+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6930215/estonskie-aktivisty-trebuyut-ot-pravitelstva-karantina-s-polnym-ogranicheniem-na-peredvizheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0HOe1zwB_GI1FSn3k2EU8Z6jIvc=/1000x435/smart/nginx/o/2020/03/14/13007818t1h6299.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0HOe1zwB_GI1FSn3k2EU8Z6jIvc=/1000x435/smart/nginx/o/2020/03/14/13007818t1h6299.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2327</span></div></div><a href="https://rus.postimees.ee/6930215/estonskie-aktivisty-trebuyut-ot-pravitelstva-karantina-s-polnym-ogranicheniem-na-peredvizheniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстонские активисты требуют от правительства карантина с полным ограничением на передвижения <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6930215/estonskie-aktivisty-trebuyut-ot-pravitelstva-karantina-s-polnym-ogranicheniem-na-peredvizheniya/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://rus.postimees.ee/6930215/estonskie-aktivisty-trebuyut-ot-pravitelstva-karantina-s-polnym-ogranicheniem-na-peredvizheniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-23T15:18:28+02:00"><meta itemprop="dateModified" content="2020-03-23T15:58:07+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6930958/chitat-vsem-vrachi-sdelali-vazhnoe-obrashchenie-k-narodu-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/H9v7gaM0Dos95l3ye_9qGM3c_Co=/335x190/filters:focal(75x230:2047x1396)/nginx/o/2020/03/23/13021894t1h67bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/H9v7gaM0Dos95l3ye_9qGM3c_Co=/335x190/filters:focal(75x230:2047x1396)/nginx/o/2020/03/23/13021894t1h67bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1995</span></div></div><a href="https://rus.postimees.ee/6930958/chitat-vsem-vrachi-sdelali-vazhnoe-obrashchenie-k-narodu-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Читать всем: врачи сделали важное обращение к народу Эстонии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6930958/chitat-vsem-vrachi-sdelali-vazhnoe-obrashchenie-k-narodu-estonii/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://rus.postimees.ee/6930958/chitat-vsem-vrachi-sdelali-vazhnoe-obrashchenie-k-narodu-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-23T11:45:31+02:00"><meta itemprop="dateModified" content="2020-03-23T14:21:55+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6930674/18-predpriyatiy-soobshchili-o-kollektivnyh-sokrashcheniyah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9M45YqBX8YmrDqD-AdaaXJI3jdU=/335x190/smart/nginx/o/2018/08/23/11307299t1hfe62.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9M45YqBX8YmrDqD-AdaaXJI3jdU=/335x190/smart/nginx/o/2018/08/23/11307299t1hfe62.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>361</span></div></div><a href="https://rus.postimees.ee/6930674/18-predpriyatiy-soobshchili-o-kollektivnyh-sokrashcheniyah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">18 предприятий сообщили о коллективных сокращениях </span></a><a href="https://rus.postimees.ee/6930674/18-predpriyatiy-soobshchili-o-kollektivnyh-sokrashcheniyah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-23T12:41:06+02:00"><meta itemprop="dateModified" content="2020-03-23T15:01:17+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6930764/italiya-na-grani-kollapsa-voennye-uvozyat-sotni-trupov-net-ivl-mediki-reshayut-kto-umret-pervym" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CLUuer6p3KF4rieMpGw1jG12OlQ=/685x410/smart/nginx/o/2020/03/23/13021601t1h5083.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/CLUuer6p3KF4rieMpGw1jG12OlQ=/685x410/smart/nginx/o/2020/03/23/13021601t1h5083.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>644</span></div></div><a href="https://rus.postimees.ee/6930764/italiya-na-grani-kollapsa-voennye-uvozyat-sotni-trupov-net-ivl-mediki-reshayut-kto-umret-pervym" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Фото и видео &#10217; </span>Италия на грани коллапса: военные увозят сотни трупов, нет ИВЛ, медики решают, кто умрет первым...</span><div class="list-article__additional-headline">«И у вас так будет»</div></a><a href="https://rus.postimees.ee/6930764/italiya-na-grani-kollapsa-voennye-uvozyat-sotni-trupov-net-ivl-mediki-reshayut-kto-umret-pervym" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-23T01:51:14+02:00"><meta itemprop="dateModified" content="2020-03-23T08:17:50+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6929801/italyanec-v-estonii-eti-gruzoviki-zapolneny-grobami-i-ya-ne-hochu-chtoby-vy-polozhili-menya-v-odin-iz-nih" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IfytxqGgD-5TvmRCS5xJPJWe_2Y=/335x190/filters:focal(1029x1337:3258x2624)/nginx/o/2020/03/21/13020011t1h55a2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IfytxqGgD-5TvmRCS5xJPJWe_2Y=/335x190/filters:focal(1029x1337:3258x2624)/nginx/o/2020/03/21/13020011t1h55a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3189</span></div></div><a href="https://limon.postimees.ee/6929801/italyanec-v-estonii-eti-gruzoviki-zapolneny-grobami-i-ya-ne-hochu-chtoby-vy-polozhili-menya-v-odin-iz-nih" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Итальянец в Эстонии: «Эти грузовики заполнены гробами. И я не хочу, чтобы вы положили меня в один из них» <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6929801/italyanec-v-estonii-eti-gruzoviki-zapolneny-grobami-i-ya-ne-hochu-chtoby-vy-polozhili-menya-v-odin-iz-nih/comments" class="list-article__comment section-font-color" itemprop="url">(11)</span></span><div class="list-article__additional-headline">«Хватит шутить. Оставайтесь, черт возьми, дома»</div></a><a href="https://limon.postimees.ee/6929801/italyanec-v-estonii-eti-gruzoviki-zapolneny-grobami-i-ya-ne-hochu-chtoby-vy-polozhili-menya-v-odin-iz-nih" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-22T17:47:00+02:00"><meta itemprop="dateModified" content="2020-03-22T16:50:48+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6930109/brat-diany-gurckoy-pokazal-ee-foto-bez-ochkov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0BiuDmO2NgqqyB1CnZe0sgFTQ20=/335x190/filters:focal(2124x1435:2424x1654)/nginx/o/2020/03/22/13020683t1hc5e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0BiuDmO2NgqqyB1CnZe0sgFTQ20=/335x190/filters:focal(2124x1435:2424x1654)/nginx/o/2020/03/22/13020683t1hc5e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/6930109/brat-diany-gurckoy-pokazal-ee-foto-bez-ochkov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Брат Дианы Гурцкой показал ее фото без очков </span></a><a href="https://limon.postimees.ee/6930109/brat-diany-gurckoy-pokazal-ee-foto-bez-ochkov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-22T20:51:03+02:00"><meta itemprop="dateModified" content="2020-03-22T22:20:33+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6930277/yuri-ratas-my-dolzhny-byt-gotovy-k-tomu-chto-situaciya-stanet-eshche-huzhe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7PCVeTvEyABdkgjNcynAVQRFC0I=/685x410/filters:focal(1025x229:2825x2520)/nginx/o/2019/06/26/12303041t1h79ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7PCVeTvEyABdkgjNcynAVQRFC0I=/685x410/filters:focal(1025x229:2825x2520)/nginx/o/2019/06/26/12303041t1h79ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://rus.postimees.ee/6930277/yuri-ratas-my-dolzhny-byt-gotovy-k-tomu-chto-situaciya-stanet-eshche-huzhe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Юри Ратас: мы должны быть готовы к тому, что ситуация станет еще хуже <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6930277/yuri-ratas-my-dolzhny-byt-gotovy-k-tomu-chto-situaciya-stanet-eshche-huzhe/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/6930277/yuri-ratas-my-dolzhny-byt-gotovy-k-tomu-chto-situaciya-stanet-eshche-huzhe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-21T15:35:00+02:00"><meta itemprop="dateModified" content="2020-03-21T15:05:20+02:00"><meta itemprop="author" content="Krasotka.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://krasotka.postimees.ee/6929611/kak-varit-kofe-v-turke-pravilno-sekrety-prigotovleniya-bodryashchego-napitka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/A24E_3LvlMx50lRfzLvMiPgMYiw=/335x190/filters:focal(2093x1303:3076x1961)/nginx/o/2020/03/21/13019611t1hca93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/A24E_3LvlMx50lRfzLvMiPgMYiw=/335x190/filters:focal(2093x1303:3076x1961)/nginx/o/2020/03/21/13019611t1hca93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://krasotka.postimees.ee/6929611/kak-varit-kofe-v-turke-pravilno-sekrety-prigotovleniya-bodryashchego-napitka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как варить кофе в турке правильно: секреты приготовления бодрящего напитка </span></a><a href="https://krasotka.postimees.ee/6929611/kak-varit-kofe-v-turke-pravilno-sekrety-prigotovleniya-bodryashchego-napitka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-23T16:34:52+02:00"><meta itemprop="dateModified" content="2020-03-23T16:52:49+02:00"><meta itemprop="author" content="Елена Поверина"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6928786/taavi-aas-my-ne-znaem-chto-s-nashey-ekonomikoy-budet-cherez-mesyac" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KPaGsmFUDXBY-UxCyyix-_NWs98=/335x190/filters:focal(563x213:4792x2606)/nginx/o/2020/03/23/13022039t1h75a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KPaGsmFUDXBY-UxCyyix-_NWs98=/335x190/filters:focal(563x213:4792x2606)/nginx/o/2020/03/23/13022039t1h75a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20:50</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://rus.postimees.ee/6928786/taavi-aas-my-ne-znaem-chto-s-nashey-ekonomikoy-budet-cherez-mesyac" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Таави Аас: мы не знаем, что с нашей экономикой будет через месяц <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6928786/taavi-aas-my-ne-znaem-chto-s-nashey-ekonomikoy-budet-cherez-mesyac/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Спад в торговле и транспорте – более 80%</div></a><a href="https://rus.postimees.ee/6928786/taavi-aas-my-ne-znaem-chto-s-nashey-ekonomikoy-budet-cherez-mesyac" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-23T10:44:54+02:00"><meta itemprop="dateModified" content="2020-03-23T12:46:11+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6930583/ne-hodite-po-magazinam-do-11-chasov-soyuz-torgovcev-estonii-prizyvaet-pozabotitsya-o-lyudyah-iz-gruppy-riska" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aT20RcyP7dEqBpHbHm9h0WzaNjk=/685x410/smart/nginx/o/2019/12/20/12824747t1hc1ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/aT20RcyP7dEqBpHbHm9h0WzaNjk=/685x410/smart/nginx/o/2019/12/20/12824747t1hc1ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>298</span></div></div><a href="https://rus.postimees.ee/6930583/ne-hodite-po-magazinam-do-11-chasov-soyuz-torgovcev-estonii-prizyvaet-pozabotitsya-o-lyudyah-iz-gruppy-riska" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Не ходите по магазинам до 11 часов»: Союз торговцев Эстонии призывает позаботиться о людях из группы риска </span></a><a href="https://rus.postimees.ee/6930583/ne-hodite-po-magazinam-do-11-chasov-soyuz-torgovcev-estonii-prizyvaet-pozabotitsya-o-lyudyah-iz-gruppy-riska" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ormz31ia8t" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 739 0397</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-518aebb6de78f13ae6e1.js" async></script></body></html>