<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f5821f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/6rM-j-hIX5gKA9_dsVlyC1ryk60=/16x16/smart/https://f.pmo.ee/logos/4673/2e3c7e4c780f3304eac54bcb86d026cf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/cYY8nMDCW4hIE6uQAsuBNxztqM4=/32x32/smart/https://f.pmo.ee/logos/4673/2e3c7e4c780f3304eac54bcb86d026cf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/0gcYHcddTcs8LK-0wYB8L5JTYd8=/192x192/smart/https://f.pmo.ee/logos/4673/2e3c7e4c780f3304eac54bcb86d026cf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/6l1aOgzlAKpKVnBt89nC1jbNyZA=/256x256/smart/https://f.pmo.ee/logos/4673/2e3c7e4c780f3304eac54bcb86d026cf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/k1HiuzXk3y2uFttP-z2_Ycz9dDw=/180x180/smart/https://f.pmo.ee/logos/4673/2e3c7e4c780f3304eac54bcb86d026cf.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/A4EMCe3NRmsI-INB3GbFXR84RzI=/1200x630/filters:focal(833x2325:1772x2941)/nginx/o/2019/12/27/12836854t1h4064.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/A4EMCe3NRmsI-INB3GbFXR84RzI=/1200x630/filters:focal(833x2325:1772x2941)/nginx/o/2019/12/27/12836854t1h4064.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="«Тихое место 2»: смотри трейлер самого ожидаемого триллера этой весны"><meta property="twitter:title" content="«Тихое место 2»: смотри трейлер самого ожидаемого триллера этой весны"><meta property="og:url" content="https://kinozal.postimees.ee/6904161/tihoe-mesto-2-smotri-treyler-samogo-ozhidaemogo-trillera-etoy-vesny"><meta property="twitter:url" content="https://kinozal.postimees.ee/6904161/tihoe-mesto-2-smotri-treyler-samogo-ozhidaemogo-trillera-etoy-vesny"><meta property="og:site_name" content="Кинозал"><meta property="og:description" content="Фильм «Тихое место 2» выйдет на большие экраны в Эстонии уже в марте 2020 года. Известно, что режиссер Джон Красински продолжит изучать созданный им мир, а исполнители, игравшие в первой части, вернутся к своим ролям."><meta property="twitter:description" content="Фильм «Тихое место 2» выйдет на большие экраны в Эстонии уже в марте 2020 года. Известно, что режиссер Джон Красински продолжит изучать созданный им мир, а исполнители, игравшие в первой части, вернутся к своим ролям."><meta property="og:type" content="article"><meta property="article:section" content="Трейлеры"><meta property="article:tag" content="imdb"><meta property="article:tag" content="оскар"><meta property="article:tag" content="режиссер"><meta property="article:tag" content="эстония"><meta name="article:published_time" content="2020-02-19T18:02:21+02:00"><meta name="article:modified_time" content="2020-02-19T18:02:25+02:00"><meta name="description" content="Фильм «Тихое место 2» выйдет на большие экраны в Эстонии уже в марте 2020 года. Известно, что режиссер Джон Красински продолжит изучать созданный им мир, а исполнители, игравшие в первой части, вернутся к своим ролям."><meta name="keywords" content="imdb, оскар, режиссер, эстония"><link rel="canonical" href="https://kinozal.postimees.ee/6904161/tihoe-mesto-2-smotri-treyler-samogo-ozhidaemogo-trillera-etoy-vesny"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kinozal.postimees.ee/rss"><title>«Тихое место 2»: смотри трейлер самого ожидаемого триллера этой весны - Трейлеры - Кинозал</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-9c2a46cd0e5cbb963eb8.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #f5821f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #f5821f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f5821f;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f5821f;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #f5821f 0%, #c46819 100%);
  }
  .section-bg-gradient:before {
      background-color: #c46819;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-4673 article-6904161"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kinozal.postimees.ee/search">Ср, 19.02.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kinozal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4673/487d490142ed3395786f70514140cfdd.svg" height="50" width="212" alt="Postimees"></a><premiere-countdown data-apollo-component api-url="https://services.postimees.ee/rest/v1" language="ru" section-id="4673"></premiere-countdown></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="4673" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://kinozal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4673/487d490142ed3395786f70514140cfdd.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" class="menu-item">Эврика</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">Krasotka</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kinozal.postimees.ee/klubapollo" target="_self" class="menu-item">Клуб Apollo</a></div><div><a href="https://kinozal.postimees.ee/section/4677" target="_self" class="menu-item">Новости</a></div><div class="menu-item--container"><a href="https://kinozal.postimees.ee/section/4678" target="_self" class="menu-item">Фильмы</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://kinozal.postimees.ee/section/4679" target="_self" class="section-bg-color-hover-with-opacity">Кассовые фильмы</a> <a href="https://kinozal.postimees.ee/section/4680" target="_self" class="section-bg-color-hover-with-opacity">Триллер</a> <a href="https://kinozal.postimees.ee/section/4681" target="_self" class="section-bg-color-hover-with-opacity">Романтика</a> <a href="https://kinozal.postimees.ee/section/4682" target="_self" class="section-bg-color-hover-with-opacity">Драма</a> <a href="https://kinozal.postimees.ee/section/4683" target="_self" class="section-bg-color-hover-with-opacity">Комедия</a> <a href="https://kinozal.postimees.ee/section/4684" target="_self" class="section-bg-color-hover-with-opacity">Семейные фильмы</a> <a href="https://kinozal.postimees.ee/section/4704" target="_self" class="section-bg-color-hover-with-opacity">Мультфильмы</a> <a href="https://kinozal.postimees.ee/section/4685" target="_self" class="section-bg-color-hover-with-opacity">Ужасы</a> <a href="https://kinozal.postimees.ee/section/4686" target="_self" class="section-bg-color-hover-with-opacity">Фэнтези</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://kinozal.postimees.ee/section/4687" target="_self" class="menu-item">Около кино</a></div><div><a href="https://kinozal.postimees.ee/section/4688" target="_self" class="menu-item section-font-color menu-item--active">Трейлеры</a></div><div><a href="https://kinozal.postimees.ee/section/4689" target="_self" class="menu-item">Рецензии</a></div><div><a href="https://kinozal.postimees.ee/section/4690" target="_self" class="menu-item">Эстонское кино</a></div><div><a href="https://kinozal.postimees.ee/section/4691" target="_self" class="menu-item">Оскар</a></div><div><a href="https://kinozal.postimees.ee/section/4693" target="_self" class="menu-item">События Apollo Kino</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6904161"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinozal.postimees.ee">Кинозал</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinozal.postimees.ee/section/4688">Трейлеры</a></li><li class="breadcrumb-item">«Тихое место 2»: смотри трейлер самого ожидаемого триллера этой весны</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/6904161/tihoe-mesto-2-smotri-treyler-samogo-ozhidaemogo-trillera-etoy-vesny%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6904161" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%C2%AB%D0%A2%D0%B8%D1%85%D0%BE%D0%B5%20%D0%BC%D0%B5%D1%81%D1%82%D0%BE%202%C2%BB%3A%20%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B8%20%D1%82%D1%80%D0%B5%D0%B9%D0%BB%D0%B5%D1%80%20%D1%81%D0%B0%D0%BC%D0%BE%D0%B3%D0%BE%20%D0%BE%D0%B6%D0%B8%D0%B4%D0%B0%D0%B5%D0%BC%D0%BE%D0%B3%D0%BE%20%D1%82%D1%80%D0%B8%D0%BB%D0%BB%D0%B5%D1%80%D0%B0%20%D1%8D%D1%82%D0%BE%D0%B9%20%D0%B2%D0%B5%D1%81%D0%BD%D1%8B&url=https://kinozal.postimees.ee/6904161/tihoe-mesto-2-smotri-treyler-samogo-ozhidaemogo-trillera-etoy-vesny%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6904161"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://kinozal.postimees.ee/6904161/tihoe-mesto-2-smotri-treyler-samogo-ozhidaemogo-trillera-etoy-vesny%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6904161"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://kinozal.postimees.ee/6904161/tihoe-mesto-2-smotri-treyler-samogo-ozhidaemogo-trillera-etoy-vesny%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6904161"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%C2%AB%D0%A2%D0%B8%D1%85%D0%BE%D0%B5%20%D0%BC%D0%B5%D1%81%D1%82%D0%BE%202%C2%BB%3A%20%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B8%20%D1%82%D1%80%D0%B5%D0%B9%D0%BB%D0%B5%D1%80%20%D1%81%D0%B0%D0%BC%D0%BE%D0%B3%D0%BE%20%D0%BE%D0%B6%D0%B8%D0%B4%D0%B0%D0%B5%D0%BC%D0%BE%D0%B3%D0%BE%20%D1%82%D1%80%D0%B8%D0%BB%D0%BB%D0%B5%D1%80%D0%B0%20%D1%8D%D1%82%D0%BE%D0%B9%20%D0%B2%D0%B5%D1%81%D0%BD%D1%8B&url=https://kinozal.postimees.ee/6904161/tihoe-mesto-2-smotri-treyler-samogo-ozhidaemogo-trillera-etoy-vesny%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6904161"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20«Тихое место 2»: смотри трейлер самого ожидаемого триллера этой весны&body=Приветствуем,%20читайте%20здесь%3A%20https://kinozal.postimees.ee/6904161/tihoe-mesto-2-smotri-treyler-samogo-ozhidaemogo-trillera-etoy-vesny%3Futm_source%3Demail%26utm_content%3D6904161" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinozal.postimees.ee/6904161/tihoe-mesto-2-smotri-treyler-samogo-ozhidaemogo-trillera-etoy-vesny/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-02-19T19:02:21+02:00">19 февраля 2020, 19:02</span></div><h1 class="article-headline" itemprop="headline name">«Тихое место 2»: смотри трейлер самого ожидаемого триллера этой весны</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/141145" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/i0gaOlsIprBlkRy8x21uYXcNbLU=/40x40/smart/nginx/o/2020/02/06/12918946t1h8f3a.png" srcset="//f8.pmo.ee/i0gaOlsIprBlkRy8x21uYXcNbLU=/40x40/smart/nginx/o/2020/02/06/12918946t1h8f3a.png, //f8.pmo.ee/gnY5--To66QZ-7E4hzN0ZlY5iwA=/80x80/smart/nginx/o/2020/02/06/12918946t1h8f3a.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kinozal.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/YbPJzD9Z2_aKtS4O_gBiEvWNQZE=/1370x820/filters:focal(833x2325:1772x2941)/nginx/o/2019/12/27/12836854t1h4064.jpg"><figure-fullscreen eager :image-id="12836854" image-url="//f12.pmo.ee/adAwc9ypZDxIidWtoFlpVW8WZPc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/27/12836854t1h4064.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12836854)" src="//f12.pmo.ee/YbPJzD9Z2_aKtS4O_gBiEvWNQZE=/1370x820/filters:focal(833x2325:1772x2941)/nginx/o/2019/12/27/12836854t1h4064.jpg" srcset="//f12.pmo.ee/YbPJzD9Z2_aKtS4O_gBiEvWNQZE=/1370x820/filters:focal(833x2325:1772x2941)/nginx/o/2019/12/27/12836854t1h4064.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">A Quiet Place Part II (2020)</p><p class="figure__caption--name" itemprop="creator">ФОТО: Cap/rfs/Image Supplied By Capital Pictures</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Фильм «Тихое место 2» выйдет на большие экраны в Эстонии уже в марте 2020 года. Известно, что режиссер Джон Красински продолжит изучать созданный им мир, а исполнители, игравшие в первой части, вернутся к своим ролям.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-bd66yxxhje" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ksgbbw8sm0" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1o9eu9oegx" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Картина «Тихое место» (2018) при скромном бюджете в $17 млн только за первый прокатный уик-энд собрала $50 млн, а общие кассовые сборы в 20 раз превысили первоначальный бюджет. По информации IMDb, кинолента получила 33 награды и была номинирована на «Оскар», «Золотой глобус» и BAFTA.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/qQJxQYbMtBSteC2dk9BwSbSNyJU=/685x0/smart/nginx/o/2019/12/27/12836855t1ha507.jpg"><figure-fullscreen eager :image-id="12836855" image-url="//f7.pmo.ee/CeyqS_kwm4OnyUET4vneFh9M_PY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/27/12836855t1ha507.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12836855)" src="//f7.pmo.ee/qQJxQYbMtBSteC2dk9BwSbSNyJU=/685x0/smart/nginx/o/2019/12/27/12836855t1ha507.jpg" srcset="//f7.pmo.ee/qQJxQYbMtBSteC2dk9BwSbSNyJU=/685x0/smart/nginx/o/2019/12/27/12836855t1ha507.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Cap/rfs/Image Supplied By Capital Pictures</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Летом 2018 года режиссер Джон Красински заявил, что «Тихое место» 2 часть обязательно выйдет и он уже пишет для фильма сценарий. Джон рассказал, что студия Paramount отклонила предложения тех режиссеров, которые были нацелены на создание долгоиграющей франшизы.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В феврале 2019 года стало известно, что Красински останется в режиссерском кресле нового фильма. Эмили Блант и другие актеры первого фильма также вернутся к своим ролям. В марте 2019 года появилась информация о том, что к актерскому составу примкнул Киллиан Мерфи, а в августе — Джимон Хонсу.</p></div><div class="article-body__item article-body__item--htmlElement"><p>По имеющимся данным, «Тихое место 2», сюжет которого остается тайной, сосредоточится на истории детей, которые растут и учатся защищать себя в новом мире. По прогнозам «Тихое место» (2020) детальнее раскроет зрителям мир, созданный в первом фильме, и познакомит с другими его обитателями, помимо семьи, показанной в картине 2018 года.</p></div><div class="article-body__item article-body__item--htmlElement"><p>На данный момент в Сети доступен 40-секундный тизер. «Тихое место 2», трейлер которого, по информации en.wikipedia.org, появится в первый день 2020 года, находится на стадии пост-продакшн.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>«Тихое место 2» выйдет в прокат в кинотеатрах Apollo Kino по всей Эстонии уже 20 марта. <a href="https://www.apollokino.ee/rus/event/3917/title/%D1%82%D0%B8%D1%85%D0%BE%D0%B5_%D0%BC%D0%B5%D1%81%D1%82%D0%BE_2/" target="_blank">Расписание сеансов и билеты найдешь здесь! </a></strong></p></div><div class="article-body__item article-body__item--htmlElement"><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 46.25%;"><iframe width="1920" height="888" src="https://www.youtube.com/embed/bXvZesf4ARQ?enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/6904161/tihoe-mesto-2-smotri-treyler-samogo-ozhidaemogo-trillera-etoy-vesny%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6904161" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%C2%AB%D0%A2%D0%B8%D1%85%D0%BE%D0%B5%20%D0%BC%D0%B5%D1%81%D1%82%D0%BE%202%C2%BB%3A%20%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B8%20%D1%82%D1%80%D0%B5%D0%B9%D0%BB%D0%B5%D1%80%20%D1%81%D0%B0%D0%BC%D0%BE%D0%B3%D0%BE%20%D0%BE%D0%B6%D0%B8%D0%B4%D0%B0%D0%B5%D0%BC%D0%BE%D0%B3%D0%BE%20%D1%82%D1%80%D0%B8%D0%BB%D0%BB%D0%B5%D1%80%D0%B0%20%D1%8D%D1%82%D0%BE%D0%B9%20%D0%B2%D0%B5%D1%81%D0%BD%D1%8B&url=https://kinozal.postimees.ee/6904161/tihoe-mesto-2-smotri-treyler-samogo-ozhidaemogo-trillera-etoy-vesny%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6904161"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://kinozal.postimees.ee/6904161/tihoe-mesto-2-smotri-treyler-samogo-ozhidaemogo-trillera-etoy-vesny%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6904161"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://kinozal.postimees.ee/6904161/tihoe-mesto-2-smotri-treyler-samogo-ozhidaemogo-trillera-etoy-vesny%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6904161"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%C2%AB%D0%A2%D0%B8%D1%85%D0%BE%D0%B5%20%D0%BC%D0%B5%D1%81%D1%82%D0%BE%202%C2%BB%3A%20%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B8%20%D1%82%D1%80%D0%B5%D0%B9%D0%BB%D0%B5%D1%80%20%D1%81%D0%B0%D0%BC%D0%BE%D0%B3%D0%BE%20%D0%BE%D0%B6%D0%B8%D0%B4%D0%B0%D0%B5%D0%BC%D0%BE%D0%B3%D0%BE%20%D1%82%D1%80%D0%B8%D0%BB%D0%BB%D0%B5%D1%80%D0%B0%20%D1%8D%D1%82%D0%BE%D0%B9%20%D0%B2%D0%B5%D1%81%D0%BD%D1%8B&url=https://kinozal.postimees.ee/6904161/tihoe-mesto-2-smotri-treyler-samogo-ozhidaemogo-trillera-etoy-vesny%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6904161"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20«Тихое место 2»: смотри трейлер самого ожидаемого триллера этой весны&body=Приветствуем,%20читайте%20здесь%3A%20https://kinozal.postimees.ee/6904161/tihoe-mesto-2-smotri-treyler-samogo-ozhidaemogo-trillera-etoy-vesny%3Futm_source%3Demail%26utm_content%3D6904161" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinozal.postimees.ee/6904161/tihoe-mesto-2-smotri-treyler-samogo-ozhidaemogo-trillera-etoy-vesny/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6904161" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6904161" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#f5821f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/192738/imdb">imdb</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/84524/oskar">оскар</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/96435/rezhisser">режиссер</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/63755/estoniya">эстония</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-lxjn8s7jf5" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-y1ar49qsx0" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__injectable"><movie-schedule data-apollo-component language="ru"></movie-schedule></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xt27pdkv0x" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f5821f;"><a href="https://kinozal.postimees.ee/section/4688">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T21:27:29+02:00"><meta itemprop="dateModified" content="2020-02-18T16:27:32+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6903049/rayan-reynolds-v-realnoy-videoigre-smotri-treyler-komedii-glavnyy-geroy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/p3bjyXpNfs8MTUL33FvTWmOb8Vs=/1000x435/filters:focal(815x689:1296x1144)/nginx/o/2020/02/18/12951202t1h89c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/p3bjyXpNfs8MTUL33FvTWmOb8Vs=/1000x435/filters:focal(815x689:1296x1144)/nginx/o/2020/02/18/12951202t1h89c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6903049/rayan-reynolds-v-realnoy-videoigre-smotri-treyler-komedii-glavnyy-geroy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Райан Рейнольдс в реальной видеоигре: смотри трейлер комедии «Главный герой» </span></a><a href="https://kinozal.postimees.ee/6903049/rayan-reynolds-v-realnoy-videoigre-smotri-treyler-komedii-glavnyy-geroy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T20:20:04+02:00"><meta itemprop="dateModified" content="2020-02-18T16:23:48+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6903044/miss-plohoe-povedenie-vyshel-treyler-komedii-s-kiroy-naytli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/i0niyRMADlBAV1W0TaGpHLpkNVk=/324x222/filters:focal(1082x160:1397x486)/nginx/o/2020/02/18/12951198t1hc9f0.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/i0niyRMADlBAV1W0TaGpHLpkNVk=/324x222/filters:focal(1082x160:1397x486)/nginx/o/2020/02/18/12951198t1hc9f0.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6903044/miss-plohoe-povedenie-vyshel-treyler-komedii-s-kiroy-naytli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Мисс Плохое поведение»: Вышел трейлер комедии с Кирой Найтли </span></a><a href="https://kinozal.postimees.ee/6903044/miss-plohoe-povedenie-vyshel-treyler-komedii-s-kiroy-naytli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T17:07:54+02:00"><meta itemprop="dateModified" content="2020-02-18T16:05:09+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6890513/kak-devushek-zamuzh-svatali-treyler-ekranizacii-romana-dzheyn-ostin-emma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MHELvqWl_zpSldjayP2knkZbUVc=/324x222/filters:focal(1609x1118:2714x2120)/nginx/o/2020/02/05/12917861t1h8f3c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MHELvqWl_zpSldjayP2knkZbUVc=/324x222/filters:focal(1609x1118:2714x2120)/nginx/o/2020/02/05/12917861t1h8f3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6890513/kak-devushek-zamuzh-svatali-treyler-ekranizacii-romana-dzheyn-ostin-emma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как девушек замуж сватали: трейлер экранизации романа Джейн Остин «Эмма» </span></a><a href="https://kinozal.postimees.ee/6890513/kak-devushek-zamuzh-svatali-treyler-ekranizacii-romana-dzheyn-ostin-emma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T17:07:35+02:00"><meta itemprop="dateModified" content="2020-02-17T17:07:35+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6899434/proshchay-sssr-smotri-treyler-estonskoy-komediynoy-dramy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yhTP2BrIKFLluYpLrGQU6BSVo_g=/324x222/filters:focal(1359x1178:1907x1903)/nginx/o/2019/02/04/11765240t1h73da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/yhTP2BrIKFLluYpLrGQU6BSVo_g=/324x222/filters:focal(1359x1178:1907x1903)/nginx/o/2019/02/04/11765240t1h73da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kinozal.postimees.ee/6899434/proshchay-sssr-smotri-treyler-estonskoy-komediynoy-dramy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Прощай, СССР»: смотри трейлер эстонской комедийной драмы <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinozal.postimees.ee/6899434/proshchay-sssr-smotri-treyler-estonskoy-komediynoy-dramy/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kinozal.postimees.ee/6899434/proshchay-sssr-smotri-treyler-estonskoy-komediynoy-dramy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__injectable"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0vb26hpgsh" data-keyvalues="[]" data-sizes="horizontal"></div></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zhaqom3wii" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T17:07:22+02:00"><meta itemprop="dateModified" content="2020-02-17T17:07:22+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6893966/film-pila-2020-goda-v-ceti-poyavilsya-pervyy-treyler-perezapuska-kultovogo-horrora" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/letahFtlnhqhxcv3liPRWnbQ9SU=/1000x435/filters:focal(1470x1348:2573x2049)/nginx/o/2020/02/06/12925232t1hd351.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/letahFtlnhqhxcv3liPRWnbQ9SU=/1000x435/filters:focal(1470x1348:2573x2049)/nginx/o/2020/02/06/12925232t1hd351.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4677" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/6893966/film-pila-2020-goda-v-ceti-poyavilsya-pervyy-treyler-perezapuska-kultovogo-horrora" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фильм «Пила» 2020 года: в Cети появился первый трейлер перезапуска культового хоррора <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinozal.postimees.ee/6893966/film-pila-2020-goda-v-ceti-poyavilsya-pervyy-treyler-perezapuska-kultovogo-horrora/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kinozal.postimees.ee/6893966/film-pila-2020-goda-v-ceti-poyavilsya-pervyy-treyler-perezapuska-kultovogo-horrora" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-13T20:20:12+02:00"><meta itemprop="dateModified" content="2020-02-13T16:26:11+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6899422/otzyvy-kritikov-i-ocenki-pushki-akimbo-s-denielom-redkliffom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1hup9eOUTFWTsvB2zwYTdYJROkI=/335x190/filters:focal(381x363:628x595)/nginx/o/2020/02/13/12939553t1hc5bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1hup9eOUTFWTsvB2zwYTdYJROkI=/335x190/filters:focal(381x363:628x595)/nginx/o/2020/02/13/12939553t1hc5bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6899422/otzyvy-kritikov-i-ocenki-pushki-akimbo-s-denielom-redkliffom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Отзывы критиков и оценки «Пушки Акимбо» с Дэниэлом Рэдклиффом</span><div class="list-article__additional-headline">В кино с 28 февраля!</div></a><a href="https://kinozal.postimees.ee/6899422/otzyvy-kritikov-i-ocenki-pushki-akimbo-s-denielom-redkliffom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-13T19:11:06+02:00"><meta itemprop="dateModified" content="2020-02-13T16:20:53+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6899412/oficer-i-shpion-romana-polanski-vyhodit-na-bolshie-ekrany" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5hUPqu3NwrLINBTa0su0p0vQqa4=/335x190/filters:focal(3885x1284:5744x2944)/nginx/o/2020/02/13/12939437t1hd4a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/5hUPqu3NwrLINBTa0su0p0vQqa4=/335x190/filters:focal(3885x1284:5744x2944)/nginx/o/2020/02/13/12939437t1hd4a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/6899412/oficer-i-shpion-romana-polanski-vyhodit-na-bolshie-ekrany" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">ТРЕЙЛЕР &#10217; </span>«Офицер и шпион» Романа Полански выходит на большие экраны </span></a><a href="https://kinozal.postimees.ee/6899412/oficer-i-shpion-romana-polanski-vyhodit-na-bolshie-ekrany" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-13T17:10:06+02:00"><meta itemprop="dateModified" content="2020-02-13T16:10:10+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6899391/premera-uzhe-segodnya-smotri-prodolzhenie-kultovogo-filma-led-v-kinoteatrah-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tndxmACKl9Wx_lVILGT8QVTAfQQ=/685x410/filters:focal(1909x1401:2740x2226)/nginx/o/2020/02/13/12939430t1h7ff4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/tndxmACKl9Wx_lVILGT8QVTAfQQ=/685x410/filters:focal(1909x1401:2740x2226)/nginx/o/2020/02/13/12939430t1h7ff4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6899391/premera-uzhe-segodnya-smotri-prodolzhenie-kultovogo-filma-led-v-kinoteatrah-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Премьера уже сегодня: смотри продолжение культового фильма «Лед» в кинотеатрах Эстонии! </span></a><a href="https://kinozal.postimees.ee/6899391/premera-uzhe-segodnya-smotri-prodolzhenie-kultovogo-filma-led-v-kinoteatrah-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T20:03:00+02:00"><meta itemprop="dateModified" content="2020-02-05T20:03:37+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6880095/serdechnyy-krug-pervoe-eko-poselenie-ili-prosto-sekta-v-estonskoy-glubinke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iec_BmaGB3nb2Zyc6vxmlmeAzl4=/335x190/filters:focal(600x37:766x282)/nginx/o/2020/01/23/12889605t1h4954.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/iec_BmaGB3nb2Zyc6vxmlmeAzl4=/335x190/filters:focal(600x37:766x282)/nginx/o/2020/01/23/12889605t1h4954.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://kinozal.postimees.ee/6880095/serdechnyy-krug-pervoe-eko-poselenie-ili-prosto-sekta-v-estonskoy-glubinke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">ВИДЕО &#10217; </span>«Сердечный круг»: первое эко-поселение или просто секта в эстонской глубинке? <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinozal.postimees.ee/6880095/serdechnyy-krug-pervoe-eko-poselenie-ili-prosto-sekta-v-estonskoy-glubinke/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kinozal.postimees.ee/6880095/serdechnyy-krug-pervoe-eko-poselenie-ili-prosto-sekta-v-estonskoy-glubinke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T18:43:28+02:00"><meta itemprop="dateModified" content="2020-02-05T15:50:04+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6890378/vyshel-treyler-podlinnoy-istorii-bandy-kelli-s-rasselom-krou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/a4EbolTQc923LvWbbVGLDQfRkyQ=/335x190/filters:focal(468x61:607x267)/nginx/o/2020/02/05/12917341t1h6886.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/a4EbolTQc923LvWbbVGLDQfRkyQ=/335x190/filters:focal(468x61:607x267)/nginx/o/2020/02/05/12917341t1h6886.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6890378/vyshel-treyler-podlinnoy-istorii-bandy-kelli-s-rasselom-krou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вышел трейлер «Подлинной истории банды Келли» с Расселом Кроу </span></a><a href="https://kinozal.postimees.ee/6890378/vyshel-treyler-podlinnoy-istorii-bandy-kelli-s-rasselom-krou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T17:54:47+02:00"><meta itemprop="dateModified" content="2020-02-05T17:54:47+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6890510/novye-kadry-iz-filma-novye-mutanty-blizhe-znakomyat-nas-s-geroyami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qhH2XLb2Zx3fz1RH0gQ-UcQ_x2w=/685x410/filters:focal(907x201:1165x549)/nginx/o/2020/02/05/12917859t1h0244.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/qhH2XLb2Zx3fz1RH0gQ-UcQ_x2w=/685x410/filters:focal(907x201:1165x549)/nginx/o/2020/02/05/12917859t1h0244.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4677" class="list-article__section-label slab">Новости</a></div><a href="https://kinozal.postimees.ee/6890510/novye-kadry-iz-filma-novye-mutanty-blizhe-znakomyat-nas-s-geroyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новые кадры из фильма «Новые мутанты» ближе знакомят нас с героями </span></a><a href="https://kinozal.postimees.ee/6890510/novye-kadry-iz-filma-novye-mutanty-blizhe-znakomyat-nas-s-geroyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hdmx7n25v2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:09+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:09+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что применяют для оказания вам первой помощи? </span></a><a href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:08:58+02:00"><meta itemprop="dateModified" content="2020-01-31T11:08:58+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Удобная и легкая обувь на работу, домой и на дачу </span></a><a href="https://rus.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:08:44+02:00"><meta itemprop="dateModified" content="2020-01-31T11:08:44+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/moZhD583eDs1zEX7vwYoALwz4_Q=/324x222/smart/nginx/o/2019/03/06/11845664t1h240a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/moZhD583eDs1zEX7vwYoALwz4_Q=/324x222/smart/nginx/o/2019/03/06/11845664t1h240a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Формула пожаробезопасного дома </span></a><a href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:08:34+02:00"><meta itemprop="dateModified" content="2020-01-31T11:08:34+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6704867/karmannye-fonariki-nikogda-eshche-ne-byli-takimi-moshchnymi-kak-teper" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6704867/karmannye-fonariki-nikogda-eshche-ne-byli-takimi-moshchnymi-kak-teper" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Карманные фонарики никогда ещё не были такими мощными, как теперь </span></a><a href="https://rus.postimees.ee/6704867/karmannye-fonariki-nikogda-eshche-ne-byli-takimi-moshchnymi-kak-teper" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2iza2pgdcj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://rus.postimees.ee">АКТУАЛЬНО</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6903973" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-19T15:36:37+02:00"><meta itemprop="dateModified" content="2020-02-19T17:05:42+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6903973/voditel-opel-sbil-dvuh-policeyskih-i-skrylsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sb8VjdV4Va9-tFERK_aYowGUHdY=/1000x435/smart/nginx/o/2020/02/19/12953272t1h6439.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/sb8VjdV4Va9-tFERK_aYowGUHdY=/1000x435/smart/nginx/o/2020/02/19/12953272t1h6439.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://rus.postimees.ee/6903973/voditel-opel-sbil-dvuh-policeyskih-i-skrylsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">ЧП в Ласнамяэ &#10217; </span>Водитель Opel сбил двух полицейских и скрылся <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6903973/voditel-opel-sbil-dvuh-policeyskih-i-skrylsya/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Один получил тяжелые травмы</div></a><a href="https://rus.postimees.ee/6903973/voditel-opel-sbil-dvuh-policeyskih-i-skrylsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://rus.postimees.ee/6904016/prezident-i-premer-ministr-osudili-napadenie-na-sotrudnikov-policii" itemprop="url">Президент и премьер-министр осудили нападение на сотрудников полиции</a></li></ul></div><a href="https://rus.postimees.ee/6903973/voditel-opel-sbil-dvuh-policeyskih-i-skrylsya" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="286862"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6904080" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-19T16:53:18+02:00"><meta itemprop="dateModified" content="2020-02-19T16:53:18+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6904080/pod-tallinnom-nachalos-stroitelstvo-ne-imeyushchego-analogov-v-estonii-sooruzheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yBDCNY2D7KP3s0Lth5AMzPmI8hc=/335x190/smart/nginx/o/2019/12/02/12783886t1h0902.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/yBDCNY2D7KP3s0Lth5AMzPmI8hc=/335x190/smart/nginx/o/2019/12/02/12783886t1h0902.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Галерея</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://rus.postimees.ee/6904080/pod-tallinnom-nachalos-stroitelstvo-ne-imeyushchego-analogov-v-estonii-sooruzheniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: под Таллинном началось строительство не имеющего аналогов в Эстонии сооружения </span></a><a href="https://rus.postimees.ee/6904080/pod-tallinnom-nachalos-stroitelstvo-ne-imeyushchego-analogov-v-estonii-sooruzheniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6904050" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-19T16:44:20+02:00"><meta itemprop="dateModified" content="2020-02-19T17:16:09+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6904050/stareyshina-priezzhie-rabotniki-sozdayut-napryazhenie-v-lasnamyae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tZYWvoaeAVt9QtJb9B-Q79iPf8Q=/335x190/smart/nginx/o/2019/09/20/12578316t1h45db.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/tZYWvoaeAVt9QtJb9B-Q79iPf8Q=/335x190/smart/nginx/o/2019/09/20/12578316t1h45db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.postimees.ee/6904050/stareyshina-priezzhie-rabotniki-sozdayut-napryazhenie-v-lasnamyae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Старейшина: приезжие работники создают напряжение в Ласнамяэ </span></a><a href="https://rus.postimees.ee/6904050/stareyshina-priezzhie-rabotniki-sozdayut-napryazhenie-v-lasnamyae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6903857" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-19T14:14:51+02:00"><meta itemprop="dateModified" content="2020-02-19T16:33:43+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6903857/v-estonii-eshche-odin-rebenok-stal-zhertvoy-pedofila-tam-gde-etogo-menshego-vsego-ozhidali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cxU3elnQnF4o5d_I3oGPv5_mHJI=/685x410/smart/nginx/o/2020/02/18/12951583t1hc2ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cxU3elnQnF4o5d_I3oGPv5_mHJI=/685x410/smart/nginx/o/2020/02/18/12951583t1hc2ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://rus.postimees.ee/6903857/v-estonii-eshche-odin-rebenok-stal-zhertvoy-pedofila-tam-gde-etogo-menshego-vsego-ozhidali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии еще один ребенок стал жертвой педофила: там, где этого меньшего всего ожидали <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6903857/v-estonii-eshche-odin-rebenok-stal-zhertvoy-pedofila-tam-gde-etogo-menshego-vsego-ozhidali/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6903857/v-estonii-eshche-odin-rebenok-stal-zhertvoy-pedofila-tam-gde-etogo-menshego-vsego-ozhidali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6903996" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-19T15:53:54+02:00"><meta itemprop="dateModified" content="2020-02-19T17:10:01+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6903996/naglost-zashkalivaet-parkovka-nekotoryh-voditeley-v-tallinne-vyzyvaet-voprosy-u-mupo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SU9DM5ZDrPV8cqR5Q1_fGbBwPDU=/335x190/smart/nginx/o/2020/02/19/12953220t1h18ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/SU9DM5ZDrPV8cqR5Q1_fGbBwPDU=/335x190/smart/nginx/o/2020/02/19/12953220t1h18ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:29</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://rus.postimees.ee/6903996/naglost-zashkalivaet-parkovka-nekotoryh-voditeley-v-tallinne-vyzyvaet-voprosy-u-mupo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Видео &#10217; </span>Наглость зашкаливает: парковка некоторых водителей в Таллинне вызывает вопросы у МуПо <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6903996/naglost-zashkalivaet-parkovka-nekotoryh-voditeley-v-tallinne-vyzyvaet-voprosy-u-mupo/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6903996/naglost-zashkalivaet-parkovka-nekotoryh-voditeley-v-tallinne-vyzyvaet-voprosy-u-mupo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6904081" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-19T16:53:27+02:00"><meta itemprop="dateModified" content="2020-02-19T17:17:42+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6904081/a-vy-nichego-ne-upustili-dlya-russkoyazychnyh-zhiteley-estonii-sozdali-instrukciyu-kak-zapolnyat-deklaraciyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FxZ7Q9bPR4lrrEByqgfZCk9lFTY=/335x190/smart/nginx/o/2019/01/09/11703326t1hb9c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/FxZ7Q9bPR4lrrEByqgfZCk9lFTY=/335x190/smart/nginx/o/2019/01/09/11703326t1hb9c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">видео</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://rus.postimees.ee/6904081/a-vy-nichego-ne-upustili-dlya-russkoyazychnyh-zhiteley-estonii-sozdali-instrukciyu-kak-zapolnyat-deklaraciyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Видео &#10217; </span>А вы ничего не упустили? Для русскоязычных жителей Эстонии создали инструкцию, как заполнять декларацию <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6904081/a-vy-nichego-ne-upustili-dlya-russkoyazychnyh-zhiteley-estonii-sozdali-instrukciyu-kak-zapolnyat-deklaraciyu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6904081/a-vy-nichego-ne-upustili-dlya-russkoyazychnyh-zhiteley-estonii-sozdali-instrukciyu-kak-zapolnyat-deklaraciyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6903971" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-19T15:35:21+02:00"><meta itemprop="dateModified" content="2020-02-19T17:28:27+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6903971/riygikogu-prinyal-rezolyuciyu-s-osuzhdeniem-rossiyskoy-interpretacii-istorii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/D6r8jLlQdmHdRt-4ZqIIB8EXsD4=/685x410/filters:focal(1358x245:3469x2291)/nginx/o/2019/05/02/12129388t1h76b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/D6r8jLlQdmHdRt-4ZqIIB8EXsD4=/685x410/filters:focal(1358x245:3469x2291)/nginx/o/2019/05/02/12129388t1h76b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6903971/riygikogu-prinyal-rezolyuciyu-s-osuzhdeniem-rossiyskoy-interpretacii-istorii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рийгикогу принял резолюцию с осуждением российской интерпретации истории <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6903971/riygikogu-prinyal-rezolyuciyu-s-osuzhdeniem-rossiyskoy-interpretacii-istorii/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://rus.postimees.ee/6903971/riygikogu-prinyal-rezolyuciyu-s-osuzhdeniem-rossiyskoy-interpretacii-istorii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6904268" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-19T20:21:06+02:00"><meta itemprop="dateModified" content="2020-02-19T20:21:06+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6904268/na-proshloy-nedele-gripp-zabral-v-estonii-pervye-zhizni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8tUpYjUSHzjhInUw7JfDXp8keik=/335x190/filters:focal(196x15:3140x1936)/nginx/o/2018/04/27/7810790t1h3f96.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8tUpYjUSHzjhInUw7JfDXp8keik=/335x190/filters:focal(196x15:3140x1936)/nginx/o/2018/04/27/7810790t1h3f96.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6904268/na-proshloy-nedele-gripp-zabral-v-estonii-pervye-zhizni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На прошлой неделе грипп забрал в Эстонии первые жизни </span></a><a href="https://rus.postimees.ee/6904268/na-proshloy-nedele-gripp-zabral-v-estonii-pervye-zhizni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6903451" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-19T10:18:07+02:00"><meta itemprop="dateModified" content="2020-02-19T10:44:33+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6903451/syurpriz-na-rynke-nedvizhimosti-tallinna-est-koe-chto-eshche-huzhe-chem-hrushchevka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lxdGffLObkGaQFY2KcB0XoEq7KI=/335x190/smart/nginx/o/2019/12/04/12787759t1h3bd9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lxdGffLObkGaQFY2KcB0XoEq7KI=/335x190/smart/nginx/o/2019/12/04/12787759t1h3bd9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://rus.postimees.ee/6903451/syurpriz-na-rynke-nedvizhimosti-tallinna-est-koe-chto-eshche-huzhe-chem-hrushchevka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сюрприз: на рынке недвижимости Таллинна есть кое-что еще хуже, чем хрущевка <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6903451/syurpriz-na-rynke-nedvizhimosti-tallinna-est-koe-chto-eshche-huzhe-chem-hrushchevka/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/6903451/syurpriz-na-rynke-nedvizhimosti-tallinna-est-koe-chto-eshche-huzhe-chem-hrushchevka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6903586" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-19T10:59:30+02:00"><meta itemprop="dateModified" content="2020-02-19T12:09:44+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6903586/bolshaya-semya-poteryala-v-pozhare-dom-i-vse-veshchi-nuzhna-vasha-pomoshch" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KiZCKn2P5uzuQaFgOxmnlcR1Ehw=/685x410/filters:focal(853x349:1522x1294)/nginx/o/2020/02/19/12952300t1hd0e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/KiZCKn2P5uzuQaFgOxmnlcR1Ehw=/685x410/filters:focal(853x349:1522x1294)/nginx/o/2020/02/19/12952300t1hd0e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1472</span></div></div><a href="https://rus.postimees.ee/6903586/bolshaya-semya-poteryala-v-pozhare-dom-i-vse-veshchi-nuzhna-vasha-pomoshch" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Большая семья потеряла в пожаре дом и все вещи:  нужна ваша помощь </span></a><a href="https://rus.postimees.ee/6903586/bolshaya-semya-poteryala-v-pozhare-dom-i-vse-veshchi-nuzhna-vasha-pomoshch" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zhmb0xgtph" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cr7ryk49yr" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T13:36:58+02:00"><meta itemprop="dateModified" content="2020-02-18T11:24:49+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6902562/moda-na-parket-i-laminat-prohodit-chto-vzamen" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/u8oNXHVLsfCpAMXKm3YxuVJbOqY=/1000x435/filters:focal(3x6:513x429)/nginx/o/2020/02/18/12949397t1hf289.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/u8oNXHVLsfCpAMXKm3YxuVJbOqY=/1000x435/filters:focal(3x6:513x429)/nginx/o/2020/02/18/12949397t1hf289.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6902562/moda-na-parket-i-laminat-prohodit-chto-vzamen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Инстаграм &#10217; </span>Мода на паркет и ламинат проходит. Что взамен? </span></a><a href="https://rus.postimees.ee/6902562/moda-na-parket-i-laminat-prohodit-chto-vzamen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T16:23:01+02:00"><meta itemprop="dateModified" content="2020-02-18T13:08:58+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6902813/sedaet-vosem-kuric-za-den-27-letnego-bogatyrya-pokazali-na-video" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/f2xn_McQkDB_Fk30ldCufCaBgnI=/335x190/filters:focal(2740x69:3577x637)/nginx/o/2020/01/14/12871726t1h2575.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/f2xn_McQkDB_Fk30ldCufCaBgnI=/335x190/filters:focal(2740x69:3577x637)/nginx/o/2020/01/14/12871726t1h2575.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6902813/sedaet-vosem-kuric-za-den-27-letnego-bogatyrya-pokazali-na-video" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Съедает восемь куриц за день: 27-летнего богатыря показали на видео </span></a><a href="https://limon.postimees.ee/6902813/sedaet-vosem-kuric-za-den-27-letnego-bogatyrya-pokazali-na-video" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T20:00:23+02:00"><meta itemprop="dateModified" content="2020-02-18T20:00:23+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6903264/ocherednoy-estonskiy-zavod-uhodit-v-polshu-budet-sokrashcheno-okolo-50-rabotnikov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/J3H1BIfdwYGmzsjvEquIG-Pm0gE=/335x190/smart/nginx/o/2020/01/14/12872249t1ha682.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/J3H1BIfdwYGmzsjvEquIG-Pm0gE=/335x190/smart/nginx/o/2020/01/14/12872249t1ha682.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>318</span></div></div><a href="https://rus.postimees.ee/6903264/ocherednoy-estonskiy-zavod-uhodit-v-polshu-budet-sokrashcheno-okolo-50-rabotnikov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Очередной эстонский завод уходит в Польшу: будет сокращено около 50 работников <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6903264/ocherednoy-estonskiy-zavod-uhodit-v-polshu-budet-sokrashcheno-okolo-50-rabotnikov/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6903264/ocherednoy-estonskiy-zavod-uhodit-v-polshu-budet-sokrashcheno-okolo-50-rabotnikov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T12:36:17+02:00"><meta itemprop="dateModified" content="2020-02-19T13:15:31+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6903711/na-cv-keskus-ishchut-cheloveka-soglasnogo-prospat-shest-chasov-posredi-centra-ulemiste" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eOTzoe1cFLhZwyukT_RPoqwUrmw=/685x410/smart/nginx/o/2020/02/19/12952560t1h38db.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/eOTzoe1cFLhZwyukT_RPoqwUrmw=/685x410/smart/nginx/o/2020/02/19/12952560t1h38db.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1366</span></div></div><a href="https://limon.postimees.ee/6903711/na-cv-keskus-ishchut-cheloveka-soglasnogo-prospat-shest-chasov-posredi-centra-ulemiste" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">РАБОТА МЕЧТЫ &#10217; </span>На CV Keskus ищут человека, согласного проспать шесть часов посреди центра Ülemiste</span><div class="list-article__additional-headline">1000 евро за шесть часов «работы»....</div></a><a href="https://limon.postimees.ee/6903711/na-cv-keskus-ishchut-cheloveka-soglasnogo-prospat-shest-chasov-posredi-centra-ulemiste" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T10:18:07+02:00"><meta itemprop="dateModified" content="2020-02-19T10:44:33+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6903451/syurpriz-na-rynke-nedvizhimosti-tallinna-est-koe-chto-eshche-huzhe-chem-hrushchevka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lxdGffLObkGaQFY2KcB0XoEq7KI=/335x190/smart/nginx/o/2019/12/04/12787759t1h3bd9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lxdGffLObkGaQFY2KcB0XoEq7KI=/335x190/smart/nginx/o/2019/12/04/12787759t1h3bd9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://rus.postimees.ee/6903451/syurpriz-na-rynke-nedvizhimosti-tallinna-est-koe-chto-eshche-huzhe-chem-hrushchevka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сюрприз: на рынке недвижимости Таллинна есть кое-что еще хуже, чем хрущевка <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6903451/syurpriz-na-rynke-nedvizhimosti-tallinna-est-koe-chto-eshche-huzhe-chem-hrushchevka/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/6903451/syurpriz-na-rynke-nedvizhimosti-tallinna-est-koe-chto-eshche-huzhe-chem-hrushchevka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T15:36:37+02:00"><meta itemprop="dateModified" content="2020-02-19T17:05:42+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6903973/voditel-opel-sbil-dvuh-policeyskih-i-skrylsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jhbngpuxZkAbMoA1P6QXGx5Pzvw=/335x190/smart/nginx/o/2020/02/19/12953272t1h6439.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jhbngpuxZkAbMoA1P6QXGx5Pzvw=/335x190/smart/nginx/o/2020/02/19/12953272t1h6439.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://rus.postimees.ee/6903973/voditel-opel-sbil-dvuh-policeyskih-i-skrylsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">ЧП в Ласнамяэ &#10217; </span>Водитель Opel сбил двух полицейских и скрылся <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6903973/voditel-opel-sbil-dvuh-policeyskih-i-skrylsya/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Один получил тяжелые травмы</div></a><a href="https://rus.postimees.ee/6903973/voditel-opel-sbil-dvuh-policeyskih-i-skrylsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T10:59:30+02:00"><meta itemprop="dateModified" content="2020-02-19T12:09:44+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6903586/bolshaya-semya-poteryala-v-pozhare-dom-i-vse-veshchi-nuzhna-vasha-pomoshch" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KiZCKn2P5uzuQaFgOxmnlcR1Ehw=/685x410/filters:focal(853x349:1522x1294)/nginx/o/2020/02/19/12952300t1hd0e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/KiZCKn2P5uzuQaFgOxmnlcR1Ehw=/685x410/filters:focal(853x349:1522x1294)/nginx/o/2020/02/19/12952300t1hd0e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1472</span></div></div><a href="https://rus.postimees.ee/6903586/bolshaya-semya-poteryala-v-pozhare-dom-i-vse-veshchi-nuzhna-vasha-pomoshch" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Большая семья потеряла в пожаре дом и все вещи: нужна ваша помощь </span></a><a href="https://rus.postimees.ee/6903586/bolshaya-semya-poteryala-v-pozhare-dom-i-vse-veshchi-nuzhna-vasha-pomoshch" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T18:00:00+02:00"><meta itemprop="dateModified" content="2020-02-19T18:02:58+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6902019/v-estonii-nevinovnogo-otpravili-za-reshetku-po-obvineniyu-v-seksualnom-nasilii-nad-docheryu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DsS6BxB3w2w3Pjz7t2lqktUkskQ=/335x190/smart/nginx/o/2020/02/19/12953326t1hbdae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/DsS6BxB3w2w3Pjz7t2lqktUkskQ=/335x190/smart/nginx/o/2020/02/19/12953326t1hbdae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26:02</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://limon.postimees.ee/6902019/v-estonii-nevinovnogo-otpravili-za-reshetku-po-obvineniyu-v-seksualnom-nasilii-nad-docheryu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">ВИДЕО &#10217; </span>​В Эстонии невиновного отправили за решетку по обвинению в сексуальном насилии над дочерью <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6902019/v-estonii-nevinovnogo-otpravili-za-reshetku-po-obvineniyu-v-seksualnom-nasilii-nad-docheryu/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">«KUUUURIJA» ТЕПЕРЬ НА РУССКОМ!</div></a><a href="https://limon.postimees.ee/6902019/v-estonii-nevinovnogo-otpravili-za-reshetku-po-obvineniyu-v-seksualnom-nasilii-nad-docheryu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T15:16:59+02:00"><meta itemprop="dateModified" content="2020-02-19T18:22:03+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6903904/zhitelnicu-tallinna-shokirovalo-zrelishche-u-podezda-zhilogo-doma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RKutnp_rNlkse_YOfflLSy91wew=/335x190/filters:focal(163x188:266x324)/nginx/o/2020/02/19/12953124t1h9635.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RKutnp_rNlkse_YOfflLSy91wew=/335x190/filters:focal(163x188:266x324)/nginx/o/2020/02/19/12953124t1h9635.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>98</span></div></div><a href="https://limon.postimees.ee/6903904/zhitelnicu-tallinna-shokirovalo-zrelishche-u-podezda-zhilogo-doma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">КОШМАР НА УЛИЦЕ ЙЫЭ &#10217; </span>Жительницу Таллинна шокировало зрелище у подъезда жилого дома </span></a><a href="https://limon.postimees.ee/6903904/zhitelnicu-tallinna-shokirovalo-zrelishche-u-podezda-zhilogo-doma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T14:14:51+02:00"><meta itemprop="dateModified" content="2020-02-19T16:33:43+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6903857/v-estonii-eshche-odin-rebenok-stal-zhertvoy-pedofila-tam-gde-etogo-menshego-vsego-ozhidali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cxU3elnQnF4o5d_I3oGPv5_mHJI=/685x410/smart/nginx/o/2020/02/18/12951583t1hc2ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cxU3elnQnF4o5d_I3oGPv5_mHJI=/685x410/smart/nginx/o/2020/02/18/12951583t1hc2ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://rus.postimees.ee/6903857/v-estonii-eshche-odin-rebenok-stal-zhertvoy-pedofila-tam-gde-etogo-menshego-vsego-ozhidali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии еще один ребенок стал жертвой педофила: там, где этого меньшего всего ожидали <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6903857/v-estonii-eshche-odin-rebenok-stal-zhertvoy-pedofila-tam-gde-etogo-menshego-vsego-ozhidali/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6903857/v-estonii-eshche-odin-rebenok-stal-zhertvoy-pedofila-tam-gde-etogo-menshego-vsego-ozhidali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1cot3957dx" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 739 0397</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-a488851ae93c9bdcec84.js" async></script></body></html>