<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f5821f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/3AYCp1v6wLm-AO8gJDKbHBEW7ps=/16x16/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ZDtZoi8-OWYViBAGo5vF-MxqHl0=/32x32/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/1-JkbHnANV14Fm4KP6AWUp4xCTo=/192x192/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/43di2sunUXVpedTL5o-wVsqEIzE=/256x256/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/EolSnKoFQkcYM-1YuXBPF9nW8lQ=/180x180/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/eKDQewUDiyXeX6o2fFCHP-4miyE=/1200x630/filters:focal(1015x769:1526x1088)/nginx/o/2020/01/13/12869616t1hcf5a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/eKDQewUDiyXeX6o2fFCHP-4miyE=/1200x630/filters:focal(1015x769:1526x1088)/nginx/o/2020/01/13/12869616t1hcf5a.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="ТОП-7 &amp;#10217; Сразу два российских фильма в лидерах! Смотри, какие картины стали лидерами продаж на выходных"><meta property="twitter:title" content="ТОП-7 &amp;#10217; Сразу два российских фильма в лидерах! Смотри, какие картины стали лидерами продаж на выходных"><meta property="og:url" content="https://kinozal.postimees.ee/6871315/srazu-dva-rossiyskih-filma-v-liderah-smotri-kakie-kartiny-stali-liderami-prodazh-na-vyhodnyh"><meta property="twitter:url" content="https://kinozal.postimees.ee/6871315/srazu-dva-rossiyskih-filma-v-liderah-smotri-kakie-kartiny-stali-liderami-prodazh-na-vyhodnyh"><meta property="og:site_name" content="Кинозал"><meta property="og:description" content="Kinozal.ee представляет рейтинг лидеров кассовых сборов за прошую неделю! Узнай, каким фильмам отдали свое предпочтение посетители эстонских кинотеатров!"><meta property="twitter:description" content="Kinozal.ee представляет рейтинг лидеров кассовых сборов за прошую неделю! Узнай, каким фильмам отдали свое предпочтение посетители эстонских кинотеатров!"><meta property="og:type" content="article"><meta property="article:section" content="Кассовые фильмы"><meta property="article:tag" content="вторжение"><meta property="article:tag" content="жители эстонии"><meta property="article:tag" content="звездные войны"><meta property="article:tag" content="сборы"><meta property="article:tag" content="топ"><meta property="article:tag" content="фильмы"><meta property="article:tag" content="эстония"><meta name="article:published_time" content="2020-01-13T15:03:30+02:00"><meta name="article:modified_time" content="2020-01-13T15:03:30+02:00"><meta name="description" content="Kinozal.ee представляет рейтинг лидеров кассовых сборов за прошую неделю! Узнай, каким фильмам отдали свое предпочтение посетители эстонских кинотеатров!"><meta name="keywords" content="вторжение, жители эстонии, звездные войны, сборы, топ, фильмы, эстония"><link rel="canonical" href="https://kinozal.postimees.ee/6871315/srazu-dva-rossiyskih-filma-v-liderah-smotri-kakie-kartiny-stali-liderami-prodazh-na-vyhodnyh"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kinozal.postimees.ee/rss"><title>Сразу два российских фильма в лидерах! Смотри, какие картины стали лидерами продаж на выходных - Кассовые фильмы - Фильмы - Кинозал</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-49cec67c324bba049e5e.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #f5821f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #f5821f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f5821f;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f5821f;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-4673 article-6871315"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kinozal.postimees.ee/search">Пн, 13.01.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kinozal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4673/487d490142ed3395786f70514140cfdd.svg" height="50" width="212" alt="Postimees"></a><premiere-countdown data-apollo-component api-url="https://services.postimees.ee/rest/v1" language="ru" section-id="4673"></premiere-countdown></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="4673" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://kinozal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4673/487d490142ed3395786f70514140cfdd.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kinozal.postimees.ee/klubapollo" target="_self" class="menu-item">Клуб Apollo</a></div><div><a href="https://kinozal.postimees.ee/section/4677" target="_self" class="menu-item">Новости</a></div><div class="menu-item--container"><a href="https://kinozal.postimees.ee/section/4678" target="_self" class="menu-item">Фильмы</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://kinozal.postimees.ee/section/4679" target="_self" class="section-bg-color-hover-with-opacity">Кассовые фильмы</a> <a href="https://kinozal.postimees.ee/section/4680" target="_self" class="section-bg-color-hover-with-opacity">Триллер</a> <a href="https://kinozal.postimees.ee/section/4681" target="_self" class="section-bg-color-hover-with-opacity">Романтика</a> <a href="https://kinozal.postimees.ee/section/4682" target="_self" class="section-bg-color-hover-with-opacity">Драма</a> <a href="https://kinozal.postimees.ee/section/4683" target="_self" class="section-bg-color-hover-with-opacity">Комедия</a> <a href="https://kinozal.postimees.ee/section/4684" target="_self" class="section-bg-color-hover-with-opacity">Семейные фильмы</a> <a href="https://kinozal.postimees.ee/section/4704" target="_self" class="section-bg-color-hover-with-opacity">Мультфильмы</a> <a href="https://kinozal.postimees.ee/section/4685" target="_self" class="section-bg-color-hover-with-opacity">Ужасы</a> <a href="https://kinozal.postimees.ee/section/4686" target="_self" class="section-bg-color-hover-with-opacity">Фэнтези</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://kinozal.postimees.ee/section/4687" target="_self" class="menu-item">Около кино</a></div><div><a href="https://kinozal.postimees.ee/section/4688" target="_self" class="menu-item">Трейлеры</a></div><div><a href="https://kinozal.postimees.ee/section/4689" target="_self" class="menu-item">Рецензии</a></div><div><a href="https://kinozal.postimees.ee/section/4690" target="_self" class="menu-item">Эстонское кино</a></div><div><a href="https://kinozal.postimees.ee/section/4691" target="_self" class="menu-item">Оскар</a></div><div><a href="https://kinozal.postimees.ee/section/4693" target="_self" class="menu-item">События Apollo Kino</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6871315"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinozal.postimees.ee">Кинозал</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinozal.postimees.ee/section/4678">Фильмы</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinozal.postimees.ee/section/4679">Кассовые фильмы</a></li><li class="breadcrumb-item">Сразу два российских фильма в лидерах! Смотри, какие картины стали лидерами продаж на выходных</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/6871315/srazu-dva-rossiyskih-filma-v-liderah-smotri-kakie-kartiny-stali-liderami-prodazh-na-vyhodnyh%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6871315" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A1%D1%80%D0%B0%D0%B7%D1%83%20%D0%B4%D0%B2%D0%B0%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85%20%D1%84%D0%B8%D0%BB%D1%8C%D0%BC%D0%B0%20%D0%B2%20%D0%BB%D0%B8%D0%B4%D0%B5%D1%80%D0%B0%D1%85!%20%D0%A1%D0%BC%D0%BE%D1%82%D1%80%D0%B8%2C%20%D0%BA%D0%B0%D0%BA%D0%B8%D0%B5%20%D0%BA%D0%B0%D1%80%D1%82%D0%B8%D0%BD%D1%8B%20%D1%81%D1%82%D0%B0%D0%BB%D0%B8%20%D0%BB%D0%B8%D0%B4%D0%B5%D1%80%D0%B0%D0%BC%D0%B8%20%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%B6%20%D0%BD%D0%B0%20%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D1%8B%D1%85&url=https://kinozal.postimees.ee/6871315/srazu-dva-rossiyskih-filma-v-liderah-smotri-kakie-kartiny-stali-liderami-prodazh-na-vyhodnyh%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6871315"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://kinozal.postimees.ee/6871315/srazu-dva-rossiyskih-filma-v-liderah-smotri-kakie-kartiny-stali-liderami-prodazh-na-vyhodnyh%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6871315"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://kinozal.postimees.ee/6871315/srazu-dva-rossiyskih-filma-v-liderah-smotri-kakie-kartiny-stali-liderami-prodazh-na-vyhodnyh%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6871315"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A1%D1%80%D0%B0%D0%B7%D1%83%20%D0%B4%D0%B2%D0%B0%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85%20%D1%84%D0%B8%D0%BB%D1%8C%D0%BC%D0%B0%20%D0%B2%20%D0%BB%D0%B8%D0%B4%D0%B5%D1%80%D0%B0%D1%85!%20%D0%A1%D0%BC%D0%BE%D1%82%D1%80%D0%B8%2C%20%D0%BA%D0%B0%D0%BA%D0%B8%D0%B5%20%D0%BA%D0%B0%D1%80%D1%82%D0%B8%D0%BD%D1%8B%20%D1%81%D1%82%D0%B0%D0%BB%D0%B8%20%D0%BB%D0%B8%D0%B4%D0%B5%D1%80%D0%B0%D0%BC%D0%B8%20%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%B6%20%D0%BD%D0%B0%20%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D1%8B%D1%85&url=https://kinozal.postimees.ee/6871315/srazu-dva-rossiyskih-filma-v-liderah-smotri-kakie-kartiny-stali-liderami-prodazh-na-vyhodnyh%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6871315"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Сразу два российских фильма в лидерах! Смотри, какие картины стали лидерами продаж на выходных&body=Приветствуем,%20читайте%20здесь%3A%20https://kinozal.postimees.ee/6871315/srazu-dva-rossiyskih-filma-v-liderah-smotri-kakie-kartiny-stali-liderami-prodazh-na-vyhodnyh%3Futm_source%3Demail%26utm_content%3D6871315" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinozal.postimees.ee/6871315/srazu-dva-rossiyskih-filma-v-liderah-smotri-kakie-kartiny-stali-liderami-prodazh-na-vyhodnyh/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-01-13T15:03:30+02:00">13 января 2020, 15:03</span></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">ТОП-7 &#10217; </span>Сразу два российских фильма в лидерах! Смотри, какие картины стали лидерами продаж на выходных</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/141145" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/FgtZ7Rju7q_I87dOCy8TpiLPoDQ=/40x40/smart/nginx/o/2018/10/02/11462580t1h43b4.png" srcset="//f10.pmo.ee/FgtZ7Rju7q_I87dOCy8TpiLPoDQ=/40x40/smart/nginx/o/2018/10/02/11462580t1h43b4.png, //f10.pmo.ee/-TGD8Mux0qIF1GqAmUcu8A0D21E=/80x80/smart/nginx/o/2018/10/02/11462580t1h43b4.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kinozal.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/LSOpmW1ECcHkVVL5PHSJEBXohco=/1370x820/filters:focal(1015x769:1526x1088)/nginx/o/2020/01/13/12869616t1hcf5a.jpg"><figure-fullscreen eager :image-id="12869616" image-url="//f10.pmo.ee/pdUh4-6oax_LEaFhOnqYz9294Zg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/01/13/12869616t1hcf5a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12869616)" src="//f10.pmo.ee/LSOpmW1ECcHkVVL5PHSJEBXohco=/1370x820/filters:focal(1015x769:1526x1088)/nginx/o/2020/01/13/12869616t1hcf5a.jpg" srcset="//f10.pmo.ee/LSOpmW1ECcHkVVL5PHSJEBXohco=/1370x820/filters:focal(1015x769:1526x1088)/nginx/o/2020/01/13/12869616t1hcf5a.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">1917</p><p class="figure__caption--name" itemprop="creator">ФОТО: Fran√ßois Duhamel/AP</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kinozal.ee представляет рейтинг лидеров кассовых сборов за прошую неделю! Узнай, каким фильмам отдали свое предпочтение посетители эстонских кинотеатров!</p></div><div class="article-body__item article-body__item--htmlElement"><p>1. <a href="https://www.apollokino.ee/rus/event/3797/title/1917/" target="_blank">1917</a> (1 неделя // 9987 зрителей // 69 334,07€)</p></div><div class="article-body__item article-body__item--htmlElement"><p>2. <a href="https://www.apollokino.ee/rus/event/3675/title/%D1%85%D0%BE%D0%BB%D0%BE%D0%B4%D0%BD%D0%BE%D0%B5_%D1%81%D0%B5%D1%80%D0%B4%D1%86%D0%B5_2/" target="_blank">Холодное сердце 2</a> (3 неделя // 6936 зрителей // 41 514,82€)</p></div><div class="article-body__item article-body__item--htmlElement"><p>3. <a href="https://www.apollokino.ee/rus/event/3847/title/%D0%B2%D1%82%D0%BE%D1%80%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5/" target="_blank">Вторжение</a> (2 неделя // 3273 зрителя // 24 106,21€)</p></div><div class="article-body__item article-body__item--htmlElement"><p>4. <a href="https://www.apollokino.ee/rus/event/3829/title/%D0%BA%D1%80%D0%BE%D0%BB%D0%B8%D0%BA_%D0%B4%D0%B6%D0%BE%D0%B4%D0%B6%D0%BE/" target="_blank">Кролик Джоджо</a> (2 неделя // 3199 зрителей // 22 645,97€)</p></div><div class="article-body__item article-body__item--htmlElement"><p>5. <a href="https://www.apollokino.ee/rus/event/3905/title/%D1%85%D0%BE%D0%BB%D0%BE%D0%BF/" target="_blank">Холоп</a> (3 неделя // 3063 зрителей // 22 334,28€)</p></div><div class="article-body__item article-body__item--htmlElement"><p>6. <a href="https://www.apollokino.ee/rus/event/3898/title/%D0%BA%D0%B0%D0%BA_%D0%B1%D0%BE%D1%81%D1%81/" target="_blank">Как босс</a> (1 неделя // 2903 зрителя // 20 126,11€)</p></div><div class="article-body__item article-body__item--htmlElement"><p>7. <a href="https://www.apollokino.ee/rus/event/3774/title/%D0%B4%D0%B6%D1%83%D0%BC%D0%B0%D0%BD%D0%B4%D0%B6%D0%B8_%D0%BD%D0%BE%D0%B2%D1%8B%D0%B9_%D1%83%D1%80%D0%BE%D0%B2%D0%B5%D0%BD%D1%8C/" target="_blank">Джуманджи: Новый уровень</a> (6 неделя // 2550 зрителей // 16 408,41€)</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/6871315/srazu-dva-rossiyskih-filma-v-liderah-smotri-kakie-kartiny-stali-liderami-prodazh-na-vyhodnyh%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6871315" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A1%D1%80%D0%B0%D0%B7%D1%83%20%D0%B4%D0%B2%D0%B0%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85%20%D1%84%D0%B8%D0%BB%D1%8C%D0%BC%D0%B0%20%D0%B2%20%D0%BB%D0%B8%D0%B4%D0%B5%D1%80%D0%B0%D1%85!%20%D0%A1%D0%BC%D0%BE%D1%82%D1%80%D0%B8%2C%20%D0%BA%D0%B0%D0%BA%D0%B8%D0%B5%20%D0%BA%D0%B0%D1%80%D1%82%D0%B8%D0%BD%D1%8B%20%D1%81%D1%82%D0%B0%D0%BB%D0%B8%20%D0%BB%D0%B8%D0%B4%D0%B5%D1%80%D0%B0%D0%BC%D0%B8%20%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%B6%20%D0%BD%D0%B0%20%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D1%8B%D1%85&url=https://kinozal.postimees.ee/6871315/srazu-dva-rossiyskih-filma-v-liderah-smotri-kakie-kartiny-stali-liderami-prodazh-na-vyhodnyh%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6871315"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://kinozal.postimees.ee/6871315/srazu-dva-rossiyskih-filma-v-liderah-smotri-kakie-kartiny-stali-liderami-prodazh-na-vyhodnyh%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6871315"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://kinozal.postimees.ee/6871315/srazu-dva-rossiyskih-filma-v-liderah-smotri-kakie-kartiny-stali-liderami-prodazh-na-vyhodnyh%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6871315"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A1%D1%80%D0%B0%D0%B7%D1%83%20%D0%B4%D0%B2%D0%B0%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85%20%D1%84%D0%B8%D0%BB%D1%8C%D0%BC%D0%B0%20%D0%B2%20%D0%BB%D0%B8%D0%B4%D0%B5%D1%80%D0%B0%D1%85!%20%D0%A1%D0%BC%D0%BE%D1%82%D1%80%D0%B8%2C%20%D0%BA%D0%B0%D0%BA%D0%B8%D0%B5%20%D0%BA%D0%B0%D1%80%D1%82%D0%B8%D0%BD%D1%8B%20%D1%81%D1%82%D0%B0%D0%BB%D0%B8%20%D0%BB%D0%B8%D0%B4%D0%B5%D1%80%D0%B0%D0%BC%D0%B8%20%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%B6%20%D0%BD%D0%B0%20%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D1%8B%D1%85&url=https://kinozal.postimees.ee/6871315/srazu-dva-rossiyskih-filma-v-liderah-smotri-kakie-kartiny-stali-liderami-prodazh-na-vyhodnyh%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6871315"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Сразу два российских фильма в лидерах! Смотри, какие картины стали лидерами продаж на выходных&body=Приветствуем,%20читайте%20здесь%3A%20https://kinozal.postimees.ee/6871315/srazu-dva-rossiyskih-filma-v-liderah-smotri-kakie-kartiny-stali-liderami-prodazh-na-vyhodnyh%3Futm_source%3Demail%26utm_content%3D6871315" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinozal.postimees.ee/6871315/srazu-dva-rossiyskih-filma-v-liderah-smotri-kakie-kartiny-stali-liderami-prodazh-na-vyhodnyh/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6871315" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6871315" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#f5821f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/141956/vtorzhenie">вторжение</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/80042/zhiteli-estonii">жители эстонии</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/173756/zvezdnye-voyny">звездные войны</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/111170/sbory">сборы</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/85984/top">топ</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/158758/filmy">фильмы</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/63755/estoniya">эстония</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-9b2fhpdsde" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-efnwv1oi08" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cwo75yudb0" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__injectable"><movie-schedule data-apollo-component language="ru"></movie-schedule></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vintkggm76" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f5821f;"><a href="https://kinozal.postimees.ee/section/4678">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T21:10:46+02:00"><meta itemprop="dateModified" content="2020-01-12T21:10:46+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6870214/deti-chto-to-znayut-smotri-treyler-nyani-so-zvezdoy-ono-v-glavnoy-roli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lUGzY4hlnCqHf-BvdlFhDj5hW-4=/1000x435/filters:focal(483x103:814x319)/nginx/o/2020/01/11/12867143t1h3e29.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lUGzY4hlnCqHf-BvdlFhDj5hW-4=/1000x435/filters:focal(483x103:814x319)/nginx/o/2020/01/11/12867143t1h3e29.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6870214/deti-chto-to-znayut-smotri-treyler-nyani-so-zvezdoy-ono-v-glavnoy-roli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дети что-то знают: смотри трейлер «Няни» со звездой «Оно» в главной роли </span></a><a href="https://kinozal.postimees.ee/6870214/deti-chto-to-znayut-smotri-treyler-nyani-so-zvezdoy-ono-v-glavnoy-roli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-11T21:55:27+02:00"><meta itemprop="dateModified" content="2020-01-11T19:55:43+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6870219/ot-sozdateley-proch-i-my-chem-nas-udivit-triller-do-grazhdanskoy-voyny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/I3blXbuXyUVEAVb_alwghciNRhg=/324x222/filters:focal(388x75:484x190)/nginx/o/2020/01/11/12867145t1ha6dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/I3blXbuXyUVEAVb_alwghciNRhg=/324x222/filters:focal(388x75:484x190)/nginx/o/2020/01/11/12867145t1ha6dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6870219/ot-sozdateley-proch-i-my-chem-nas-udivit-triller-do-grazhdanskoy-voyny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">ТРЕЙЛЕР &#10217; </span>От создателей «Прочь» и «Мы»: чем нас удивит триллер «До гражданской войны» </span></a><a href="https://kinozal.postimees.ee/6870219/ot-sozdateley-proch-i-my-chem-nas-udivit-triller-do-grazhdanskoy-voyny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-11T20:13:39+02:00"><meta itemprop="dateModified" content="2020-01-11T19:43:58+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6870213/dzhentlmeny-smotri-treyler-kriminalnoy-komedii-gaya-richi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jhTp7GTV5FCuEQXI5o8LOIsb1x8=/324x222/filters:focal(407x196:704x407)/nginx/o/2019/11/04/12714536t1h1964.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jhTp7GTV5FCuEQXI5o8LOIsb1x8=/324x222/filters:focal(407x196:704x407)/nginx/o/2019/11/04/12714536t1h1964.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6870213/dzhentlmeny-smotri-treyler-kriminalnoy-komedii-gaya-richi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Джентльмены»: смотри трейлер криминальной комедии Гая Ричи </span></a><a href="https://kinozal.postimees.ee/6870213/dzhentlmeny-smotri-treyler-kriminalnoy-komedii-gaya-richi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-11T19:50:38+02:00"><meta itemprop="dateModified" content="2020-01-11T19:50:38+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6859569/prekrasnyy-den-po-sosedstvu-smotri-treyler-dramy-s-tomom-henksom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ukgJkWdryFhGIYq02E1XooNk1JE=/324x222/filters:focal(2786x836:3650x1589)/nginx/o/2019/12/27/12836869t1h9da8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ukgJkWdryFhGIYq02E1XooNk1JE=/324x222/filters:focal(2786x836:3650x1589)/nginx/o/2019/12/27/12836869t1h9da8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6859569/prekrasnyy-den-po-sosedstvu-smotri-treyler-dramy-s-tomom-henksom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Прекрасный день по соседству»: смотри трейлер драмы с Томом Хэнксом</span><div class="list-article__additional-headline">ВИДЕО!</div></a><a href="https://kinozal.postimees.ee/6859569/prekrasnyy-den-po-sosedstvu-smotri-treyler-dramy-s-tomom-henksom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__injectable"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-g00zqqaxx8" data-keyvalues="[]" data-sizes="horizontal"></div></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bu8z43z243" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-10T20:59:55+02:00"><meta itemprop="dateModified" content="2020-01-10T16:04:51+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6869521/treyler-novyh-ohotnikov-za-privideniyami-za-delo-berutsya-deti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pPXsQalHG-8NR2CD-VCtgq2EftY=/1000x435/smart/nginx/o/2020/01/10/12864746t1h954e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pPXsQalHG-8NR2CD-VCtgq2EftY=/1000x435/smart/nginx/o/2020/01/10/12864746t1h954e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6869521/treyler-novyh-ohotnikov-za-privideniyami-za-delo-berutsya-deti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Трейлер новых «Охотников за привидениями»: за дело берутся дети </span></a><a href="https://kinozal.postimees.ee/6869521/treyler-novyh-ohotnikov-za-privideniyami-za-delo-berutsya-deti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-10T18:57:44+02:00"><meta itemprop="dateModified" content="2020-01-10T16:05:49+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6869518/pravdivaya-versiya-skazki-smotri-treyler-fantasticheskogo-trillera-gretel-i-genzel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ALnPaMIe2T8gUGH92jBLg5-Bgt4=/335x190/filters:focal(605x233:861x491)/nginx/o/2020/01/10/12864742t1hf36f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ALnPaMIe2T8gUGH92jBLg5-Bgt4=/335x190/filters:focal(605x233:861x491)/nginx/o/2020/01/10/12864742t1hf36f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6869518/pravdivaya-versiya-skazki-smotri-treyler-fantasticheskogo-trillera-gretel-i-genzel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Правдивая версия сказки: смотри трейлер фантастического триллера «Гретель и Гензель» </span></a><a href="https://kinozal.postimees.ee/6869518/pravdivaya-versiya-skazki-smotri-treyler-fantasticheskogo-trillera-gretel-i-genzel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-10T16:49:36+02:00"><meta itemprop="dateModified" content="2020-01-10T16:05:15+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6869511/nazvana-data-premery-lenty-novye-mutanty-v-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Qa0g2ESLHl-lTLRNJkDArr0LkPM=/335x190/filters:focal(712x110:1115x477)/nginx/o/2020/01/10/12864675t1hc797.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Qa0g2ESLHl-lTLRNJkDArr0LkPM=/335x190/filters:focal(712x110:1115x477)/nginx/o/2020/01/10/12864675t1hc797.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6869511/nazvana-data-premery-lenty-novye-mutanty-v-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">ТРЕЙЛЕР &#10217; </span>Названа дата премьеры ленты «Новые мутанты» в Эстонии </span></a><a href="https://kinozal.postimees.ee/6869511/nazvana-data-premery-lenty-novye-mutanty-v-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T21:29:16+02:00"><meta itemprop="dateModified" content="2020-01-09T17:31:38+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6868604/vyshel-treyler-rossiyskogo-horrora-yaga-koshmar-temnogo-lesa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-iuCptCIUJkiUDXlCEUwy4Tth0k=/685x410/filters:focal(402x238:623x442)/nginx/o/2020/01/09/12862949t1h6ef1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-iuCptCIUJkiUDXlCEUwy4Tth0k=/685x410/filters:focal(402x238:623x442)/nginx/o/2020/01/09/12862949t1h6ef1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6868604/vyshel-treyler-rossiyskogo-horrora-yaga-koshmar-temnogo-lesa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">СМОТРИ &#10217; </span>Вышел трейлер российского хоррора «Яга. Кошмар темного леса» </span></a><a href="https://kinozal.postimees.ee/6868604/vyshel-treyler-rossiyskogo-horrora-yaga-koshmar-temnogo-lesa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T19:43:46+02:00"><meta itemprop="dateModified" content="2020-01-09T17:28:58+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6868602/kukla-2-brams-on-sledit-za-kazhdym-vashim-shagom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Veh4z6uQllm-qkmMMe8WP6tlXhA=/335x190/filters:focal(379x1031:857x1590)/nginx/o/2020/01/09/12862941t1h2d30.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Veh4z6uQllm-qkmMMe8WP6tlXhA=/335x190/filters:focal(379x1031:857x1590)/nginx/o/2020/01/09/12862941t1h2d30.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6868602/kukla-2-brams-on-sledit-za-kazhdym-vashim-shagom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">ТРЕЙЛЕР &#10217; </span>«Кукла 2: Брамс»: он следит за каждым вашим шагом </span></a><a href="https://kinozal.postimees.ee/6868602/kukla-2-brams-on-sledit-za-kazhdym-vashim-shagom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T17:43:58+02:00"><meta itemprop="dateModified" content="2020-01-09T17:44:28+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6868613/holop-stal-samoy-kassovoy-komediey-v-istorii-rossiyskogo-prokata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xCPUEkz5NHCnrSx4mSeHt9ANDy8=/335x190/filters:focal(298x389:555x642)/nginx/o/2020/01/09/12862955t1h3b0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/xCPUEkz5NHCnrSx4mSeHt9ANDy8=/335x190/filters:focal(298x389:555x642)/nginx/o/2020/01/09/12862955t1h3b0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4679" class="list-article__section-label slab">Кассовые фильмы</a></div><a href="https://kinozal.postimees.ee/6868613/holop-stal-samoy-kassovoy-komediey-v-istorii-rossiyskogo-prokata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Холоп» стал самой кассовой комедией в истории российского проката </span></a><a href="https://kinozal.postimees.ee/6868613/holop-stal-samoy-kassovoy-komediey-v-istorii-rossiyskogo-prokata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T17:23:08+02:00"><meta itemprop="dateModified" content="2020-01-09T17:23:08+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6866656/skubi-du-vozvrashchaetsya-smotri-pervyy-treyler-novogo-multfilma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yKU6i5Avg0Zw52SZtbb4zgx9FhQ=/685x410/filters:focal(1934x261:2469x718)/nginx/o/2020/01/07/12856770t1h91bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/yKU6i5Avg0Zw52SZtbb4zgx9FhQ=/685x410/filters:focal(1934x261:2469x718)/nginx/o/2020/01/07/12856770t1h91bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6866656/skubi-du-vozvrashchaetsya-smotri-pervyy-treyler-novogo-multfilma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Скуби-Ду» возвращается: смотри первый трейлер нового мультфильма </span></a><a href="https://kinozal.postimees.ee/6866656/skubi-du-vozvrashchaetsya-smotri-pervyy-treyler-novogo-multfilma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7snm69zo8u" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:31+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:31+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6848246/otdash-holodu-palec-poteryaesh-celuyu-ruku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6848246/otdash-holodu-palec-poteryaesh-celuyu-ruku" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Отдашь холоду палец - потеряешь целую руку! </span></a><a href="https://rus.postimees.ee/6848246/otdash-holodu-palec-poteryaesh-celuyu-ruku" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:19+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:19+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6832613/zagadka-finnov-nastoyashchie-rezinovye-sapogi-nokian" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6832613/zagadka-finnov-nastoyashchie-rezinovye-sapogi-nokian" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Загадка финнов: настоящие резиновые сапоги NOKIAN! </span></a><a href="https://rus.postimees.ee/6832613/zagadka-finnov-nastoyashchie-rezinovye-sapogi-nokian" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:08+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:08+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6807266/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QMUEpB_SkLSJdKmpuaL6d_wNhY0=/324x222/smart/nginx/o/2019/10/22/12676393t1h115c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QMUEpB_SkLSJdKmpuaL6d_wNhY0=/324x222/smart/nginx/o/2019/10/22/12676393t1h115c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6807266/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вы просто обязаны примерить эту зимнюю куртку </span></a><a href="https://rus.postimees.ee/6807266/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:28:57+02:00"><meta itemprop="dateModified" content="2020-01-06T13:28:57+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6810304/mnogosloynaya-odezhda-derzhit-vas-v-teple" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jQZGFqmYiTpum8b6TVhWDpRnj0A=/324x222/smart/nginx/o/2019/10/25/12686125t1h5f7c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jQZGFqmYiTpum8b6TVhWDpRnj0A=/324x222/smart/nginx/o/2019/10/25/12686125t1h5f7c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6810304/mnogosloynaya-odezhda-derzhit-vas-v-teple" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Многослойная одежда держит вас в тепле </span></a><a href="https://rus.postimees.ee/6810304/mnogosloynaya-odezhda-derzhit-vas-v-teple" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ednlrql1g2" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://rus.postimees.ee">АКТУАЛЬНО</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6870643" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-13T10:59:16+02:00"><meta itemprop="dateModified" content="2020-01-13T13:18:16+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6870643/pyanyy-voditel-pogubil-tri-pokoleniya-semi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fAPCh_ZkqKqcfq2Jh5aNqfqbplY=/1000x435/smart/nginx/o/2020/01/12/12868465t1hbbc7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/fAPCh_ZkqKqcfq2Jh5aNqfqbplY=/1000x435/smart/nginx/o/2020/01/12/12868465t1hbbc7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://rus.postimees.ee/6870643/pyanyy-voditel-pogubil-tri-pokoleniya-semi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пьяный водитель погубил три поколения семьи <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6870643/pyanyy-voditel-pogubil-tri-pokoleniya-semi/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Четвертая пострадавшая беременна</div></a><a href="https://rus.postimees.ee/6870643/pyanyy-voditel-pogubil-tri-pokoleniya-semi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6871383" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-13T15:37:33+02:00"><meta itemprop="dateModified" content="2020-01-13T15:37:33+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6871383/rekonstrukciya-strashnoy-avarii-v-kotoroy-pogibli-tri-cheloveka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/s4Vv9P8YJcpfmTk5a98uUB35fN0=/335x190/smart/nginx/o/2020/01/13/12869654t1h7b4d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/s4Vv9P8YJcpfmTk5a98uUB35fN0=/335x190/smart/nginx/o/2020/01/13/12869654t1h7b4d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:26</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6871383/rekonstrukciya-strashnoy-avarii-v-kotoroy-pogibli-tri-cheloveka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Видео &#10217; </span>Реконструкция страшной аварии, в которой погибли три человека </span></a><a href="https://rus.postimees.ee/6871383/rekonstrukciya-strashnoy-avarii-v-kotoroy-pogibli-tri-cheloveka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6871303" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-13T14:53:07+02:00"><meta itemprop="dateModified" content="2020-01-13T14:53:07+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6871303/foto-i-video-v-centre-tartu-tesla-vrezalas-v-stolb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ga8rhzK0-cUDcOkL_CNYhtsQSZ8=/335x190/filters:focal(266x909:3761x2470)/nginx/o/2020/01/13/12869580t1hf3b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Ga8rhzK0-cUDcOkL_CNYhtsQSZ8=/335x190/filters:focal(266x909:3761x2470)/nginx/o/2020/01/13/12869580t1hf3b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:30</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://rus.postimees.ee/6871303/foto-i-video-v-centre-tartu-tesla-vrezalas-v-stolb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото и видео: в центре Тарту Tesla врезалась в столб </span></a><a href="https://rus.postimees.ee/6871303/foto-i-video-v-centre-tartu-tesla-vrezalas-v-stolb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6871132" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-13T12:53:50+02:00"><meta itemprop="dateModified" content="2020-01-13T14:39:18+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6871132/narkotorgovcy-na-skame-podsudimyh-tolko-ne-vysylayte-iz-estonii-zdes-nashi-rodstvenniki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oVUbRqLvgLIFVyrSfU1u8gPqbcE=/685x410/smart/nginx/o/2020/01/12/12868171t1h0fcd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/oVUbRqLvgLIFVyrSfU1u8gPqbcE=/685x410/smart/nginx/o/2020/01/12/12868171t1h0fcd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://rus.postimees.ee/6871132/narkotorgovcy-na-skame-podsudimyh-tolko-ne-vysylayte-iz-estonii-zdes-nashi-rodstvenniki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Наркоторговцы на скамье подсудимых: только не высылайте из Эстонии, здесь наши родственники! <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6871132/narkotorgovcy-na-skame-podsudimyh-tolko-ne-vysylayte-iz-estonii-zdes-nashi-rodstvenniki/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6871132/narkotorgovcy-na-skame-podsudimyh-tolko-ne-vysylayte-iz-estonii-zdes-nashi-rodstvenniki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6871252" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-13T14:27:18+02:00"><meta itemprop="dateModified" content="2020-01-13T14:27:18+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6871252/muzhchina-vytashchil-iz-ledyanogo-pruda-tonushchuyu-sobaku-hozyayka-ot-zhivotnogo-otkazalas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bX2yprlYCzyz7wWCvErThkO1ebc=/335x190/filters:focal(5x88:719x473)/nginx/o/2020/01/13/12869178t1ha54b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/bX2yprlYCzyz7wWCvErThkO1ebc=/335x190/filters:focal(5x88:719x473)/nginx/o/2020/01/13/12869178t1ha54b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/6871252/muzhchina-vytashchil-iz-ledyanogo-pruda-tonushchuyu-sobaku-hozyayka-ot-zhivotnogo-otkazalas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Фото &#10217; </span>Мужчина вытащил из ледяного пруда тонущую собаку: хозяйка от животного отказалась </span></a><a href="https://barbos.postimees.ee/6871252/muzhchina-vytashchil-iz-ledyanogo-pruda-tonushchuyu-sobaku-hozyayka-ot-zhivotnogo-otkazalas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6871145" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-13T12:58:01+02:00"><meta itemprop="dateModified" content="2020-01-13T15:21:05+02:00"><meta itemprop="author" content="Кадри Куульпак"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6871145/socialnyy-rabotnik-v-tupike-byudzhet-ogranichivaet-vozmozhnosti-okazaniya-pomoshchi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8czlC1MTfjWy1Gy9tfk9LgG7PEQ=/335x190/filters:focal(902x240:917x255)/nginx/o/2020/01/12/12868451t1h52d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8czlC1MTfjWy1Gy9tfk9LgG7PEQ=/335x190/filters:focal(902x240:917x255)/nginx/o/2020/01/12/12868451t1h52d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://rus.postimees.ee/6871145/socialnyy-rabotnik-v-tupike-byudzhet-ogranichivaet-vozmozhnosti-okazaniya-pomoshchi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Социальный работник в тупике: бюджет ограничивает возможности оказания помощи </span></a><a href="https://rus.postimees.ee/6871145/socialnyy-rabotnik-v-tupike-byudzhet-ogranichivaet-vozmozhnosti-okazaniya-pomoshchi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6871290" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-13T14:46:14+02:00"><meta itemprop="dateModified" content="2020-01-13T14:46:28+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6871290/za-chas-na-odnoy-doroge-proizoshlo-srazu-dva-dtp-policiya-obratilas-k-voditelyam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7Qgkh8N75GV7MkPbtmeMSm2fn_0=/685x410/smart/nginx/o/2020/01/13/12869470t1h5248.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7Qgkh8N75GV7MkPbtmeMSm2fn_0=/685x410/smart/nginx/o/2020/01/13/12869470t1h5248.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6871290/za-chas-na-odnoy-doroge-proizoshlo-srazu-dva-dtp-policiya-obratilas-k-voditelyam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Фото &#10217; </span>За час на одной дороге произошло сразу два ДТП: полиция обратилась к водителям </span></a><a href="https://rus.postimees.ee/6871290/za-chas-na-odnoy-doroge-proizoshlo-srazu-dva-dtp-policiya-obratilas-k-voditelyam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6871335" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-13T15:04:18+02:00"><meta itemprop="dateModified" content="2020-01-13T15:04:18+02:00"><meta itemprop="author" content="Неэме Рауд"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6871335/peeter-tali-o-kakom-nachale-tretey-mirovoy-voyny-vy-govorite-vy-ne-zametili-chto-voyna-uzhe-idet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RtwVcexsKWaLfB3gz6b3rQPYR4E=/335x190/filters:focal(2311x906:3246x1797)/nginx/o/2016/11/15/6076129t1haa07.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RtwVcexsKWaLfB3gz6b3rQPYR4E=/335x190/filters:focal(2311x906:3246x1797)/nginx/o/2016/11/15/6076129t1haa07.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6871335/peeter-tali-o-kakom-nachale-tretey-mirovoy-voyny-vy-govorite-vy-ne-zametili-chto-voyna-uzhe-idet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пеэтер Тали: о каком начале Третьей мировой войны вы говорите? Вы не заметили, что война уже идет? </span></a><a href="https://rus.postimees.ee/6871335/peeter-tali-o-kakom-nachale-tretey-mirovoy-voyny-vy-govorite-vy-ne-zametili-chto-voyna-uzhe-idet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6871328" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-13T15:04:57+02:00"><meta itemprop="dateModified" content="2020-01-13T15:04:57+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6871328/predsedatelya-pravleniya-kliniki-tu-reshili-ne-otstranyat-okazyvaetsya-mozhno-reshit-problemy-obsudiv-ih" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/raacYrkRNxMQPd8OTnxykyqJDCU=/335x190/filters:focal(1171x250:1186x265)/nginx/o/2020/01/12/12868446t1h2237.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/raacYrkRNxMQPd8OTnxykyqJDCU=/335x190/filters:focal(1171x250:1186x265)/nginx/o/2020/01/12/12868446t1h2237.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6871328/predsedatelya-pravleniya-kliniki-tu-reshili-ne-otstranyat-okazyvaetsya-mozhno-reshit-problemy-obsudiv-ih" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Председателя правления Клиники ТУ решили не отстранять: оказывается, можно решить проблемы, обсудив их</span><div class="list-article__additional-headline">Скандал в Клинике ТУ подходит к концу</div></a><a href="https://rus.postimees.ee/6871328/predsedatelya-pravleniya-kliniki-tu-reshili-ne-otstranyat-okazyvaetsya-mozhno-reshit-problemy-obsudiv-ih" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6871217" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-13T14:05:21+02:00"><meta itemprop="dateModified" content="2020-01-13T15:40:40+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6871217/eks-rukovoditel-hochet-poluchit-ot-novatours-180-000-evro-sud-vstal-na-storonu-rabotodatelya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eV126uqZ8xRw-5IJzW2P5fpFdNY=/685x410/smart/nginx/o/2019/12/23/12831269t1hf69b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/eV126uqZ8xRw-5IJzW2P5fpFdNY=/685x410/smart/nginx/o/2019/12/23/12831269t1hf69b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6871217/eks-rukovoditel-hochet-poluchit-ot-novatours-180-000-evro-sud-vstal-na-storonu-rabotodatelya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Экс-руководитель хочет получить от Novatours 180 000 евро: суд встал на сторону работодателя </span></a><a href="https://rus.postimees.ee/6871217/eks-rukovoditel-hochet-poluchit-ot-novatours-180-000-evro-sud-vstal-na-storonu-rabotodatelya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f1a3y600ef" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pvjgpcyejc" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-11T20:03:34+02:00"><meta itemprop="dateModified" content="2020-01-11T20:05:15+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6870223/na-sleduyushchey-nedele-temperatura-vozduha-rezko-izmenitsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yzgKk7CjBInPIcNgAYNKEBQpklI=/1000x435/smart/nginx/o/2019/12/25/12833838t1hf9a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/yzgKk7CjBInPIcNgAYNKEBQpklI=/1000x435/smart/nginx/o/2019/12/25/12833838t1hf9a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>390</span></div></div><a href="https://prognoz.postimees.ee/6870223/na-sleduyushchey-nedele-temperatura-vozduha-rezko-izmenitsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На следующей неделе температура воздуха резко изменится </span></a><a href="https://prognoz.postimees.ee/6870223/na-sleduyushchey-nedele-temperatura-vozduha-rezko-izmenitsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T10:53:20+02:00"><meta itemprop="dateModified" content="2020-01-12T10:53:20+02:00"><meta itemprop="author" content="Кайре Кенк"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6870354/eksperty-predosteregayut-planiruemaya-pensionnaya-reforma-mozhet-sest-vse-sberezheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/G6Jt8fPCG0y7-EWGuI7h7KP_RuM=/335x190/smart/nginx/o/2018/01/26/12105583t1h577c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/G6Jt8fPCG0y7-EWGuI7h7KP_RuM=/335x190/smart/nginx/o/2018/01/26/12105583t1h577c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://rus.postimees.ee/6870354/eksperty-predosteregayut-planiruemaya-pensionnaya-reforma-mozhet-sest-vse-sberezheniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эксперты предостерегают: планируемая пенсионная реформа может съесть все сбережения <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6870354/eksperty-predosteregayut-planiruemaya-pensionnaya-reforma-mozhet-sest-vse-sberezheniya/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://rus.postimees.ee/6870354/eksperty-predosteregayut-planiruemaya-pensionnaya-reforma-mozhet-sest-vse-sberezheniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T10:59:16+02:00"><meta itemprop="dateModified" content="2020-01-13T13:18:16+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6870643/pyanyy-voditel-pogubil-tri-pokoleniya-semi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qxvPVDT_KkcQQJmpwCHmmp58pNs=/335x190/smart/nginx/o/2020/01/11/12866870t1h5005.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/qxvPVDT_KkcQQJmpwCHmmp58pNs=/335x190/smart/nginx/o/2020/01/11/12866870t1h5005.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://rus.postimees.ee/6870643/pyanyy-voditel-pogubil-tri-pokoleniya-semi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пьяный водитель погубил три поколения семьи <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6870643/pyanyy-voditel-pogubil-tri-pokoleniya-semi/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Четвертая пострадавшая беременна</div></a><a href="https://rus.postimees.ee/6870643/pyanyy-voditel-pogubil-tri-pokoleniya-semi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-11T19:17:00+02:00"><meta itemprop="dateModified" content="2020-01-11T14:46:24+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6870080/o-chem-stoit-zadumatsya-predstavitelyam-kazhdogo-znaka-zodiaka-v-2020-godu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/icf7jQX4rGinRcWjQ40oBRUKLSg=/685x410/filters:focal(562x163:867x386)/nginx/o/2020/01/11/12866503t1h8fdf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/icf7jQX4rGinRcWjQ40oBRUKLSg=/685x410/filters:focal(562x163:867x386)/nginx/o/2020/01/11/12866503t1h8fdf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6870080/o-chem-stoit-zadumatsya-predstavitelyam-kazhdogo-znaka-zodiaka-v-2020-godu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">О чем стоит задуматься представителям каждого знака Зодиака в 2020 году </span></a><a href="https://limon.postimees.ee/6870080/o-chem-stoit-zadumatsya-predstavitelyam-kazhdogo-znaka-zodiaka-v-2020-godu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T12:50:53+02:00"><meta itemprop="dateModified" content="2020-01-12T12:50:53+02:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6870408/21-letnyaya-britanka-pritvoryalas-malchikom-chtoby-nasilovat-devochek-ey-dali-8-let" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YCAyXsSIP0QGM7-ArIbgivTzXHw=/335x190/smart/nginx/o/2020/01/12/12867720t1h8d56.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YCAyXsSIP0QGM7-ArIbgivTzXHw=/335x190/smart/nginx/o/2020/01/12/12867720t1h8d56.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>144</span></div></div><a href="https://rus.postimees.ee/6870408/21-letnyaya-britanka-pritvoryalas-malchikom-chtoby-nasilovat-devochek-ey-dali-8-let" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">21-летняя британка притворялась мальчиком, чтобы насиловать девочек. Ей дали 8 лет <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6870408/21-letnyaya-britanka-pritvoryalas-malchikom-chtoby-nasilovat-devochek-ey-dali-8-let/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/6870408/21-letnyaya-britanka-pritvoryalas-malchikom-chtoby-nasilovat-devochek-ey-dali-8-let" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T15:44:45+02:00"><meta itemprop="dateModified" content="2020-01-12T15:44:45+02:00"><meta itemprop="author" content="Gazeta.ru/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6870502/nazvan-gorod-s-samym-gryaznym-vozduhom-v-mire" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cyqrDPIjrBs0dCkLRf3_Mh-IMtA=/335x190/smart/nginx/o/2019/03/13/11864349t1hb704.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cyqrDPIjrBs0dCkLRf3_Mh-IMtA=/335x190/smart/nginx/o/2019/03/13/11864349t1hb704.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.postimees.ee/6870502/nazvan-gorod-s-samym-gryaznym-vozduhom-v-mire" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Назван город с самым грязным воздухом в мире </span></a><a href="https://rus.postimees.ee/6870502/nazvan-gorod-s-samym-gryaznym-vozduhom-v-mire" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T10:31:27+02:00"><meta itemprop="dateModified" content="2020-01-12T10:31:27+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6870334/vinovnik-smertelnoy-avarii-byl-ranee-sudim-za-narusheniya-pdd-i-pyanoe-vozhdenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-CNzto8lXgALiB9WrMo2gRGvJIg=/685x410/filters:focal(650x1106:693x1164)/nginx/o/2020/01/12/12867478t1h4948.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-CNzto8lXgALiB9WrMo2gRGvJIg=/685x410/filters:focal(650x1106:693x1164)/nginx/o/2020/01/12/12867478t1h4948.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>629</span></div></div><a href="https://rus.postimees.ee/6870334/vinovnik-smertelnoy-avarii-byl-ranee-sudim-za-narusheniya-pdd-i-pyanoe-vozhdenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Виновник смертельной аварии был ранее судим за нарушения ПДД и пьяное вождение <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6870334/vinovnik-smertelnoy-avarii-byl-ranee-sudim-za-narusheniya-pdd-i-pyanoe-vozhdenie/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Погибли две женщины и 8-месячный ребенок</div></a><a href="https://rus.postimees.ee/6870334/vinovnik-smertelnoy-avarii-byl-ranee-sudim-za-narusheniya-pdd-i-pyanoe-vozhdenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T18:15:02+02:00"><meta itemprop="dateModified" content="2020-01-12T18:15:02+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6870556/pevica-pink-pozhertvovala-krupnuyu-summu-na-spasenie-lesov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fKc__HezxOfH-QK42eCk0cNOonE=/335x190/filters:focal(610x934:1602x1708)/nginx/o/2020/01/12/12868071t1hf270.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fKc__HezxOfH-QK42eCk0cNOonE=/335x190/filters:focal(610x934:1602x1708)/nginx/o/2020/01/12/12868071t1hf270.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://limon.postimees.ee/6870556/pevica-pink-pozhertvovala-krupnuyu-summu-na-spasenie-lesov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Певица Пинк пожертвовала крупную сумму на спасение лесов </span></a><a href="https://limon.postimees.ee/6870556/pevica-pink-pozhertvovala-krupnuyu-summu-na-spasenie-lesov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T09:48:12+02:00"><meta itemprop="dateModified" content="2020-01-12T09:48:12+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6870329/yuliya-aug-v-rossii-nalico-vse-priznaki-formirovaniya-totalitarnogo-gosudarstva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/z7wXEnjgG_N5Aiqi4k0SnrhnyxQ=/335x190/filters:focal(1351x184:2402x1472)/nginx/o/2018/04/12/7775519t1hb030.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/z7wXEnjgG_N5Aiqi4k0SnrhnyxQ=/335x190/filters:focal(1351x184:2402x1472)/nginx/o/2018/04/12/7775519t1hb030.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>444</span></div></div><a href="https://rus.postimees.ee/6870329/yuliya-aug-v-rossii-nalico-vse-priznaki-formirovaniya-totalitarnogo-gosudarstva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Юлия Ауг: в России налицо все признаки формирования тоталитарного государства <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6870329/yuliya-aug-v-rossii-nalico-vse-priznaki-formirovaniya-totalitarnogo-gosudarstva/comments" class="list-article__comment section-font-color" itemprop="url">(18)</span></span><div class="list-article__additional-headline">Большое интервью о власти в России и работе в Эстонии</div></a><a href="https://rus.postimees.ee/6870329/yuliya-aug-v-rossii-nalico-vse-priznaki-formirovaniya-totalitarnogo-gosudarstva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T14:34:53+02:00"><meta itemprop="dateModified" content="2020-01-12T14:34:53+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6870462/ryanair-ushla-s-kanarskih-ostrovov-passazhiry-lishilis-desyatkov-ezhednevnyh-reysov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/To9LQTk61mXRBY1NTb9LLQBKDa4=/685x410/smart/nginx/o/2019/12/21/12827278t1h9b97.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/To9LQTk61mXRBY1NTb9LLQBKDa4=/685x410/smart/nginx/o/2019/12/21/12827278t1h9b97.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://rus.postimees.ee/6870462/ryanair-ushla-s-kanarskih-ostrovov-passazhiry-lishilis-desyatkov-ezhednevnyh-reysov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ryanair ушла с Канарских островов: пассажиры лишились десятков ежедневных рейсов </span></a><a href="https://rus.postimees.ee/6870462/ryanair-ushla-s-kanarskih-ostrovov-passazhiry-lishilis-desyatkov-ezhednevnyh-reysov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-on3biidoix" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 739 0397</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-05be521125725d78255b.js" async></script></body></html>