<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f5821f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/3AYCp1v6wLm-AO8gJDKbHBEW7ps=/16x16/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ZDtZoi8-OWYViBAGo5vF-MxqHl0=/32x32/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/1-JkbHnANV14Fm4KP6AWUp4xCTo=/192x192/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/43di2sunUXVpedTL5o-wVsqEIzE=/256x256/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/EolSnKoFQkcYM-1YuXBPF9nW8lQ=/180x180/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/tZJDYTq-a402HwIHvHeIQ31Oxp4=/1200x630/filters:focal(490x202:785x499)/nginx/o/2019/12/27/12835768t1hc4ae.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/tZJDYTq-a402HwIHvHeIQ31Oxp4=/1200x630/filters:focal(490x202:785x499)/nginx/o/2019/12/27/12835768t1hc4ae.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="ВИДЕО ⟩ Эстонцы в джунглях: актерский состав семейной комедии шлет поздравления из тропиков"><meta property="twitter:title" content="ВИДЕО ⟩ Эстонцы в джунглях: актерский состав семейной комедии шлет поздравления из тропиков"><meta property="og:url" content="https://kinozal.postimees.ee/6860910/estoncy-v-dzhunglyah-akterskiy-sostav-semeynoy-komedii-shlet-pozdravleniya-iz-tropikov"><meta property="twitter:url" content="https://kinozal.postimees.ee/6860910/estoncy-v-dzhunglyah-akterskiy-sostav-semeynoy-komedii-shlet-pozdravleniya-iz-tropikov"><meta property="og:site_name" content="Кинозал"><meta property="og:description" content="Всего неделю назад был в Сети появился трейлер эстонской семейной комедии «Jõulud džunglis», а теперь Kinozal.ee публикует поздравления актеров, которое было записано прямо посреди тропических джунглей!"><meta property="twitter:description" content="Всего неделю назад был в Сети появился трейлер эстонской семейной комедии «Jõulud džunglis», а теперь Kinozal.ee публикует поздравления актеров, которое было записано прямо посреди тропических джунглей!"><meta property="og:type" content="article"><meta property="article:section" content="Трейлеры"><meta property="article:tag" content="Jõulud džunglis"><meta property="article:tag" content="актеры"><meta property="article:tag" content="видео"><meta property="article:tag" content="рождество"><meta property="article:tag" content="рождество и новый год"><meta property="article:tag" content="смотри"><meta property="article:tag" content="эстония"><meta name="article:published_time" content="2019-12-30T12:42:23+02:00"><meta name="article:modified_time" content="2019-12-30T12:42:23+02:00"><meta name="description" content="Всего неделю назад был в Сети появился трейлер эстонской семейной комедии «Jõulud džunglis», а теперь Kinozal.ee публикует поздравления актеров, которое было записано прямо посреди тропических джунглей!"><meta name="keywords" content="Jõulud džunglis, актеры, видео, рождество, рождество и новый год, смотри, эстония"><link rel="canonical" href="https://kinozal.postimees.ee/6860910/estoncy-v-dzhunglyah-akterskiy-sostav-semeynoy-komedii-shlet-pozdravleniya-iz-tropikov"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kinozal.postimees.ee/rss"><title>Эстонцы в джунглях: актерский состав семейной комедии шлет поздравления из тропиков - Трейлеры - Кинозал</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-89bf2d61c448cda37aaf.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #f5821f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #f5821f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f5821f;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f5821f;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4673 article-6860910"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kinozal.postimees.ee/search">Пн, 30.12.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kinozal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4673/487d490142ed3395786f70514140cfdd.svg" height="50" width="212" alt="Postimees"></a><premiere-countdown data-apollo-component api-url="https://services.postimees.ee/rest/v1" language="ru" section-id="4673"></premiere-countdown></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="4673" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://kinozal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4673/487d490142ed3395786f70514140cfdd.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kinozal.postimees.ee/klubapollo" target="_self" class="menu-item">Клуб Apollo</a></div><div><a href="https://kinozal.postimees.ee/section/4677" target="_self" class="menu-item">Новости</a></div><div class="menu-item--container"><a href="https://kinozal.postimees.ee/section/4678" target="_self" class="menu-item">Фильмы</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://kinozal.postimees.ee/section/4679" target="_self" class="section-bg-color-hover-with-opacity">Кассовые фильмы</a> <a href="https://kinozal.postimees.ee/section/4680" target="_self" class="section-bg-color-hover-with-opacity">Триллер</a> <a href="https://kinozal.postimees.ee/section/4681" target="_self" class="section-bg-color-hover-with-opacity">Романтика</a> <a href="https://kinozal.postimees.ee/section/4682" target="_self" class="section-bg-color-hover-with-opacity">Драма</a> <a href="https://kinozal.postimees.ee/section/4683" target="_self" class="section-bg-color-hover-with-opacity">Комедия</a> <a href="https://kinozal.postimees.ee/section/4684" target="_self" class="section-bg-color-hover-with-opacity">Семейные фильмы</a> <a href="https://kinozal.postimees.ee/section/4704" target="_self" class="section-bg-color-hover-with-opacity">Мультфильмы</a> <a href="https://kinozal.postimees.ee/section/4685" target="_self" class="section-bg-color-hover-with-opacity">Ужасы</a> <a href="https://kinozal.postimees.ee/section/4686" target="_self" class="section-bg-color-hover-with-opacity">Фэнтези</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://kinozal.postimees.ee/section/4687" target="_self" class="menu-item">Около кино</a></div><div><a href="https://kinozal.postimees.ee/section/4688" target="_self" class="menu-item section-font-color menu-item--active">Трейлеры</a></div><div><a href="https://kinozal.postimees.ee/section/4689" target="_self" class="menu-item">Рецензии</a></div><div><a href="https://kinozal.postimees.ee/section/4690" target="_self" class="menu-item">Эстонское кино</a></div><div><a href="https://kinozal.postimees.ee/section/4691" target="_self" class="menu-item">Оскар</a></div><div><a href="https://kinozal.postimees.ee/section/4693" target="_self" class="menu-item">События Apollo Kino</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6860910"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinozal.postimees.ee">Кинозал</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinozal.postimees.ee/section/4688">Трейлеры</a></li><li class="breadcrumb-item">Эстонцы в джунглях: актерский состав семейной комедии шлет поздравления из тропиков</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/6860910/estoncy-v-dzhunglyah-akterskiy-sostav-semeynoy-komedii-shlet-pozdravleniya-iz-tropikov%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6860910" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D1%86%D1%8B%20%D0%B2%20%D0%B4%D0%B6%D1%83%D0%BD%D0%B3%D0%BB%D1%8F%D1%85%3A%20%D0%B0%D0%BA%D1%82%D0%B5%D1%80%D1%81%D0%BA%D0%B8%D0%B9%20%D1%81%D0%BE%D1%81%D1%82%D0%B0%D0%B2%20%D1%81%D0%B5%D0%BC%D0%B5%D0%B9%D0%BD%D0%BE%D0%B9%20%D0%BA%D0%BE%D0%BC%D0%B5%D0%B4%D0%B8%D0%B8%20%D1%88%D0%BB%D0%B5%D1%82%20%D0%BF%D0%BE%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B8%D0%B7%20%D1%82%D1%80%D0%BE%D0%BF%D0%B8%D0%BA%D0%BE%D0%B2&url=https://kinozal.postimees.ee/6860910/estoncy-v-dzhunglyah-akterskiy-sostav-semeynoy-komedii-shlet-pozdravleniya-iz-tropikov%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6860910"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://kinozal.postimees.ee/6860910/estoncy-v-dzhunglyah-akterskiy-sostav-semeynoy-komedii-shlet-pozdravleniya-iz-tropikov%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6860910"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://kinozal.postimees.ee/6860910/estoncy-v-dzhunglyah-akterskiy-sostav-semeynoy-komedii-shlet-pozdravleniya-iz-tropikov%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6860910"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D1%86%D1%8B%20%D0%B2%20%D0%B4%D0%B6%D1%83%D0%BD%D0%B3%D0%BB%D1%8F%D1%85%3A%20%D0%B0%D0%BA%D1%82%D0%B5%D1%80%D1%81%D0%BA%D0%B8%D0%B9%20%D1%81%D0%BE%D1%81%D1%82%D0%B0%D0%B2%20%D1%81%D0%B5%D0%BC%D0%B5%D0%B9%D0%BD%D0%BE%D0%B9%20%D0%BA%D0%BE%D0%BC%D0%B5%D0%B4%D0%B8%D0%B8%20%D1%88%D0%BB%D0%B5%D1%82%20%D0%BF%D0%BE%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B8%D0%B7%20%D1%82%D1%80%D0%BE%D0%BF%D0%B8%D0%BA%D0%BE%D0%B2&url=https://kinozal.postimees.ee/6860910/estoncy-v-dzhunglyah-akterskiy-sostav-semeynoy-komedii-shlet-pozdravleniya-iz-tropikov%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6860910"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Эстонцы в джунглях: актерский состав семейной комедии шлет поздравления из тропиков&body=Приветствуем,%20читайте%20здесь%3A%20https://kinozal.postimees.ee/6860910/estoncy-v-dzhunglyah-akterskiy-sostav-semeynoy-komedii-shlet-pozdravleniya-iz-tropikov%3Futm_source%3Demail%26utm_content%3D6860910" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinozal.postimees.ee/6860910/estoncy-v-dzhunglyah-akterskiy-sostav-semeynoy-komedii-shlet-pozdravleniya-iz-tropikov/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-12-30T12:42:23+02:00">30 декабря 2019, 12:42</span></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">ВИДЕО ⟩ </span>Эстонцы в джунглях: актерский состав семейной комедии шлет поздравления из тропиков</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/141145" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/FgtZ7Rju7q_I87dOCy8TpiLPoDQ=/40x40/smart/nginx/o/2018/10/02/11462580t1h43b4.png" srcset="//f10.pmo.ee/FgtZ7Rju7q_I87dOCy8TpiLPoDQ=/40x40/smart/nginx/o/2018/10/02/11462580t1h43b4.png, //f10.pmo.ee/-TGD8Mux0qIF1GqAmUcu8A0D21E=/80x80/smart/nginx/o/2018/10/02/11462580t1h43b4.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kinozal.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/_6dnNOREGyTz8OTMaSmH8cf5TCw=/685x410/filters:focal(490x202:785x499)/nginx/o/2019/12/27/12835768t1hc4ae.jpg"><figure-fullscreen eager :image-id="12835768" image-url="//f10.pmo.ee/3EgXISg5nim4Rl2Rhd48UnN2aCc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/27/12835768t1hc4ae.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12835768)" src="//f10.pmo.ee/_6dnNOREGyTz8OTMaSmH8cf5TCw=/685x410/filters:focal(490x202:785x499)/nginx/o/2019/12/27/12835768t1hc4ae.jpg" srcset="//f10.pmo.ee/_6dnNOREGyTz8OTMaSmH8cf5TCw=/685x410/filters:focal(490x202:785x499)/nginx/o/2019/12/27/12835768t1hc4ae.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">«Jõulud džunglis» näitlejad ja režissöör Jaak Kilmi</p><p class="figure__caption--name" itemprop="creator">ФОТО: Facebook</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Всего неделю назад был в Сети появился трейлер эстонской семейной комедии «Jõulud džunglis», а теперь <a href="http://Kinozal.ee" target="_blank">Kinozal.ee</a> публикует поздравления актеров, которое было записано прямо посреди тропических джунглей!</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-i4swwu8f1l" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yobh5evumd" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-b5v3gicrdh" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/cN3kzWCtSoo" width="560" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/RbL4Bx1Fr0g" width="560" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/pFydwufi2H0" width="560" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div><div class="article-body__item article-body__item--htmlElement"><p>Фильм «Jõulud džunglis» расскажет о десятилетней школьнице по имени Паула, которая вынуждена покинуть знакомый ей мир и переехать вместе с семьей в тропики. И хотя жизнь в тропиках и кажется увлекательной, Паула скучает по дому и друзьям. Она и ее новый друг Ахима решили найти в джунглях рождественского шамана, но тогда они даже не подозревали, чем это может обернуться...</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Смотри фильм в кинотеатрах Apollo Kino в декабре 2020 года!</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/c5Upx9yfNsQ" width="560" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/6860910/estoncy-v-dzhunglyah-akterskiy-sostav-semeynoy-komedii-shlet-pozdravleniya-iz-tropikov%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6860910" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D1%86%D1%8B%20%D0%B2%20%D0%B4%D0%B6%D1%83%D0%BD%D0%B3%D0%BB%D1%8F%D1%85%3A%20%D0%B0%D0%BA%D1%82%D0%B5%D1%80%D1%81%D0%BA%D0%B8%D0%B9%20%D1%81%D0%BE%D1%81%D1%82%D0%B0%D0%B2%20%D1%81%D0%B5%D0%BC%D0%B5%D0%B9%D0%BD%D0%BE%D0%B9%20%D0%BA%D0%BE%D0%BC%D0%B5%D0%B4%D0%B8%D0%B8%20%D1%88%D0%BB%D0%B5%D1%82%20%D0%BF%D0%BE%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B8%D0%B7%20%D1%82%D1%80%D0%BE%D0%BF%D0%B8%D0%BA%D0%BE%D0%B2&url=https://kinozal.postimees.ee/6860910/estoncy-v-dzhunglyah-akterskiy-sostav-semeynoy-komedii-shlet-pozdravleniya-iz-tropikov%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6860910"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://kinozal.postimees.ee/6860910/estoncy-v-dzhunglyah-akterskiy-sostav-semeynoy-komedii-shlet-pozdravleniya-iz-tropikov%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6860910"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://kinozal.postimees.ee/6860910/estoncy-v-dzhunglyah-akterskiy-sostav-semeynoy-komedii-shlet-pozdravleniya-iz-tropikov%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6860910"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D1%86%D1%8B%20%D0%B2%20%D0%B4%D0%B6%D1%83%D0%BD%D0%B3%D0%BB%D1%8F%D1%85%3A%20%D0%B0%D0%BA%D1%82%D0%B5%D1%80%D1%81%D0%BA%D0%B8%D0%B9%20%D1%81%D0%BE%D1%81%D1%82%D0%B0%D0%B2%20%D1%81%D0%B5%D0%BC%D0%B5%D0%B9%D0%BD%D0%BE%D0%B9%20%D0%BA%D0%BE%D0%BC%D0%B5%D0%B4%D0%B8%D0%B8%20%D1%88%D0%BB%D0%B5%D1%82%20%D0%BF%D0%BE%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B8%D0%B7%20%D1%82%D1%80%D0%BE%D0%BF%D0%B8%D0%BA%D0%BE%D0%B2&url=https://kinozal.postimees.ee/6860910/estoncy-v-dzhunglyah-akterskiy-sostav-semeynoy-komedii-shlet-pozdravleniya-iz-tropikov%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6860910"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Эстонцы в джунглях: актерский состав семейной комедии шлет поздравления из тропиков&body=Приветствуем,%20читайте%20здесь%3A%20https://kinozal.postimees.ee/6860910/estoncy-v-dzhunglyah-akterskiy-sostav-semeynoy-komedii-shlet-pozdravleniya-iz-tropikov%3Futm_source%3Demail%26utm_content%3D6860910" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinozal.postimees.ee/6860910/estoncy-v-dzhunglyah-akterskiy-sostav-semeynoy-komedii-shlet-pozdravleniya-iz-tropikov/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6860910" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6860910" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#f5821f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/604801/joulud-dzunglis">Jõulud džunglis</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/162204/aktery">актеры</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/92202/video">видео</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/31907/rozhdestvo">рождество</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/559636/rozhdestvo-i-novyy-god">рождество и новый год</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/344914/smotri">смотри</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/63755/estoniya">эстония</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-r5jasa63pr" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xxtzhin7pv" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__injectable"><movie-schedule data-apollo-component language="ru"></movie-schedule></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dmvuix2o25" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f5821f;"><a href="https://kinozal.postimees.ee/section/4688">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-27T20:18:38+02:00"><meta itemprop="dateModified" content="2019-12-27T17:18:57+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6859576/rayan-reynolds-tayka-vaytiti-i-dzhodi-komer-v-treylere-glavnyy-geroy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IZQk3uWlzYoxhht9junHJ9EJxgo=/1000x435/filters:focal(723x683:1352x1198)/nginx/o/2019/12/27/12836878t1hbb43.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/IZQk3uWlzYoxhht9junHJ9EJxgo=/1000x435/filters:focal(723x683:1352x1198)/nginx/o/2019/12/27/12836878t1hbb43.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6859576/rayan-reynolds-tayka-vaytiti-i-dzhodi-komer-v-treylere-glavnyy-geroy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Райан Рейнольдс, Тайка Вайтити и Джоди Комер в трейлере «Главный герой» </span></a><a href="https://kinozal.postimees.ee/6859576/rayan-reynolds-tayka-vaytiti-i-dzhodi-komer-v-treylere-glavnyy-geroy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-27T19:03:54+02:00"><meta itemprop="dateModified" content="2019-12-27T17:08:54+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6859560/ne-izdavayte-ni-zvuka-v-seti-poyavilsya-tizer-trillera-tihoe-mesto-2" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Lno4UrFuwvBr1wxHefvO7oxeN08=/324x222/filters:focal(833x2325:1772x2941)/nginx/o/2019/12/27/12836854t1h4064.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Lno4UrFuwvBr1wxHefvO7oxeN08=/324x222/filters:focal(833x2325:1772x2941)/nginx/o/2019/12/27/12836854t1h4064.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6859560/ne-izdavayte-ni-zvuka-v-seti-poyavilsya-tizer-trillera-tihoe-mesto-2" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Не издавайте ни звука: в Сети появился тизер триллера «Тихое место 2» </span></a><a href="https://kinozal.postimees.ee/6859560/ne-izdavayte-ni-zvuka-v-seti-poyavilsya-tizer-trillera-tihoe-mesto-2" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-27T17:12:11+02:00"><meta itemprop="dateModified" content="2019-12-27T17:12:11+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6859569/prekrasnyy-den-po-sosedstvu-smotri-treyler-dramy-s-tomom-henksom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ukgJkWdryFhGIYq02E1XooNk1JE=/324x222/filters:focal(2786x836:3650x1589)/nginx/o/2019/12/27/12836869t1h9da8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ukgJkWdryFhGIYq02E1XooNk1JE=/324x222/filters:focal(2786x836:3650x1589)/nginx/o/2019/12/27/12836869t1h9da8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6859569/prekrasnyy-den-po-sosedstvu-smotri-treyler-dramy-s-tomom-henksom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Прекрасный день по соседству»: смотри трейлер драмы с Томом Хэнксом</span><div class="list-article__additional-headline">ВИДЕО!</div></a><a href="https://kinozal.postimees.ee/6859569/prekrasnyy-den-po-sosedstvu-smotri-treyler-dramy-s-tomom-henksom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-26T15:26:14+02:00"><meta itemprop="dateModified" content="2019-12-26T15:26:14+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6857616/v-kino-uzhe-na-zavtra-smotri-treyler-neveroyatnogo-myuzikla-koshki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SSTMWQKyPv4oiH2nNoxxRjYgQsI=/324x222/filters:focal(2167x693:2708x1181)/nginx/o/2019/12/23/12832138t1hbd17.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SSTMWQKyPv4oiH2nNoxxRjYgQsI=/324x222/filters:focal(2167x693:2708x1181)/nginx/o/2019/12/23/12832138t1hbd17.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6857616/v-kino-uzhe-na-zavtra-smotri-treyler-neveroyatnogo-myuzikla-koshki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В кино уже на завтра! Смотри трейлер невероятного мюзикла «Кошки» </span></a><a href="https://kinozal.postimees.ee/6857616/v-kino-uzhe-na-zavtra-smotri-treyler-neveroyatnogo-myuzikla-koshki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__injectable"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-redaokuuph" data-keyvalues="[]" data-sizes="horizontal"></div></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7ocj9ap3xq" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-26T15:25:55+02:00"><meta itemprop="dateModified" content="2019-12-26T15:25:55+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6857619/treyler-zhenshchiny-v-okne-emi-adams-teryaet-svyaz-s-realnostyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-l0QjBwA5tEgV0LMRRJg_dUS2YA=/1000x435/smart/nginx/o/2019/12/23/12832147t1h35d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-l0QjBwA5tEgV0LMRRJg_dUS2YA=/1000x435/smart/nginx/o/2019/12/23/12832147t1h35d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/6857619/treyler-zhenshchiny-v-okne-emi-adams-teryaet-svyaz-s-realnostyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Трейлер «Женщины в окне»: Эми Адамс теряет связь с реальностью </span></a><a href="https://kinozal.postimees.ee/6857619/treyler-zhenshchiny-v-okne-emi-adams-teryaet-svyaz-s-realnostyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-26T15:25:43+02:00"><meta itemprop="dateModified" content="2019-12-26T15:25:43+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6858339/glavnye-premery-yanvarya-top-filmov-na-kotorye-stoit-shodit-v-kino-v-novom-godu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Y4dIOIjQyZFC9-mnJN87tO9fiQo=/335x190/filters:focal(2105x1312:3299x2294)/nginx/o/2019/12/25/12833836t1hb5d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Y4dIOIjQyZFC9-mnJN87tO9fiQo=/335x190/filters:focal(2105x1312:3299x2294)/nginx/o/2019/12/25/12833836t1hb5d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/6858339/glavnye-premery-yanvarya-top-filmov-na-kotorye-stoit-shodit-v-kino-v-novom-godu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Главные премьеры января: ТОП фильмов, на которые стоит сходить в кино в новом году</span><div class="list-article__additional-headline">НЕ ПРОПУСТИ!</div></a><a href="https://kinozal.postimees.ee/6858339/glavnye-premery-yanvarya-top-filmov-na-kotorye-stoit-shodit-v-kino-v-novom-godu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T19:38:20+02:00"><meta itemprop="dateModified" content="2019-12-25T15:43:50+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6858324/ne-idealnyy-muzhchina-maryus-vaysberg-rasskazal-pochemu-snyal-egora-krida-v-kino" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mJ0nj2WLyfsx0OToeXkiE056cjk=/335x190/filters:focal(148x148:331x305)/nginx/o/2019/12/25/12833822t1h7bbf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mJ0nj2WLyfsx0OToeXkiE056cjk=/335x190/filters:focal(148x148:331x305)/nginx/o/2019/12/25/12833822t1h7bbf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/6858324/ne-idealnyy-muzhchina-maryus-vaysberg-rasskazal-pochemu-snyal-egora-krida-v-kino" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">(НЕ)идеальный мужчина: Марюс Вайсберг рассказал, почему снял Егора Крида в кино </span></a><a href="https://kinozal.postimees.ee/6858324/ne-idealnyy-muzhchina-maryus-vaysberg-rasskazal-pochemu-snyal-egora-krida-v-kino" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T18:32:17+02:00"><meta itemprop="dateModified" content="2019-12-25T15:36:59+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6858321/kritiki-prishli-v-vostorg-ot-voennoy-dramy-1917" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0yqhYFeyO-eKj4I3Lpm1naHczKI=/685x410/filters:focal(1236x389:1498x651)/nginx/o/2019/12/25/12833814t1h8a30.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0yqhYFeyO-eKj4I3Lpm1naHczKI=/685x410/filters:focal(1236x389:1498x651)/nginx/o/2019/12/25/12833814t1h8a30.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4689" class="list-article__section-label slab">Рецензии</a></div><a href="https://kinozal.postimees.ee/6858321/kritiki-prishli-v-vostorg-ot-voennoy-dramy-1917" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Критики пришли в восторг от военной драмы «1917»</span><div class="list-article__additional-headline">Смотри трейлер!</div></a><a href="https://kinozal.postimees.ee/6858321/kritiki-prishli-v-vostorg-ot-voennoy-dramy-1917" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T15:31:33+02:00"><meta itemprop="dateModified" content="2019-12-25T15:31:33+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6858318/tizer-dramy-ogon-konstantin-habenskiy-otpravlyaetsya-v-samoe-peklo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Mt_d3lQAGCfakpYYnVrM65Kxh6Q=/335x190/filters:focal(321x190:525x420)/nginx/o/2019/12/25/12833811t1h8bb9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Mt_d3lQAGCfakpYYnVrM65Kxh6Q=/335x190/filters:focal(321x190:525x420)/nginx/o/2019/12/25/12833811t1h8bb9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6858318/tizer-dramy-ogon-konstantin-habenskiy-otpravlyaetsya-v-samoe-peklo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тизер драмы «Огонь»: Константин Хабенский отправляется в самое пекло</span><div class="list-article__additional-headline">От создателей «Движение вверх» и «Экипаж»</div></a><a href="https://kinozal.postimees.ee/6858318/tizer-dramy-ogon-konstantin-habenskiy-otpravlyaetsya-v-samoe-peklo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T20:27:56+02:00"><meta itemprop="dateModified" content="2019-12-24T16:31:10+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6857977/ono-vernulos-smotri-treyler-novogo-proklyatiya-kotoroe-vyydet-na-bolshie-ekrany-uzhe-cherez-nedelyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vq59TzJUxYKZpvcaGBrfwhD9IIE=/335x190/filters:focal(791x736:1229x1126)/nginx/o/2019/12/24/12833137t1hc36c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vq59TzJUxYKZpvcaGBrfwhD9IIE=/335x190/filters:focal(791x736:1229x1126)/nginx/o/2019/12/24/12833137t1hc36c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6857977/ono-vernulos-smotri-treyler-novogo-proklyatiya-kotoroe-vyydet-na-bolshie-ekrany-uzhe-cherez-nedelyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Оно вернулось: смотри трейлер нового «Проклятия», которое выйдет на большие экраны уже через неделю</span><div class="list-article__additional-headline">ТРЕЙЛЕР!</div></a><a href="https://kinozal.postimees.ee/6857977/ono-vernulos-smotri-treyler-novogo-proklyatiya-kotoroe-vyydet-na-bolshie-ekrany-uzhe-cherez-nedelyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T19:26:54+02:00"><meta itemprop="dateModified" content="2019-12-24T16:26:57+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6857973/v-kino-uzhe-na-etoy-nedele-smotri-treyler-glavnoy-rossiyskoy-komedii-goda-holop" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ifM7UxCM8u9emv3VOGUKLAEiXi8=/685x410/filters:focal(224x88:312x204)/nginx/o/2019/12/24/12833132t1h9144.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ifM7UxCM8u9emv3VOGUKLAEiXi8=/685x410/filters:focal(224x88:312x204)/nginx/o/2019/12/24/12833132t1h9144.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/6857973/v-kino-uzhe-na-etoy-nedele-smotri-treyler-glavnoy-rossiyskoy-komedii-goda-holop" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В кино уже на этой неделе! Смотри трейлер главной российской комедии года «Холоп» </span></a><a href="https://kinozal.postimees.ee/6857973/v-kino-uzhe-na-etoy-nedele-smotri-treyler-glavnoy-rossiyskoy-komedii-goda-holop" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tiotse7p3q" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T09:25:04+02:00"><meta itemprop="dateModified" content="2019-12-20T09:25:04+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6817481/gde-nayti-luchshie-zimnie-sapogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bd1NAU8JQsXIriedbkyLQwlUeyU=/324x222/smart/nginx/o/2019/11/04/12713309t1h15df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bd1NAU8JQsXIriedbkyLQwlUeyU=/324x222/smart/nginx/o/2019/11/04/12713309t1h15df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6817481/gde-nayti-luchshie-zimnie-sapogi" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Где найти лучшие зимние сапоги? </span></a><a href="https://rus.postimees.ee/6817481/gde-nayti-luchshie-zimnie-sapogi" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T09:24:53+02:00"><meta itemprop="dateModified" content="2019-12-20T09:24:53+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6824682/kogda-na-ulice-holodno-nosite-merinosovuyu-sherst-ot-chego-kozha-ne-zudit-i-ne-cheshetsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IHdSzL-M5kqJRAYS8BQk4RkwveE=/324x222/smart/nginx/o/2019/11/13/12735791t1h0f0f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IHdSzL-M5kqJRAYS8BQk4RkwveE=/324x222/smart/nginx/o/2019/11/13/12735791t1h0f0f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6824682/kogda-na-ulice-holodno-nosite-merinosovuyu-sherst-ot-chego-kozha-ne-zudit-i-ne-cheshetsya" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Когда на улице холодно, носите мериносовую шерсть:	от чего кожа не зудит и не чешется? </span></a><a href="https://rus.postimees.ee/6824682/kogda-na-ulice-holodno-nosite-merinosovuyu-sherst-ot-chego-kozha-ne-zudit-i-ne-cheshetsya" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T09:24:41+02:00"><meta itemprop="dateModified" content="2019-12-20T09:24:41+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6807270/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9AW6wCQS13GV2FTf2RF5T9EyJGU=/324x222/smart/nginx/o/2019/10/22/12676402t1ha9e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9AW6wCQS13GV2FTf2RF5T9EyJGU=/324x222/smart/nginx/o/2019/10/22/12676402t1ha9e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6807270/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшее техническое белье для тренировки или работы </span></a><a href="https://rus.postimees.ee/6807270/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T09:24:25+02:00"><meta itemprop="dateModified" content="2019-12-20T09:24:25+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6824684/chtoby-vsem-bylo-ponyatno-vo-vseh-podrobnostyah-ob-ugarnom-gaze-i-datchikah-ugarnogo-gaza" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ARyDQ60sTbNZO-HszH-6U-llNQg=/324x222/smart/nginx/o/2019/11/13/12735794t1h9eb3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ARyDQ60sTbNZO-HszH-6U-llNQg=/324x222/smart/nginx/o/2019/11/13/12735794t1h9eb3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://rus.postimees.ee/6824684/chtoby-vsem-bylo-ponyatno-vo-vseh-podrobnostyah-ob-ugarnom-gaze-i-datchikah-ugarnogo-gaza" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ЧТОБЫ ВСЕМ БЫЛО ПОНЯТНО: во всех подробностях об угарном газе и датчиках угарного газа! </span></a><a href="https://rus.postimees.ee/6824684/chtoby-vsem-bylo-ponyatno-vo-vseh-podrobnostyah-ob-ugarnom-gaze-i-datchikah-ugarnogo-gaza" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wqw6vuhhq7" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://rus.postimees.ee">АКТУАЛЬНО</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6860705" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T09:56:06+02:00"><meta itemprop="dateModified" content="2019-12-30T10:22:14+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6860705/finskie-smi-usiliya-estonskih-predprinimateley-prinosyat-svoi-plody" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SJrgCniB1jyYHaVZ5-G6OrKpQhA=/1000x435/smart/nginx/o/2019/12/30/12839772t1heb50.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SJrgCniB1jyYHaVZ5-G6OrKpQhA=/1000x435/smart/nginx/o/2019/12/30/12839772t1heb50.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://rus.postimees.ee/6860705/finskie-smi-usiliya-estonskih-predprinimateley-prinosyat-svoi-plody" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Финские СМИ: усилия эстонских предпринимателей приносят свои плоды </span></a><a href="https://rus.postimees.ee/6860705/finskie-smi-usiliya-estonskih-predprinimateley-prinosyat-svoi-plody" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6860750" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T10:40:03+02:00"><meta itemprop="dateModified" content="2019-12-30T12:29:05+02:00"><meta itemprop="author" content="Карл-Эдуард Салумяэ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6860750/premer-ministr-ratas-ya-nikogda-ne-derzhalsya-za-svoe-kreslo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/E_bUW5JfsljJaQCL5eT3EOiVenM=/335x190/smart/nginx/o/2019/12/23/12831491t1hf1e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/E_bUW5JfsljJaQCL5eT3EOiVenM=/335x190/smart/nginx/o/2019/12/23/12831491t1hf1e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://rus.postimees.ee/6860750/premer-ministr-ratas-ya-nikogda-ne-derzhalsya-za-svoe-kreslo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Премьер-министр Ратас: я никогда не держался за свое кресло <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6860750/premer-ministr-ratas-ya-nikogda-ne-derzhalsya-za-svoe-kreslo/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/6860750/premer-ministr-ratas-ya-nikogda-ne-derzhalsya-za-svoe-kreslo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6860358" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T10:46:44+02:00"><meta itemprop="dateModified" content="2019-12-30T10:46:44+02:00"><meta itemprop="author" content="Ольга Лебедева"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6860358/glavnye-sobytiya-2019-goda-v-estonii-top-10-po-versii-rus-postimees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7U7F67aztOJLoA6ZQkAougvHMJI=/335x190/smart/nginx/o/2019/12/29/12839184t1h69f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7U7F67aztOJLoA6ZQkAougvHMJI=/335x190/smart/nginx/o/2019/12/29/12839184t1h69f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6860358/glavnye-sobytiya-2019-goda-v-estonii-top-10-po-versii-rus-postimees" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Главные события 2019 года в Эстонии: топ-10 по версии Rus.Postimees </span></a><a href="https://rus.postimees.ee/6860358/glavnye-sobytiya-2019-goda-v-estonii-top-10-po-versii-rus-postimees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6859086" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T06:55:07+02:00"><meta itemprop="dateModified" content="2019-12-27T13:56:37+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6859086/top-10-rus-postimees-vy-deystvitelno-eto-chitali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dZtIBy0qojfnIONtkfVZzmeJ3ZM=/685x410/smart/nginx/o/2019/12/27/12836137t1hc013.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dZtIBy0qojfnIONtkfVZzmeJ3ZM=/685x410/smart/nginx/o/2019/12/27/12836137t1hc013.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6859086/top-10-rus-postimees-vy-deystvitelno-eto-chitali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ТОП-10 Rus.Postimees: вы действительно это читали </span></a><a href="https://rus.postimees.ee/6859086/top-10-rus-postimees-vy-deystvitelno-eto-chitali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6860872" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T12:01:13+02:00"><meta itemprop="dateModified" content="2019-12-30T12:01:13+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6860872/u-priehavshey-iz-ukrainy-v-estoniyu-zhenshchiny-diagnostirovali-kor" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PHVdnmjcmvxz2zgTit6xJIW0r1Y=/335x190/filters:focal(905x37:1750x721)/nginx/o/2019/03/15/11867403t1hd6e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PHVdnmjcmvxz2zgTit6xJIW0r1Y=/335x190/filters:focal(905x37:1750x721)/nginx/o/2019/03/15/11867403t1hd6e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://zdorovje.postimees.ee/6860872/u-priehavshey-iz-ukrainy-v-estoniyu-zhenshchiny-diagnostirovali-kor" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У приехавшей из Украины в Эстонию женщины диагностировали корь <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6860872/u-priehavshey-iz-ukrainy-v-estoniyu-zhenshchiny-diagnostirovali-kor/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://zdorovje.postimees.ee/6860872/u-priehavshey-iz-ukrainy-v-estoniyu-zhenshchiny-diagnostirovali-kor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6860852" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T12:00:00+02:00"><meta itemprop="dateModified" content="2019-12-30T11:49:09+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6860852/otstranennyy-ot-lyzhnogo-sporta-andrus-veerpalu-popal-v-ocherednoy-skandal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ar1qc5Z0D67eSxU_nG4xYUjyEFs=/335x190/smart/nginx/o/2019/11/29/12777057t1h83e5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Ar1qc5Z0D67eSxU_nG4xYUjyEFs=/335x190/smart/nginx/o/2019/11/29/12777057t1h83e5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://rus.postimees.ee/6860852/otstranennyy-ot-lyzhnogo-sporta-andrus-veerpalu-popal-v-ocherednoy-skandal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Отстраненный от лыжного спорта Андрус Веэрпалу попал в очередной скандал </span></a><a href="https://rus.postimees.ee/6860852/otstranennyy-ot-lyzhnogo-sporta-andrus-veerpalu-popal-v-ocherednoy-skandal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6860599" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T07:10:36+02:00"><meta itemprop="dateModified" content="2019-12-30T07:56:46+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6860599/v-starom-gorode-zakrylsya-populyarnyy-bar-restoran" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Xs2WdvL_1uWjyFisjTHwP14A26U=/685x410/smart/nginx/o/2019/12/29/12839484t1h1c41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Xs2WdvL_1uWjyFisjTHwP14A26U=/685x410/smart/nginx/o/2019/12/29/12839484t1h1c41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.postimees.ee/6860599/v-starom-gorode-zakrylsya-populyarnyy-bar-restoran" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Старом городе закрылся популярный бар-ресторан </span></a><a href="https://rus.postimees.ee/6860599/v-starom-gorode-zakrylsya-populyarnyy-bar-restoran" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6860681" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T09:32:22+02:00"><meta itemprop="dateModified" content="2019-12-30T10:21:27+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6860681/polskiy-premer-obvinil-putina-vo-lzhi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CPMMW6R1_sWK74YS2ysTP19jE2k=/335x190/smart/nginx/o/2019/12/30/12839787t1h7d59.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/CPMMW6R1_sWK74YS2ysTP19jE2k=/335x190/smart/nginx/o/2019/12/30/12839787t1h7d59.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6860681/polskiy-premer-obvinil-putina-vo-lzhi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Польский премьер обвинил Путина во лжи <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6860681/polskiy-premer-obvinil-putina-vo-lzhi/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://rus.postimees.ee/6860681/polskiy-premer-obvinil-putina-vo-lzhi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6860850" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T11:47:21+02:00"><meta itemprop="dateModified" content="2019-12-30T11:47:21+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6860850/vopros-chitatelya-o-roste-minimalnoy-zarplaty-v-2020-godu-vyrastet-li-moya-zarplata-esli-ya-rabotayu-na-polstavki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/EEPWYOc6Lfsed-fWifymMcN1tjI=/335x190/smart/nginx/o/2019/12/30/12840401t1h2f83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/EEPWYOc6Lfsed-fWifymMcN1tjI=/335x190/smart/nginx/o/2019/12/30/12840401t1h2f83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6860850/vopros-chitatelya-o-roste-minimalnoy-zarplaty-v-2020-godu-vyrastet-li-moya-zarplata-esli-ya-rabotayu-na-polstavki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вопрос читателя о росте минимальной зарплаты в 2020 году: вырастет ли моя зарплата, если я работаю на полставки? </span></a><a href="https://rus.postimees.ee/6860850/vopros-chitatelya-o-roste-minimalnoy-zarplaty-v-2020-godu-vyrastet-li-moya-zarplata-esli-ya-rabotayu-na-polstavki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6860839" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T11:37:48+02:00"><meta itemprop="dateModified" content="2019-12-30T12:57:03+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6860839/zhitelnica-estonii-iz-dnepra-v-narve-legko-byt-svoim-chelovekom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/T-578JMO3LMlBLhb4V7k21AM2m8=/685x410/filters:focal(111x0:1388x1153)/nginx/o/2013/07/24/1917516t1hc89e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/T-578JMO3LMlBLhb4V7k21AM2m8=/685x410/filters:focal(111x0:1388x1153)/nginx/o/2013/07/24/1917516t1hc89e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6860839/zhitelnica-estonii-iz-dnepra-v-narve-legko-byt-svoim-chelovekom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жительница Эстонии из Днепра: в Нарве легко быть своим человеком <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6860839/zhitelnica-estonii-iz-dnepra-v-narve-legko-byt-svoim-chelovekom/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6860839/zhitelnica-estonii-iz-dnepra-v-narve-legko-byt-svoim-chelovekom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fzxewya7u6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-di95bn4ir8" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T14:45:33+02:00"><meta itemprop="dateModified" content="2019-12-29T14:45:33+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6860334/sostoyanie-naydennoy-na-bolote-kyarolin-uhudshaetsya-s-kazhdym-dnem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Pj5_7RcTG6bRbhWKDqU-n56s0CI=/1000x435/smart/nginx/o/2019/12/26/12835361t1heaf1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Pj5_7RcTG6bRbhWKDqU-n56s0CI=/1000x435/smart/nginx/o/2019/12/26/12835361t1heaf1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>422</span></div></div><a href="https://rus.postimees.ee/6860334/sostoyanie-naydennoy-na-bolote-kyarolin-uhudshaetsya-s-kazhdym-dnem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Состояние найденной на болоте Кяролин ухудшается с каждым днем <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6860334/sostoyanie-naydennoy-na-bolote-kyarolin-uhudshaetsya-s-kazhdym-dnem/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Семья просит поддержать девушку</div></a><a href="https://rus.postimees.ee/6860334/sostoyanie-naydennoy-na-bolote-kyarolin-uhudshaetsya-s-kazhdym-dnem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T09:01:17+02:00"><meta itemprop="dateModified" content="2019-12-29T19:40:30+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6860196/foto-i-video-na-shosse-tallinn-narva-avtobus-s-67-lyudmi-vyletel-v-kyuvet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fDl09zP0XQDDfA3InGthy8ZMXPk=/335x190/smart/nginx/o/2019/12/29/12838727t1h7596.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fDl09zP0XQDDfA3InGthy8ZMXPk=/335x190/smart/nginx/o/2019/12/29/12838727t1h7596.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://rus.postimees.ee/6860196/foto-i-video-na-shosse-tallinn-narva-avtobus-s-67-lyudmi-vyletel-v-kyuvet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото и видео: на шоссе Таллинн-Нарва автобус с 67 людьми вылетел в кювет <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6860196/foto-i-video-na-shosse-tallinn-narva-avtobus-s-67-lyudmi-vyletel-v-kyuvet/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Дополнено в 19:30! Причины ДТП пока не ясны</div></a><a href="https://rus.postimees.ee/6860196/foto-i-video-na-shosse-tallinn-narva-avtobus-s-67-lyudmi-vyletel-v-kyuvet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T17:55:15+02:00"><meta itemprop="dateModified" content="2019-12-29T17:39:44+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6860415/devushki-pozhalovalis-na-novyy-sposob-tayno-snimat-ih-na-kameru-v-razdevalkah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DJuimBq-LjkmK1zjkoD2zEzJ5Mw=/335x190/filters:focal(2420x140:3309x1103)/nginx/o/2019/12/09/12797735t1h465a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/DJuimBq-LjkmK1zjkoD2zEzJ5Mw=/335x190/filters:focal(2420x140:3309x1103)/nginx/o/2019/12/09/12797735t1h465a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/6860415/devushki-pozhalovalis-na-novyy-sposob-tayno-snimat-ih-na-kameru-v-razdevalkah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Девушки пожаловались на новый способ тайно снимать их на камеру в раздевалках <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6860415/devushki-pozhalovalis-na-novyy-sposob-tayno-snimat-ih-na-kameru-v-razdevalkah/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">ВИДЕО!</div></a><a href="https://limon.postimees.ee/6860415/devushki-pozhalovalis-na-novyy-sposob-tayno-snimat-ih-na-kameru-v-razdevalkah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T10:00:33+02:00"><meta itemprop="dateModified" content="2019-12-29T10:00:33+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6860110/goroskop-na-29-dekabrya-bliznecam-stoit-otdohnut-a-kozerogam-nelzya-teryat-veru-v-sebya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3S8Z_Eb7-WYqrC2VKBhgdGBPUCs=/685x410/filters:focal(1973x159:2693x934)/nginx/o/2019/12/22/12830140t1he84a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3S8Z_Eb7-WYqrC2VKBhgdGBPUCs=/685x410/filters:focal(1973x159:2693x934)/nginx/o/2019/12/22/12830140t1he84a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://limon.postimees.ee/6860110/goroskop-na-29-dekabrya-bliznecam-stoit-otdohnut-a-kozerogam-nelzya-teryat-veru-v-sebya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гороскоп на 29 декабря: Близнецам стоит отдохнуть, а Козерогам нельзя терять веру в себя </span></a><a href="https://limon.postimees.ee/6860110/goroskop-na-29-dekabrya-bliznecam-stoit-otdohnut-a-kozerogam-nelzya-teryat-veru-v-sebya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T15:49:49+02:00"><meta itemprop="dateModified" content="2019-12-29T15:52:54+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6860365/v-estonii-v-myasnoy-produkcii-nashli-opasnuyu-bakteriyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KV-vJflQ68AnbCBB4snWrVb54fU=/335x190/filters:focal(1858x482:5484x2782)/nginx/o/2019/12/29/12839110t1h80d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KV-vJflQ68AnbCBB4snWrVb54fU=/335x190/filters:focal(1858x482:5484x2782)/nginx/o/2019/12/29/12839110t1h80d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>288</span></div></div><a href="https://rus.postimees.ee/6860365/v-estonii-v-myasnoy-produkcii-nashli-opasnuyu-bakteriyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии в мясной продукции нашли опасную бактерию <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6860365/v-estonii-v-myasnoy-produkcii-nashli-opasnuyu-bakteriyu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6860365/v-estonii-v-myasnoy-produkcii-nashli-opasnuyu-bakteriyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T09:55:24+02:00"><meta itemprop="dateModified" content="2019-12-29T09:55:24+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6860212/kapitan-molodezhnoy-sbornoy-kanady-ne-snyal-shlem-vo-vremya-gimna-rossii-rossiyskie-hokkeisty-otkazalis-pozhat-emu-ruku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/o3ycDAndtODe8JYc1_6smzvK31I=/335x190/filters:focal(195x48:1058x620)/nginx/o/2019/12/29/12838768t1h01c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/o3ycDAndtODe8JYc1_6smzvK31I=/335x190/filters:focal(195x48:1058x620)/nginx/o/2019/12/29/12838768t1h01c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>419</span></div></div><a href="https://rus.postimees.ee/6860212/kapitan-molodezhnoy-sbornoy-kanady-ne-snyal-shlem-vo-vremya-gimna-rossii-rossiyskie-hokkeisty-otkazalis-pozhat-emu-ruku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Видео ⟩ </span>Капитан молодежной сборной Канады не снял шлем во время гимна России: российские хоккеисты отказались пожать ему руку <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6860212/kapitan-molodezhnoy-sbornoy-kanady-ne-snyal-shlem-vo-vremya-gimna-rossii-rossiyskie-hokkeisty-otkazalis-pozhat-emu-ruku/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://rus.postimees.ee/6860212/kapitan-molodezhnoy-sbornoy-kanady-ne-snyal-shlem-vo-vremya-gimna-rossii-rossiyskie-hokkeisty-otkazalis-pozhat-emu-ruku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T14:19:53+02:00"><meta itemprop="dateModified" content="2019-12-29T14:19:53+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6860336/chto-proishodit-v-estonskom-lesu-smotrite-kogo-zasnyala-kamera" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gyRpjX6ji3Rtu9oL_28YLkr1Z-0=/685x410/smart/nginx/o/2019/12/29/12838926t1h333c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gyRpjX6ji3Rtu9oL_28YLkr1Z-0=/685x410/smart/nginx/o/2019/12/29/12838926t1h333c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://barbos.postimees.ee/6860336/chto-proishodit-v-estonskom-lesu-smotrite-kogo-zasnyala-kamera" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Видео ⟩ </span>Что происходит в эстонском лесу? Смотрите, кого засняла камера </span></a><a href="https://barbos.postimees.ee/6860336/chto-proishodit-v-estonskom-lesu-smotrite-kogo-zasnyala-kamera" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T14:37:15+02:00"><meta itemprop="dateModified" content="2019-12-29T14:43:21+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6860343/avtobus-nachal-vilyat-voditelya-potom-samogo-tryaslo-passazhiry-ecolines-rasskazali-ob-avarii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/W8UfpEsdmPm0rePDt1tyaX0Z5tg=/335x190/smart/nginx/o/2019/12/29/12838739t1h452b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/W8UfpEsdmPm0rePDt1tyaX0Z5tg=/335x190/smart/nginx/o/2019/12/29/12838739t1h452b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>137</span></div></div><a href="https://rus.postimees.ee/6860343/avtobus-nachal-vilyat-voditelya-potom-samogo-tryaslo-passazhiry-ecolines-rasskazali-ob-avarii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Автобус начал вилять, водителя потом самого трясло»: пассажиры Ecolines рассказали об аварии </span></a><a href="https://rus.postimees.ee/6860343/avtobus-nachal-vilyat-voditelya-potom-samogo-tryaslo-passazhiry-ecolines-rasskazali-ob-avarii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-28T11:17:00+02:00"><meta itemprop="dateModified" content="2019-12-28T09:49:31+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6859616/samye-vysokomernye-znaki-zodiaka-oni-schitayut-chto-mir-krutitsya-vokrug-nih" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/g-Dy1sqFwcctAgOdhTvJVUqyhvM=/335x190/smart/nginx/o/2019/12/27/12836949t1ha274.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/g-Dy1sqFwcctAgOdhTvJVUqyhvM=/335x190/smart/nginx/o/2019/12/27/12836949t1ha274.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://limon.postimees.ee/6859616/samye-vysokomernye-znaki-zodiaka-oni-schitayut-chto-mir-krutitsya-vokrug-nih" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Самые высокомерные знаки Зодиака: они считают, что мир крутится вокруг них </span></a><a href="https://limon.postimees.ee/6859616/samye-vysokomernye-znaki-zodiaka-oni-schitayut-chto-mir-krutitsya-vokrug-nih" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T17:28:49+02:00"><meta itemprop="dateModified" content="2019-12-29T21:13:01+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6860411/v-ida-virumaa-muzhchina-brosil-novorozhdennyh-shchenyat-umirat-na-moroze-eto-zametil-policeyskiy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/R9t0OKiMgrYmnCFoXepBj0zFd8A=/685x410/smart/nginx/o/2019/12/29/12839202t1hf00d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/R9t0OKiMgrYmnCFoXepBj0zFd8A=/685x410/smart/nginx/o/2019/12/29/12839202t1hf00d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>657</span></div></div><a href="https://barbos.postimees.ee/6860411/v-ida-virumaa-muzhchina-brosil-novorozhdennyh-shchenyat-umirat-na-moroze-eto-zametil-policeyskiy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Фото ⟩ </span>В Ида-Вирумаа мужчина бросил новорожденных щенят умирать на морозе: это заметил полицейский <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6860411/v-ida-virumaa-muzhchina-brosil-novorozhdennyh-shchenyat-umirat-na-moroze-eto-zametil-policeyskiy/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://barbos.postimees.ee/6860411/v-ida-virumaa-muzhchina-brosil-novorozhdennyh-shchenyat-umirat-na-moroze-eto-zametil-policeyskiy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ofz3138tdx" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 739 0397</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d019eca6495a293ff8d9.js" async></script></body></html>