<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f5821f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/3AYCp1v6wLm-AO8gJDKbHBEW7ps=/16x16/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ZDtZoi8-OWYViBAGo5vF-MxqHl0=/32x32/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/1-JkbHnANV14Fm4KP6AWUp4xCTo=/192x192/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/43di2sunUXVpedTL5o-wVsqEIzE=/256x256/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/EolSnKoFQkcYM-1YuXBPF9nW8lQ=/180x180/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/LFVD1YXLkhH4XwukGucJ4RzlwgU=/1200x630/filters:focal(910x1148:2474x2615)/nginx/o/2019/11/06/12718741t1h405c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/LFVD1YXLkhH4XwukGucJ4RzlwgU=/1200x630/filters:focal(910x1148:2474x2615)/nginx/o/2019/11/06/12718741t1h405c.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Анджелину Джоли эвакуировали со съемочной площадки из-за мины"><meta property="twitter:title" content="Анджелину Джоли эвакуировали со съемочной площадки из-за мины"><meta property="og:url" content="https://kinozal.postimees.ee/6819479/andzhelinu-dzholi-evakuirovali-so-semochnoy-ploshchadki-iz-za-miny"><meta property="twitter:url" content="https://kinozal.postimees.ee/6819479/andzhelinu-dzholi-evakuirovali-so-semochnoy-ploshchadki-iz-za-miny"><meta property="og:site_name" content="Кинозал"><meta property="og:description" content="Снаряд мог находиться там еще со времен Второй мировой войны. Его обезвредили саперы."><meta property="twitter:description" content="Снаряд мог находиться там еще со времен Второй мировой войны. Его обезвредили саперы."><meta property="og:type" content="article"><meta property="article:section" content="Новости"><meta property="article:tag" content="анджелина джоли"><meta property="article:tag" content="мина"><meta property="article:tag" content="сальма хайек"><meta name="article:published_time" content="2019-11-06T13:27:05+02:00"><meta name="article:modified_time" content="2019-11-06T13:27:05+02:00"><meta name="description" content="Снаряд мог находиться там еще со времен Второй мировой войны. Его обезвредили саперы."><meta name="keywords" content="анджелина джоли, мина, сальма хайек"><link rel="canonical" href="https://kinozal.postimees.ee/6819479/andzhelinu-dzholi-evakuirovali-so-semochnoy-ploshchadki-iz-za-miny"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kinozal.postimees.ee/rss"><title>Анджелину Джоли эвакуировали со съемочной площадки из-за мины - Новости - Кинозал</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-d9ee5e4588feade0ab81.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #f5821f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #f5821f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f5821f;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f5821f;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4673 article-6819479"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kinozal.postimees.ee/search">Ср, 6.11.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kinozal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4673/487d490142ed3395786f70514140cfdd.svg" height="50" width="212" alt="Postimees"></a><premiere-countdown data-apollo-component api-url="https://services.postimees.ee/rest/v1" language="ru" section-id="4673"></premiere-countdown></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="4673" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://kinozal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4673/487d490142ed3395786f70514140cfdd.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kinozal.postimees.ee/klubapollo" target="_self" class="menu-item">Клуб Apollo</a></div><div><a href="https://kinozal.postimees.ee/section/4677" target="_self" class="menu-item section-font-color menu-item--active">Новости</a></div><div class="menu-item--container"><a href="https://kinozal.postimees.ee/section/4678" target="_self" class="menu-item">Фильмы</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://kinozal.postimees.ee/section/4679" target="_self" class="section-bg-color-hover-with-opacity">Кассовые фильмы</a> <a href="https://kinozal.postimees.ee/section/4680" target="_self" class="section-bg-color-hover-with-opacity">Триллер</a> <a href="https://kinozal.postimees.ee/section/4681" target="_self" class="section-bg-color-hover-with-opacity">Романтика</a> <a href="https://kinozal.postimees.ee/section/4682" target="_self" class="section-bg-color-hover-with-opacity">Драма</a> <a href="https://kinozal.postimees.ee/section/4683" target="_self" class="section-bg-color-hover-with-opacity">Комедия</a> <a href="https://kinozal.postimees.ee/section/4684" target="_self" class="section-bg-color-hover-with-opacity">Семейные фильмы</a> <a href="https://kinozal.postimees.ee/section/4704" target="_self" class="section-bg-color-hover-with-opacity">Мультфильмы</a> <a href="https://kinozal.postimees.ee/section/4685" target="_self" class="section-bg-color-hover-with-opacity">Ужасы</a> <a href="https://kinozal.postimees.ee/section/4686" target="_self" class="section-bg-color-hover-with-opacity">Фэнтези</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://kinozal.postimees.ee/section/4687" target="_self" class="menu-item">Около кино</a></div><div><a href="https://kinozal.postimees.ee/section/4688" target="_self" class="menu-item">Трейлеры</a></div><div><a href="https://kinozal.postimees.ee/section/4689" target="_self" class="menu-item">Рецензии</a></div><div><a href="https://kinozal.postimees.ee/section/4690" target="_self" class="menu-item">Эстонское кино</a></div><div><a href="https://kinozal.postimees.ee/section/4691" target="_self" class="menu-item">Оскар</a></div><div><a href="https://kinozal.postimees.ee/section/4693" target="_self" class="menu-item">События Apollo Kino</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6819479"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinozal.postimees.ee">Кинозал</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinozal.postimees.ee/section/4677">Новости</a></li><li class="breadcrumb-item">Анджелину Джоли эвакуировали со съемочной площадки из-за мины</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/6819479/andzhelinu-dzholi-evakuirovali-so-semochnoy-ploshchadki-iz-za-miny%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6819479" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%90%D0%BD%D0%B4%D0%B6%D0%B5%D0%BB%D0%B8%D0%BD%D1%83%20%D0%94%D0%B6%D0%BE%D0%BB%D0%B8%20%D1%8D%D0%B2%D0%B0%D0%BA%D1%83%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%D0%B8%20%D1%81%D0%BE%20%D1%81%D1%8A%D0%B5%D0%BC%D0%BE%D1%87%D0%BD%D0%BE%D0%B9%20%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D0%B8%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D0%BC%D0%B8%D0%BD%D1%8B&url=https://kinozal.postimees.ee/6819479/andzhelinu-dzholi-evakuirovali-so-semochnoy-ploshchadki-iz-za-miny%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6819479"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://kinozal.postimees.ee/6819479/andzhelinu-dzholi-evakuirovali-so-semochnoy-ploshchadki-iz-za-miny%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6819479"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://kinozal.postimees.ee/6819479/andzhelinu-dzholi-evakuirovali-so-semochnoy-ploshchadki-iz-za-miny%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6819479"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%90%D0%BD%D0%B4%D0%B6%D0%B5%D0%BB%D0%B8%D0%BD%D1%83%20%D0%94%D0%B6%D0%BE%D0%BB%D0%B8%20%D1%8D%D0%B2%D0%B0%D0%BA%D1%83%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%D0%B8%20%D1%81%D0%BE%20%D1%81%D1%8A%D0%B5%D0%BC%D0%BE%D1%87%D0%BD%D0%BE%D0%B9%20%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D0%B8%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D0%BC%D0%B8%D0%BD%D1%8B&url=https://kinozal.postimees.ee/6819479/andzhelinu-dzholi-evakuirovali-so-semochnoy-ploshchadki-iz-za-miny%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6819479"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Анджелину Джоли эвакуировали со съемочной площадки из-за мины&body=Приветствуем,%20читайте%20здесь%3A%20https://kinozal.postimees.ee/6819479/andzhelinu-dzholi-evakuirovali-so-semochnoy-ploshchadki-iz-za-miny%3Futm_source%3Demail%26utm_content%3D6819479" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinozal.postimees.ee/6819479/andzhelinu-dzholi-evakuirovali-so-semochnoy-ploshchadki-iz-za-miny/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-11-06T13:27:05+02:00">6 ноября 2019, 13:27</span></div><h1 class="article-headline" itemprop="headline name">Анджелину Джоли эвакуировали со съемочной площадки из-за мины</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/141145" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/FgtZ7Rju7q_I87dOCy8TpiLPoDQ=/40x40/smart/nginx/o/2018/10/02/11462580t1h43b4.png" srcset="//f10.pmo.ee/FgtZ7Rju7q_I87dOCy8TpiLPoDQ=/40x40/smart/nginx/o/2018/10/02/11462580t1h43b4.png, //f10.pmo.ee/-TGD8Mux0qIF1GqAmUcu8A0D21E=/80x80/smart/nginx/o/2018/10/02/11462580t1h43b4.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kinozal.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/1Z4eOjbf6mDgMTzE1IcBsMEULCc=/685x410/filters:focal(910x1148:2474x2615)/nginx/o/2019/11/06/12718741t1h405c.jpg"><figure-fullscreen eager :image-id="12718741" image-url="//f11.pmo.ee/vG9Tsv1tUaR8ZsFoK_6aW4n2SkM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/11/06/12718741t1h405c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12718741)" src="//f11.pmo.ee/1Z4eOjbf6mDgMTzE1IcBsMEULCc=/685x410/filters:focal(910x1148:2474x2615)/nginx/o/2019/11/06/12718741t1h405c.jpg" srcset="//f11.pmo.ee/1Z4eOjbf6mDgMTzE1IcBsMEULCc=/685x410/filters:focal(910x1148:2474x2615)/nginx/o/2019/11/06/12718741t1h405c.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Angelina Jolie</p><p class="figure__caption--name" itemprop="creator">ФОТО: Martin Harris/Capital Pictures/MAR/Capital Pictures</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Снаряд мог находиться там еще со времен Второй мировой войны. Его обезвредили саперы.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-jtm0bv923l" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9otb1psgge" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pdvz22ksp" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Анджелину Джоли и звезду «Игры престолов» Ричарда Мэддена эвакуировали со съёмочной площадки фильма «Вечные» на Канарских островах из-за обнаруженной там неразорвавшейся мины.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>Неизвестно, что могло бы произойти, если бы снаряд не обнаружили. К счастью, всех вовремя перевезли в безопасное место, а эксперты приняли необходимые меры, </p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>— передает слова источника издание The Sun.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Отмечается, что мина могла быть заложена во время Второй мировой войны.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Напомним, в картине «Вечные» Джоли исполняет роль Тены — представительницы расы вечных. Согласно сюжету, это бессмертные существа, которые жили на Земле и сформировали её историю и цивилизацию. В фильме также снимаются Сальма Хайек и Кит Харингтон. Картина выйдет в прокат в ноябре 2020 года.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/6819479/andzhelinu-dzholi-evakuirovali-so-semochnoy-ploshchadki-iz-za-miny%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6819479" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%90%D0%BD%D0%B4%D0%B6%D0%B5%D0%BB%D0%B8%D0%BD%D1%83%20%D0%94%D0%B6%D0%BE%D0%BB%D0%B8%20%D1%8D%D0%B2%D0%B0%D0%BA%D1%83%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%D0%B8%20%D1%81%D0%BE%20%D1%81%D1%8A%D0%B5%D0%BC%D0%BE%D1%87%D0%BD%D0%BE%D0%B9%20%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D0%B8%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D0%BC%D0%B8%D0%BD%D1%8B&url=https://kinozal.postimees.ee/6819479/andzhelinu-dzholi-evakuirovali-so-semochnoy-ploshchadki-iz-za-miny%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6819479"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://kinozal.postimees.ee/6819479/andzhelinu-dzholi-evakuirovali-so-semochnoy-ploshchadki-iz-za-miny%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6819479"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://kinozal.postimees.ee/6819479/andzhelinu-dzholi-evakuirovali-so-semochnoy-ploshchadki-iz-za-miny%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6819479"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%90%D0%BD%D0%B4%D0%B6%D0%B5%D0%BB%D0%B8%D0%BD%D1%83%20%D0%94%D0%B6%D0%BE%D0%BB%D0%B8%20%D1%8D%D0%B2%D0%B0%D0%BA%D1%83%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%D0%B8%20%D1%81%D0%BE%20%D1%81%D1%8A%D0%B5%D0%BC%D0%BE%D1%87%D0%BD%D0%BE%D0%B9%20%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D0%B8%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D0%BC%D0%B8%D0%BD%D1%8B&url=https://kinozal.postimees.ee/6819479/andzhelinu-dzholi-evakuirovali-so-semochnoy-ploshchadki-iz-za-miny%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6819479"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Анджелину Джоли эвакуировали со съемочной площадки из-за мины&body=Приветствуем,%20читайте%20здесь%3A%20https://kinozal.postimees.ee/6819479/andzhelinu-dzholi-evakuirovali-so-semochnoy-ploshchadki-iz-za-miny%3Futm_source%3Demail%26utm_content%3D6819479" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinozal.postimees.ee/6819479/andzhelinu-dzholi-evakuirovali-so-semochnoy-ploshchadki-iz-za-miny/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6819479" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6819479" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#f5821f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/105894/andzhelina-dzholi">анджелина джоли</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/92959/mina">мина</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/116749/salma-hayek">сальма хайек</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-457hqj0xkq" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-e63ata1iwr" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__injectable"><movie-schedule data-apollo-component language="ru"></movie-schedule></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5e101gsyvp" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-4677" data-section="4677" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f5821f;"><a href="https://kinozal.postimees.ee/section/4677">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T14:09:59+02:00"><meta itemprop="dateModified" content="2019-11-06T14:11:27+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6819425/katrin-denev-ekstrenno-gospitalizirovali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/g96zgAqWpLUo62yJmEnLLRPPrxU=/1000x435/smart/nginx/o/2019/11/06/12718918t1h7deb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/g96zgAqWpLUo62yJmEnLLRPPrxU=/1000x435/smart/nginx/o/2019/11/06/12718918t1h7deb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4677" class="list-article__section-label slab">Новости</a></div><a href="https://kinozal.postimees.ee/6819425/katrin-denev-ekstrenno-gospitalizirovali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Катрин Денев экстренно госпитализировали </span></a><a href="https://kinozal.postimees.ee/6819425/katrin-denev-ekstrenno-gospitalizirovali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T13:52:44+02:00"><meta itemprop="dateModified" content="2019-11-06T13:52:44+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6819520/netflix-ishchet-v-pribaltike-akterov-neobhodimo-znat-russkiy-yazyk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KT4YBOylMW2Jwr2Ua3QTOZ5g5gM=/219x150/smart/nginx/o/2019/07/09/12347090t1h2220.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/KT4YBOylMW2Jwr2Ua3QTOZ5g5gM=/219x150/smart/nginx/o/2019/07/09/12347090t1h2220.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4677" class="list-article__section-label slab">Новости</a></div><a href="https://kinozal.postimees.ee/6819520/netflix-ishchet-v-pribaltike-akterov-neobhodimo-znat-russkiy-yazyk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Netflix ищет в Прибалтике актеров. Необходимо знать русский язык! </span></a><a href="https://kinozal.postimees.ee/6819520/netflix-ishchet-v-pribaltike-akterov-neobhodimo-znat-russkiy-yazyk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T20:25:08+02:00"><meta itemprop="dateModified" content="2019-11-04T16:27:43+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6817905/ledi-gaga-sygraet-glavnuyu-rol-v-filme-ob-ubiystve-dizaynera-guchchi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tmnZd9S9QwNIxfccAMyg3Cpw-NI=/219x150/filters:focal(946x1022:1765x1650)/nginx/o/2019/11/04/12714527t1h9260.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tmnZd9S9QwNIxfccAMyg3Cpw-NI=/219x150/filters:focal(946x1022:1765x1650)/nginx/o/2019/11/04/12714527t1h9260.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4677" class="list-article__section-label slab">Новости</a></div><a href="https://kinozal.postimees.ee/6817905/ledi-gaga-sygraet-glavnuyu-rol-v-filme-ob-ubiystve-dizaynera-guchchi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Леди Гага сыграет главную роль в фильме об убийстве дизайнера Гуччи </span></a><a href="https://kinozal.postimees.ee/6817905/ledi-gaga-sygraet-glavnuyu-rol-v-filme-ob-ubiystve-dizaynera-guchchi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T15:23:45+02:00"><meta itemprop="dateModified" content="2019-11-04T15:24:27+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6817830/bolshe-ne-odinok-kianu-rivz-vpervye-vyshel-v-svet-s-novoy-vozlyublennoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/s9VhBbtujaFI9zmQSDKJhjI6Q7Y=/219x150/filters:focal(2064x466:2459x958)/nginx/o/2019/11/04/12714337t1h6bd5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/s9VhBbtujaFI9zmQSDKJhjI6Q7Y=/219x150/filters:focal(2064x466:2459x958)/nginx/o/2019/11/04/12714337t1h6bd5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4677" class="list-article__section-label slab">Новости</a></div><a href="https://kinozal.postimees.ee/6817830/bolshe-ne-odinok-kianu-rivz-vpervye-vyshel-v-svet-s-novoy-vozlyublennoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Больше не одинок! Киану Ривз впервые вышел в свет с новой возлюбленной</span><div class="list-article__additional-headline">ФОТО!</div></a><a href="https://kinozal.postimees.ee/6817830/bolshe-ne-odinok-kianu-rivz-vpervye-vyshel-v-svet-s-novoy-vozlyublennoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__injectable"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-n5kf68k5it" data-keyvalues="[]" data-sizes="horizontal"></div></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9j6wfzu28i" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T17:56:48+02:00"><meta itemprop="dateModified" content="2019-11-01T17:56:48+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6816231/zapasaytes-popkornom-studiya-marvel-sobiraetsya-vypuskat-po-chetyre-filma-v-god" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1ECHE9Iie_iAE_vmBbg-Jcx_RiE=/1000x435/filters:focal(755x451:1210x845)/nginx/o/2019/11/01/12707172t1haca6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/1ECHE9Iie_iAE_vmBbg-Jcx_RiE=/1000x435/filters:focal(755x451:1210x845)/nginx/o/2019/11/01/12707172t1haca6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4677" class="list-article__section-label slab">Новости</a></div><a href="https://kinozal.postimees.ee/6816231/zapasaytes-popkornom-studiya-marvel-sobiraetsya-vypuskat-po-chetyre-filma-v-god" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Запасайтесь попкорном: студия Marvel собирается выпускать по четыре фильма в год </span></a><a href="https://kinozal.postimees.ee/6816231/zapasaytes-popkornom-studiya-marvel-sobiraetsya-vypuskat-po-chetyre-filma-v-god" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T15:50:00+02:00"><meta itemprop="dateModified" content="2019-10-31T13:14:10+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6814906/2-3-milliarda-dollarov-emiliya-klark-raskryla-taynu-stakanchika-starbucks-v-igre-prestolov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zTyPCGKwByLy9EtYg2UW3_TLZls=/335x190/filters:focal(1645x373:2556x1215)/nginx/o/2019/10/31/12702258t1h06c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zTyPCGKwByLy9EtYg2UW3_TLZls=/335x190/filters:focal(1645x373:2556x1215)/nginx/o/2019/10/31/12702258t1h06c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4677" class="list-article__section-label slab">Новости</a></div><a href="https://kinozal.postimees.ee/6814906/2-3-milliarda-dollarov-emiliya-klark-raskryla-taynu-stakanchika-starbucks-v-igre-prestolov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">2,3 миллиарда долларов: Эмилия Кларк раскрыла тайну стаканчика Starbucks в «Игре престолов» </span></a><a href="https://kinozal.postimees.ee/6814906/2-3-milliarda-dollarov-emiliya-klark-raskryla-taynu-stakanchika-starbucks-v-igre-prestolov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T22:09:14+02:00"><meta itemprop="dateModified" content="2019-10-30T18:11:57+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6814298/poklonnikam-marvel-ne-stoit-zhdat-epichnoy-bitvy-kak-v-finale-v-blizhayshie-desyat-let" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/U7VikCj50eW7dTnNc_AUKBqCgoY=/335x190/filters:focal(458x217:1055x633)/nginx/o/2019/10/30/12700453t1he33f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/U7VikCj50eW7dTnNc_AUKBqCgoY=/335x190/filters:focal(458x217:1055x633)/nginx/o/2019/10/30/12700453t1he33f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4677" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/6814298/poklonnikam-marvel-ne-stoit-zhdat-epichnoy-bitvy-kak-v-finale-v-blizhayshie-desyat-let" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Поклонникам Marvel не стоит ждать эпичной битвы, как в «Финале», в ближайшие десять лет </span></a><a href="https://kinozal.postimees.ee/6814298/poklonnikam-marvel-ne-stoit-zhdat-epichnoy-bitvy-kak-v-finale-v-blizhayshie-desyat-let" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T19:01:46+02:00"><meta itemprop="dateModified" content="2019-10-30T18:04:15+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6814292/dzhoker-i-kapitan-marvel-stali-samymi-populyarnymi-obrazami-dlya-hellouina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jom1zM1NZqGdiagv2RYtMfj6XmU=/685x410/filters:focal(1762x829:2567x1834)/nginx/o/2019/10/09/12638077t1h5ac3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jom1zM1NZqGdiagv2RYtMfj6XmU=/685x410/filters:focal(1762x829:2567x1834)/nginx/o/2019/10/09/12638077t1h5ac3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4677" class="list-article__section-label slab">Новости</a></div><a href="https://kinozal.postimees.ee/6814292/dzhoker-i-kapitan-marvel-stali-samymi-populyarnymi-obrazami-dlya-hellouina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Джокер и Капитан Марвел стали самыми популярными образами для Хэллоуина </span></a><a href="https://kinozal.postimees.ee/6814292/dzhoker-i-kapitan-marvel-stali-samymi-populyarnymi-obrazami-dlya-hellouina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T16:36:25+02:00"><meta itemprop="dateModified" content="2019-10-30T16:36:25+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6814180/hbo-zakryl-spin-off-igry-prestolov-s-naomi-uotts" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/S4am1v5FO_N-_2x9MR303A4V8zU=/335x190/filters:focal(1186x503:1828x940)/nginx/o/2019/10/30/12699917t1h368e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/S4am1v5FO_N-_2x9MR303A4V8zU=/335x190/filters:focal(1186x503:1828x940)/nginx/o/2019/10/30/12699917t1h368e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4677" class="list-article__section-label slab">Новости</a></div><a href="https://kinozal.postimees.ee/6814180/hbo-zakryl-spin-off-igry-prestolov-s-naomi-uotts" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">HBO закрыл спин-офф «Игры престолов» с Наоми Уоттс </span></a><a href="https://kinozal.postimees.ee/6814180/hbo-zakryl-spin-off-igry-prestolov-s-naomi-uotts" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-29T20:09:42+02:00"><meta itemprop="dateModified" content="2019-10-29T18:12:17+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6813350/doch-bryusa-uillisa-povtorila-obraz-milly-yovovich-iz-pyatogo-elementa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5gUVrh17GTVal6R5ogFIoPxo6eA=/335x190/filters:focal(1018x206:1378x560)/nginx/o/2019/10/29/12697738t1h4f64.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5gUVrh17GTVal6R5ogFIoPxo6eA=/335x190/filters:focal(1018x206:1378x560)/nginx/o/2019/10/29/12697738t1h4f64.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4677" class="list-article__section-label slab">Новости</a></div><a href="https://kinozal.postimees.ee/6813350/doch-bryusa-uillisa-povtorila-obraz-milly-yovovich-iz-pyatogo-elementa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дочь Брюса Уиллиса повторила образ Миллы Йовович из «Пятого элемента» </span></a><a href="https://kinozal.postimees.ee/6813350/doch-bryusa-uillisa-povtorila-obraz-milly-yovovich-iz-pyatogo-elementa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-29T19:05:51+02:00"><meta itemprop="dateModified" content="2019-10-29T18:08:29+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6813348/reychel-vays-sygraet-elizabet-teylor" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ToTI-4HbTiNUTBbMIEsOKf3zKM8=/685x410/filters:focal(1911x904:3115x1629)/nginx/o/2019/10/29/12697731t1h51fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ToTI-4HbTiNUTBbMIEsOKf3zKM8=/685x410/filters:focal(1911x904:3115x1629)/nginx/o/2019/10/29/12697731t1h51fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4677" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/6813348/reychel-vays-sygraet-elizabet-teylor" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рэйчел Вайс сыграет Элизабет Тейлор </span></a><a href="https://kinozal.postimees.ee/6813348/reychel-vays-sygraet-elizabet-teylor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xwpdkk1rat" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-s5pkrq2hbl" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-455" data-section="455" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://rus.postimees.ee">АКТУАЛЬНО</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T13:55:11+02:00"><meta itemprop="dateModified" content="2019-11-06T13:55:11+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6819525/mart-helme-otvetil-byuro-yany-toom-seryy-pasport-ne-vliyaet-na-reputaciyu-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/83cUUQeTW0LM4ewBELkgBnwnkiw=/1000x435/smart/nginx/o/2016/10/14/5957331t1h5d65.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/83cUUQeTW0LM4ewBELkgBnwnkiw=/1000x435/smart/nginx/o/2016/10/14/5957331t1h5d65.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/6819525/mart-helme-otvetil-byuro-yany-toom-seryy-pasport-ne-vliyaet-na-reputaciyu-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Март Хельме ответил Бюро Яны Тоом: серый паспорт не влияет на репутацию Эстонии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6819525/mart-helme-otvetil-byuro-yany-toom-seryy-pasport-ne-vliyaet-na-reputaciyu-estonii/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kinozal.postimees.ee/6819525/mart-helme-otvetil-byuro-yany-toom-seryy-pasport-ne-vliyaet-na-reputaciyu-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T12:58:07+02:00"><meta itemprop="dateModified" content="2019-11-06T12:58:07+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6818777/meriya-tallinna-odobrila-ogranicheniya-na-prodazhu-alkogolya-v-barah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Dg-jZMjXVK9Khww56y6RqwrZFv8=/335x190/smart/nginx/o/2019/11/06/12718643t1h8e37.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Dg-jZMjXVK9Khww56y6RqwrZFv8=/335x190/smart/nginx/o/2019/11/06/12718643t1h8e37.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kinozal.postimees.ee/6818777/meriya-tallinna-odobrila-ogranicheniya-na-prodazhu-alkogolya-v-barah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Таллинне — не пить: столичная мэрия одобрила ограничения на продажу алкоголя в барах <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6818777/meriya-tallinna-odobrila-ogranicheniya-na-prodazhu-alkogolya-v-barah/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kinozal.postimees.ee/6818777/meriya-tallinna-odobrila-ogranicheniya-na-prodazhu-alkogolya-v-barah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T11:34:51+02:00"><meta itemprop="dateModified" content="2019-11-06T11:34:51+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6819352/v-kakoy-estonskoy-rybe-nahodyat-bolshe-vsego-rtuti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_x27fR02pQ4bFyVdknpmlqBn2Zw=/335x190/smart/nginx/o/2019/11/06/12717888t1h8c0e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_x27fR02pQ4bFyVdknpmlqBn2Zw=/335x190/smart/nginx/o/2019/11/06/12717888t1h8c0e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://kinozal.postimees.ee/6819352/v-kakoy-estonskoy-rybe-nahodyat-bolshe-vsego-rtuti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В какой эстонской рыбе находят больше всего ртути? </span></a><a href="https://kinozal.postimees.ee/6819352/v-kakoy-estonskoy-rybe-nahodyat-bolshe-vsego-rtuti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T13:50:40+02:00"><meta itemprop="dateModified" content="2019-11-06T13:50:40+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6819389/foto-obyavleny-pobediteli-konkursa-idey-proektov-terminala-rail-baltica-ulemiste" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IogDTEzvC3BheI6FDwFDABrSpNg=/685x410/smart/nginx/o/2019/11/06/12718491t1ha0ec.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IogDTEzvC3BheI6FDwFDABrSpNg=/685x410/smart/nginx/o/2019/11/06/12718491t1ha0ec.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://kinozal.postimees.ee/6819389/foto-obyavleny-pobediteli-konkursa-idey-proektov-terminala-rail-baltica-ulemiste" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: объявлены победители конкурса идей проектов терминала Rail Baltica Ülemiste </span></a><a href="https://kinozal.postimees.ee/6819389/foto-obyavleny-pobediteli-konkursa-idey-proektov-terminala-rail-baltica-ulemiste" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T08:45:27+02:00"><meta itemprop="dateModified" content="2019-11-06T14:17:58+02:00"><meta itemprop="author" content="Елена Поверина"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6818460/studiya-postimees-gde-gran-mezhdu-nasiliem-i-ssoroy-v-seme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/anFFLIpSXlPMS7Qm5NVOrPoaCv4=/335x190/filters:focal(49x89:495x453)/nginx/o/2017/03/07/6420105t1hd70f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/anFFLIpSXlPMS7Qm5NVOrPoaCv4=/335x190/filters:focal(49x89:495x453)/nginx/o/2017/03/07/6420105t1hd70f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17:00</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://kinozal.postimees.ee/6818460/studiya-postimees-gde-gran-mezhdu-nasiliem-i-ssoroy-v-seme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Студия Postimees: где грань между насилием и ссорой в семье? </span></a><a href="https://kinozal.postimees.ee/6818460/studiya-postimees-gde-gran-mezhdu-nasiliem-i-ssoroy-v-seme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T10:45:42+02:00"><meta itemprop="dateModified" content="2019-11-06T10:45:42+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6819277/foto-vskore-na-ulicah-tallinna-poyavyatsya-snegouborochnye-roboty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Eo2eDP76vJHQPtKM0p-xi_GWHzY=/335x190/smart/nginx/o/2019/11/06/12717966t1hc443.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Eo2eDP76vJHQPtKM0p-xi_GWHzY=/335x190/smart/nginx/o/2019/11/06/12717966t1hc443.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://kinozal.postimees.ee/6819277/foto-vskore-na-ulicah-tallinna-poyavyatsya-snegouborochnye-roboty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: вскоре на улицах Таллинна появятся снегоуборочные роботы </span></a><a href="https://kinozal.postimees.ee/6819277/foto-vskore-na-ulicah-tallinna-poyavyatsya-snegouborochnye-roboty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T08:03:27+02:00"><meta itemprop="dateModified" content="2019-11-06T14:33:09+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6819137/pensionnaya-reforma-obernetsya-ogromnymi-rashodami-dlya-nalogovo-tamozhennogo-departamenta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5HA1R7weUGp-cMI_IkjTh0RDA-o=/685x410/smart/nginx/o/2016/11/21/6093161t1h0d43.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/5HA1R7weUGp-cMI_IkjTh0RDA-o=/685x410/smart/nginx/o/2016/11/21/6093161t1h0d43.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://kinozal.postimees.ee/6819137/pensionnaya-reforma-obernetsya-ogromnymi-rashodami-dlya-nalogovo-tamozhennogo-departamenta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пенсионная реформа обернется огромными расходами для Налогово-таможенного департамента </span></a><a href="https://kinozal.postimees.ee/6819137/pensionnaya-reforma-obernetsya-ogromnymi-rashodami-dlya-nalogovo-tamozhennogo-departamenta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T11:07:09+02:00"><meta itemprop="dateModified" content="2019-11-06T11:07:09+02:00"><meta itemprop="author" content="Мари Метс, Сандер Пунамяэ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6819310/bolnichnaya-kassa-ne-hochet-vzvalivat-zaklyuchennyh-na-svoi-plechi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VuEszM0wUH-v6TvjTsrx8JfJaKw=/335x190/smart/nginx/o/2019/11/05/12717559t1h94aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VuEszM0wUH-v6TvjTsrx8JfJaKw=/335x190/smart/nginx/o/2019/11/05/12717559t1h94aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://kinozal.postimees.ee/6819310/bolnichnaya-kassa-ne-hochet-vzvalivat-zaklyuchennyh-na-svoi-plechi" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Больничная касса не хочет взваливать заключенных на свои плечи </span></a><a href="https://kinozal.postimees.ee/6819310/bolnichnaya-kassa-ne-hochet-vzvalivat-zaklyuchennyh-na-svoi-plechi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T11:15:00+02:00"><meta itemprop="dateModified" content="2019-11-06T13:19:34+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6819281/v-tallinne-prodayut-propisku-po-obyavleniyu-zakonno-eto-ili-net" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UG342Ta4XyuMLKQJD0JPGPxjfpc=/335x190/smart/nginx/o/2019/11/06/12718068t1h6e13.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/UG342Ta4XyuMLKQJD0JPGPxjfpc=/335x190/smart/nginx/o/2019/11/06/12718068t1h6e13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kinozal.postimees.ee/6819281/v-tallinne-prodayut-propisku-po-obyavleniyu-zakonno-eto-ili-net" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Таллинне продают прописку по объявлению - законно это или нет? </span></a><a href="https://kinozal.postimees.ee/6819281/v-tallinne-prodayut-propisku-po-obyavleniyu-zakonno-eto-ili-net" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T10:05:24+02:00"><meta itemprop="dateModified" content="2019-11-06T10:17:27+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6819220/ezhegodno-v-estonii-etot-diagnoz-poluchayut-bolee-1000-muzhchin-no-u-nekotoryh-bolezn-protekaet-nezametno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YREfQ6-pTThGMUI5S_NgzPakHHE=/685x410/smart/nginx/o/2019/11/06/12718012t1hca89.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YREfQ6-pTThGMUI5S_NgzPakHHE=/685x410/smart/nginx/o/2019/11/06/12718012t1hca89.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://kinozal.postimees.ee/6819220/ezhegodno-v-estonii-etot-diagnoz-poluchayut-bolee-1000-muzhchin-no-u-nekotoryh-bolezn-protekaet-nezametno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ежегодно в Эстонии этот диагноз получают более 1000 мужчин, но у некоторых болезнь протекает незаметно </span></a><a href="https://kinozal.postimees.ee/6819220/ezhegodno-v-estonii-etot-diagnoz-poluchayut-bolee-1000-muzhchin-no-u-nekotoryh-bolezn-protekaet-nezametno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mbhx4ctkyn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4qecpsyjx3" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T16:58:31+02:00"><meta itemprop="dateModified" content="2019-11-05T14:52:11+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6818693/astrologi-nazvali-pyat-znakov-zodiaka-kotorye-sposobny-ubit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8E1aUF8IVM3riPYEIZLdtFrbfDA=/1000x435/filters:focal(516x545:2428x2239)/nginx/o/2019/11/05/12716694t1hb343.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8E1aUF8IVM3riPYEIZLdtFrbfDA=/1000x435/filters:focal(516x545:2428x2239)/nginx/o/2019/11/05/12716694t1hb343.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://kinozal.postimees.ee/6818693/astrologi-nazvali-pyat-znakov-zodiaka-kotorye-sposobny-ubit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Астрологи назвали пять знаков Зодиака, которые способны убить </span></a><a href="https://kinozal.postimees.ee/6818693/astrologi-nazvali-pyat-znakov-zodiaka-kotorye-sposobny-ubit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T16:12:33+02:00"><meta itemprop="dateModified" content="2019-11-05T16:21:48+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6818314/propavshiy-v-maardu-15-letniy-stanislav-nayden-mertvym" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tv0rSnteeOEH9XAoOyCYt4yLUPI=/335x190/filters:focal(313x1112:1553x2140)/nginx/o/2019/02/22/11809877t1h8e49.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tv0rSnteeOEH9XAoOyCYt4yLUPI=/335x190/filters:focal(313x1112:1553x2140)/nginx/o/2019/02/22/11809877t1h8e49.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2293</span></div></div><a href="https://kinozal.postimees.ee/6818314/propavshiy-v-maardu-15-letniy-stanislav-nayden-mertvym" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пропавший в Маарду 15-летний Станислав найден мертвым <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6818314/propavshiy-v-maardu-15-letniy-stanislav-nayden-mertvym/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://kinozal.postimees.ee/6818314/propavshiy-v-maardu-15-letniy-stanislav-nayden-mertvym" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T09:49:52+02:00"><meta itemprop="dateModified" content="2019-11-06T09:49:52+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6818727/chto-nikogda-nelzya-delat-posle-edy-i-pochemu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GBwrzoVSmBrmNVoXkF8X29DEgMA=/335x190/filters:focal(1341x526:3015x2762)/nginx/o/2019/11/05/12716815t1h4f93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/GBwrzoVSmBrmNVoXkF8X29DEgMA=/335x190/filters:focal(1341x526:3015x2762)/nginx/o/2019/11/05/12716815t1h4f93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://kinozal.postimees.ee/6818727/chto-nikogda-nelzya-delat-posle-edy-i-pochemu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что никогда нельзя делать после еды и почему? </span></a><a href="https://kinozal.postimees.ee/6818727/chto-nikogda-nelzya-delat-posle-edy-i-pochemu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T09:16:06+02:00"><meta itemprop="dateModified" content="2019-11-05T09:47:15+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6818273/astrolog-globa-nazvala-tri-znaka-zodiaka-glavnyh-vezunchikov-noyabrya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/92lJ0nxaV3xjiu3tJf99YAiDY-Y=/685x410/smart/nginx/o/2019/11/05/12715923t1h5bd7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/92lJ0nxaV3xjiu3tJf99YAiDY-Y=/685x410/smart/nginx/o/2019/11/05/12715923t1h5bd7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/6818273/astrolog-globa-nazvala-tri-znaka-zodiaka-glavnyh-vezunchikov-noyabrya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Астролог Глоба назвала три знака Зодиака - главных везунчиков ноября </span></a><a href="https://kinozal.postimees.ee/6818273/astrolog-globa-nazvala-tri-znaka-zodiaka-glavnyh-vezunchikov-noyabrya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T11:39:15+02:00"><meta itemprop="dateModified" content="2019-11-05T10:29:21+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6818331/znaki-zodiaka-kotorym-suzhdeno-byt-vmeste" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mdX9O6NI3Bk6gnqhKRme5nc1FBo=/335x190/smart/nginx/o/2019/11/05/12715999t1h975b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/mdX9O6NI3Bk6gnqhKRme5nc1FBo=/335x190/smart/nginx/o/2019/11/05/12715999t1h975b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://kinozal.postimees.ee/6818331/znaki-zodiaka-kotorym-suzhdeno-byt-vmeste" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Знаки Зодиака, которым суждено быть вместе </span></a><a href="https://kinozal.postimees.ee/6818331/znaki-zodiaka-kotorym-suzhdeno-byt-vmeste" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T08:01:58+02:00"><meta itemprop="dateModified" content="2019-11-06T08:59:11+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6818995/goroskop-na-6-noyabrya-u-rakov-budut-udachnymi-lyubye-nachinaniya-a-kozerogi-zahotyat-pogovorit-po-dusham" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2ZaqRF1s8uGIknUClJvv6VRZoM4=/335x190/smart/nginx/o/2019/11/05/12717379t1ha767.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/2ZaqRF1s8uGIknUClJvv6VRZoM4=/335x190/smart/nginx/o/2019/11/05/12717379t1ha767.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kinozal.postimees.ee/6818995/goroskop-na-6-noyabrya-u-rakov-budut-udachnymi-lyubye-nachinaniya-a-kozerogi-zahotyat-pogovorit-po-dusham" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гороскоп на 6 ноября: у Раков будут удачными любые начинания, а Козероги захотят поговорить по душам </span></a><a href="https://kinozal.postimees.ee/6818995/goroskop-na-6-noyabrya-u-rakov-budut-udachnymi-lyubye-nachinaniya-a-kozerogi-zahotyat-pogovorit-po-dusham" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T17:57:56+02:00"><meta itemprop="dateModified" content="2019-11-05T17:57:56+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6818584/policiya-nashla-trup-propavshego-28-letnego-muzhchiny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/o5BamyGdDydSUh4GI6dUPTDGhrA=/685x410/smart/nginx/o/2016/04/04/5227441t1he5d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/o5BamyGdDydSUh4GI6dUPTDGhrA=/685x410/smart/nginx/o/2016/04/04/5227441t1he5d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>467</span></div></div><a href="https://kinozal.postimees.ee/6818584/policiya-nashla-trup-propavshego-28-letnego-muzhchiny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция нашла труп пропавшего 28-летнего мужчины <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6818584/policiya-nashla-trup-propavshego-28-letnego-muzhchiny/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kinozal.postimees.ee/6818584/policiya-nashla-trup-propavshego-28-letnego-muzhchiny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T19:39:05+02:00"><meta itemprop="dateModified" content="2019-11-05T19:57:36+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6818977/v-lasnamyae-na-stroyke-pogib-rabochiy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qXteq9T2QfADkbpqKwZmVJ8owDk=/335x190/filters:focal(252x1543:1707x2707)/nginx/o/2019/11/05/12717330t1h4c6f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/qXteq9T2QfADkbpqKwZmVJ8owDk=/335x190/filters:focal(252x1543:1707x2707)/nginx/o/2019/11/05/12717330t1h4c6f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>432</span></div></div><a href="https://kinozal.postimees.ee/6818977/v-lasnamyae-na-stroyke-pogib-rabochiy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Ласнамяэ на стройке погиб рабочий <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6818977/v-lasnamyae-na-stroyke-pogib-rabochiy/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://kinozal.postimees.ee/6818977/v-lasnamyae-na-stroyke-pogib-rabochiy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T13:50:00+02:00"><meta itemprop="dateModified" content="2019-11-05T13:36:48+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6818594/styuardessa-rasskazyvaet-blagodarya-etomu-tryuku-k-vam-budut-otnositsya-kak-k-vip-passazhiru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HzWfUFBwpCC5qW0f8DqQ36OSOpk=/335x190/filters:focal(3874x914:4220x1191)/nginx/o/2019/11/05/12716510t1hfe46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/HzWfUFBwpCC5qW0f8DqQ36OSOpk=/335x190/filters:focal(3874x914:4220x1191)/nginx/o/2019/11/05/12716510t1hfe46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://kinozal.postimees.ee/6818594/styuardessa-rasskazyvaet-blagodarya-etomu-tryuku-k-vam-budut-otnositsya-kak-k-vip-passazhiru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Стюардесса рассказывает: благодаря этому трюку к вам будут относиться как к VIP-пассажиру </span></a><a href="https://kinozal.postimees.ee/6818594/styuardessa-rasskazyvaet-blagodarya-etomu-tryuku-k-vam-budut-otnositsya-kak-k-vip-passazhiru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T16:34:03+02:00"><meta itemprop="dateModified" content="2019-10-31T13:32:57+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6814927/v-set-slili-video-skandalnoy-postelnoy-sceny-s-asmus-iz-filma-tekst" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GY0ey5sB4Oe2vuz2n0Z_ytUSKJ4=/685x410/filters:focal(134x99:206x171)/nginx/o/2019/01/26/11743205t1h0110.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GY0ey5sB4Oe2vuz2n0Z_ytUSKJ4=/685x410/filters:focal(134x99:206x171)/nginx/o/2019/01/26/11743205t1h0110.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://kinozal.postimees.ee/6814927/v-set-slili-video-skandalnoy-postelnoy-sceny-s-asmus-iz-filma-tekst" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Сеть слили видео скандальной постельной сцены с Асмус из фильма «Текст» <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6814927/v-set-slili-video-skandalnoy-postelnoy-sceny-s-asmus-iz-filma-tekst/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kinozal.postimees.ee/6814927/v-set-slili-video-skandalnoy-postelnoy-sceny-s-asmus-iz-filma-tekst" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-s5oory23k9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-8b53d956c74e2e4ce06b.js" async></script></body></html>