<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f5821f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/3AYCp1v6wLm-AO8gJDKbHBEW7ps=/16x16/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ZDtZoi8-OWYViBAGo5vF-MxqHl0=/32x32/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/1-JkbHnANV14Fm4KP6AWUp4xCTo=/192x192/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/43di2sunUXVpedTL5o-wVsqEIzE=/256x256/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/EolSnKoFQkcYM-1YuXBPF9nW8lQ=/180x180/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/ydiPvmfiOnx89bOCetOe5CyP9eM=/1200x630/filters:focal(490x252:991x549)/nginx/o/2019/10/12/12645897t1hed6e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/ydiPvmfiOnx89bOCetOe5CyP9eM=/1200x630/filters:focal(490x252:991x549)/nginx/o/2019/10/12/12645897t1hed6e.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Юэн МакГрегор описал «Хищных Птиц» с Марго Робби: «Это феминистский фильм»"><meta property="twitter:title" content="Юэн МакГрегор описал «Хищных Птиц» с Марго Робби: «Это феминистский фильм»"><meta property="og:url" content="https://kinozal.postimees.ee/6800025/yuen-makgregor-opisal-hishchnyh-ptic-s-margo-robbi-eto-feministskiy-film"><meta property="twitter:url" content="https://kinozal.postimees.ee/6800025/yuen-makgregor-opisal-hishchnyh-ptic-s-margo-robbi-eto-feministskiy-film"><meta property="og:site_name" content="Кинозал"><meta property="og:description" content="Расставшись с Джокером, главная злодейка Готэма встала на путь эмансипации."><meta property="twitter:description" content="Расставшись с Джокером, главная злодейка Готэма встала на путь эмансипации."><meta property="og:type" content="article"><meta property="article:section" content="Новости"><meta property="article:tag" content="warner bros"><meta property="article:tag" content="джокер"><meta property="article:tag" content="марго робби"><meta name="article:published_time" content="2019-10-12T14:09:32+03:00"><meta name="article:modified_time" content="2019-10-12T11:38:12+03:00"><meta name="description" content="Расставшись с Джокером, главная злодейка Готэма встала на путь эмансипации."><meta name="keywords" content="warner bros, джокер, марго робби"><link rel="canonical" href="https://kinozal.postimees.ee/6800025/yuen-makgregor-opisal-hishchnyh-ptic-s-margo-robbi-eto-feministskiy-film"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kinozal.postimees.ee/rss"><title>Юэн МакГрегор описал «Хищных Птиц» с Марго Робби: «Это феминистский фильм» - Новости - Кинозал</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-d7714ab473890055814d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #f5821f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #f5821f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f5821f;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f5821f;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4673 article-6800025"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kinozal.postimees.ee/search">Сб, 12.10.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kinozal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4673/487d490142ed3395786f70514140cfdd.svg" height="50" width="212" alt="Postimees"></a><premiere-countdown data-apollo-component api-url="https://services.postimees.ee/rest/v1" language="ru" section-id="4673"></premiere-countdown></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kinozal.postimees.ee/klubapollo" target="_self" class="menu-item">Клуб Apollo</a></div><div><a href="https://kinozal.postimees.ee/section/4677" target="_self" class="menu-item section-font-color menu-item--active">Новости</a></div><div class="menu-item--container"><a href="https://kinozal.postimees.ee/section/4678" target="_self" class="menu-item">Фильмы</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://kinozal.postimees.ee/section/4679" target="_self" class="section-bg-color-hover-with-opacity">Кассовые фильмы</a> <a href="https://kinozal.postimees.ee/section/4680" target="_self" class="section-bg-color-hover-with-opacity">Триллер</a> <a href="https://kinozal.postimees.ee/section/4681" target="_self" class="section-bg-color-hover-with-opacity">Романтика</a> <a href="https://kinozal.postimees.ee/section/4682" target="_self" class="section-bg-color-hover-with-opacity">Драма</a> <a href="https://kinozal.postimees.ee/section/4683" target="_self" class="section-bg-color-hover-with-opacity">Комедия</a> <a href="https://kinozal.postimees.ee/section/4684" target="_self" class="section-bg-color-hover-with-opacity">Семейные фильмы</a> <a href="https://kinozal.postimees.ee/section/4704" target="_self" class="section-bg-color-hover-with-opacity">Мультфильмы</a> <a href="https://kinozal.postimees.ee/section/4685" target="_self" class="section-bg-color-hover-with-opacity">Ужасы</a> <a href="https://kinozal.postimees.ee/section/4686" target="_self" class="section-bg-color-hover-with-opacity">Фэнтези</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://kinozal.postimees.ee/section/4687" target="_self" class="menu-item">Около кино</a></div><div><a href="https://kinozal.postimees.ee/section/4688" target="_self" class="menu-item">Трейлеры</a></div><div><a href="https://kinozal.postimees.ee/section/4689" target="_self" class="menu-item">Рецензии</a></div><div><a href="https://kinozal.postimees.ee/section/4690" target="_self" class="menu-item">Эстонское кино</a></div><div><a href="https://kinozal.postimees.ee/section/4691" target="_self" class="menu-item">Оскар</a></div><div><a href="https://kinozal.postimees.ee/section/4693" target="_self" class="menu-item">События Apollo Kino</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="4673" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://kinozal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4673/487d490142ed3395786f70514140cfdd.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6800025"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinozal.postimees.ee">Кинозал</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinozal.postimees.ee/section/4677">Новости</a></li><li class="breadcrumb-item">Юэн МакГрегор описал «Хищных Птиц» с Марго Робби: «Это феминистский фильм»</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Юэн МакГрегор описал «Хищных Птиц» с Марго Робби: «Это феминистский фильм»</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/141145" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/FgtZ7Rju7q_I87dOCy8TpiLPoDQ=/40x40/smart/nginx/o/2018/10/02/11462580t1h43b4.png" srcset="//f10.pmo.ee/FgtZ7Rju7q_I87dOCy8TpiLPoDQ=/40x40/smart/nginx/o/2018/10/02/11462580t1h43b4.png, //f10.pmo.ee/-TGD8Mux0qIF1GqAmUcu8A0D21E=/80x80/smart/nginx/o/2018/10/02/11462580t1h43b4.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kinozal.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/6800025/yuen-makgregor-opisal-hishchnyh-ptic-s-margo-robbi-eto-feministskiy-film%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6800025" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%AE%D1%8D%D0%BD%20%D0%9C%D0%B0%D0%BA%D0%93%D1%80%D0%B5%D0%B3%D0%BE%D1%80%20%D0%BE%D0%BF%D0%B8%D1%81%D0%B0%D0%BB%20%C2%AB%D0%A5%D0%B8%D1%89%D0%BD%D1%8B%D1%85%20%D0%9F%D1%82%D0%B8%D1%86%C2%BB%20%D1%81%20%D0%9C%D0%B0%D1%80%D0%B3%D0%BE%20%D0%A0%D0%BE%D0%B1%D0%B1%D0%B8%3A%20%C2%AB%D0%AD%D1%82%D0%BE%20%D1%84%D0%B5%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%81%D0%BA%D0%B8%D0%B9%20%D1%84%D0%B8%D0%BB%D1%8C%D0%BC%C2%BB&url=https://kinozal.postimees.ee/6800025/yuen-makgregor-opisal-hishchnyh-ptic-s-margo-robbi-eto-feministskiy-film%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6800025"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://kinozal.postimees.ee/6800025/yuen-makgregor-opisal-hishchnyh-ptic-s-margo-robbi-eto-feministskiy-film%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6800025"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://kinozal.postimees.ee/6800025/yuen-makgregor-opisal-hishchnyh-ptic-s-margo-robbi-eto-feministskiy-film%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6800025"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%AE%D1%8D%D0%BD%20%D0%9C%D0%B0%D0%BA%D0%93%D1%80%D0%B5%D0%B3%D0%BE%D1%80%20%D0%BE%D0%BF%D0%B8%D1%81%D0%B0%D0%BB%20%C2%AB%D0%A5%D0%B8%D1%89%D0%BD%D1%8B%D1%85%20%D0%9F%D1%82%D0%B8%D1%86%C2%BB%20%D1%81%20%D0%9C%D0%B0%D1%80%D0%B3%D0%BE%20%D0%A0%D0%BE%D0%B1%D0%B1%D0%B8%3A%20%C2%AB%D0%AD%D1%82%D0%BE%20%D1%84%D0%B5%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%81%D0%BA%D0%B8%D0%B9%20%D1%84%D0%B8%D0%BB%D1%8C%D0%BC%C2%BB&url=https://kinozal.postimees.ee/6800025/yuen-makgregor-opisal-hishchnyh-ptic-s-margo-robbi-eto-feministskiy-film%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6800025"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Юэн МакГрегор описал «Хищных Птиц» с Марго Робби: «Это феминистский фильм»&body=Приветствуем,%20читайте%20здесь%3A%20https://kinozal.postimees.ee/6800025/yuen-makgregor-opisal-hishchnyh-ptic-s-margo-robbi-eto-feministskiy-film%3Futm_source%3Demail%26utm_content%3D6800025" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinozal.postimees.ee/6800025/yuen-makgregor-opisal-hishchnyh-ptic-s-margo-robbi-eto-feministskiy-film/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">12 октября 2019, 14:09</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12645897" image-url="//f8.pmo.ee/7RK5rABQjXMLdHNp9zEJZcvESFo=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/10/12/12645897t1hed6e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12645897)" src="//f8.pmo.ee/7P9WolpxjVEEl_errD-IXGdhDv8=/685x410/filters:focal(490x252:991x549)/nginx/o/2019/10/12/12645897t1hed6e.jpg" srcset="//f8.pmo.ee/7P9WolpxjVEEl_errD-IXGdhDv8=/685x410/filters:focal(490x252:991x549)/nginx/o/2019/10/12/12645897t1hed6e.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Birds of Prey: And the Fantabulous Emancipation of One Harley Quinn (2020)</p><p class="figure__caption--name" itemprop="creator">ФОТО: CAP/RFS / Image supplied by Capital Pictures</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Расставшись с Джокером, главная злодейка Готэма встала на путь эмансипации.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-2fe19g6zka" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-99udg5m8p6" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jb1hlcv0g6" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12645896" image-url="//f11.pmo.ee/5aO4EqGm1e157H_nGvu5nWhhing=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/10/12/12645896t1h804d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12645896)" src="//f11.pmo.ee/T7Pf_Xo1pO2ywXzGkj9NfuY-1qg=/685x0/smart/nginx/o/2019/10/12/12645896t1h804d.jpg" srcset="//f11.pmo.ee/T7Pf_Xo1pO2ywXzGkj9NfuY-1qg=/685x0/smart/nginx/o/2019/10/12/12645896t1h804d.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: CAP/RFS / Image supplied by Capital Pictures</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Кинокомикс DC подхватил тенденцию выпускать сольники о сильных женщинах. В результате успеха экранизаций «Чудо-женщины» и «Капитана Марвел» студия Warner Bros. решила снять свой вариант женского блокбастера, представив сиквел «Отряда самоубийц» под названием «Хищные птицы». Центральным персонажем нового фильма стала Харли Квинн, чью роль исполнила неизменная Марго Робби.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Как мы узнали из трейлера, после расставания с Джокером в жизни злодейки началась новая глава, в которой она объединится с супергероинями Готэма ради спасения Кассандры Кейн. Юэн МакГрегор, сыгравший антагониста Черную маску, рассказал французскому изданию Premiere о том, почему считает «Птиц» феминистским фильмом.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>В сценарии есть реалистичное представление о женоненавистничестве, и я думаю, это именно то, что нам нужно. Нам нужно больше осознавать, как мы ведём себя с противоположным полом. Нас нужно научить меняться. Женоненавистники в фильмах часто делают что-то радикальное: насилуют, бьют женщин. Конечно, показывать таких людей нужно, потому что они действительно существуют, и, очевидно, являются худшими из нас. Но также в диалогах «Хищных птиц» часто присутствует намек на повседневное женоненавистничество, на оскорбительные вещи, которые мужчины говорят, даже не понимая этого... и в сценарии он прописан очень тонко. Я считаю, что это блестяще.</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>«Хищные птицы» не только раскроют историю Квинн, поставив её в один ряд с главными персонажами DC, но и станут кинодебютом героинь комиксов Черной канарейки, Охотницы и Рене Монтойи. Премьера фильма состоится 6 февраля 2020 года. Помимо Робби и МакГрегора, в картине также сыграют Мэри Элизабет Уинстэд, Джерни Смоллетт-Белл, Рози Перес и Элла Джей Баско.</p></div><div class="article-body__item article-body__item--htmlElement"><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 70.656934306569%;"><iframe width="685" height="484" src="https://www.youtube.com/embed/kGM4uYZzfu0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/6800025/yuen-makgregor-opisal-hishchnyh-ptic-s-margo-robbi-eto-feministskiy-film%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6800025" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%AE%D1%8D%D0%BD%20%D0%9C%D0%B0%D0%BA%D0%93%D1%80%D0%B5%D0%B3%D0%BE%D1%80%20%D0%BE%D0%BF%D0%B8%D1%81%D0%B0%D0%BB%20%C2%AB%D0%A5%D0%B8%D1%89%D0%BD%D1%8B%D1%85%20%D0%9F%D1%82%D0%B8%D1%86%C2%BB%20%D1%81%20%D0%9C%D0%B0%D1%80%D0%B3%D0%BE%20%D0%A0%D0%BE%D0%B1%D0%B1%D0%B8%3A%20%C2%AB%D0%AD%D1%82%D0%BE%20%D1%84%D0%B5%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%81%D0%BA%D0%B8%D0%B9%20%D1%84%D0%B8%D0%BB%D1%8C%D0%BC%C2%BB&url=https://kinozal.postimees.ee/6800025/yuen-makgregor-opisal-hishchnyh-ptic-s-margo-robbi-eto-feministskiy-film%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6800025"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://kinozal.postimees.ee/6800025/yuen-makgregor-opisal-hishchnyh-ptic-s-margo-robbi-eto-feministskiy-film%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6800025"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://kinozal.postimees.ee/6800025/yuen-makgregor-opisal-hishchnyh-ptic-s-margo-robbi-eto-feministskiy-film%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6800025"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%AE%D1%8D%D0%BD%20%D0%9C%D0%B0%D0%BA%D0%93%D1%80%D0%B5%D0%B3%D0%BE%D1%80%20%D0%BE%D0%BF%D0%B8%D1%81%D0%B0%D0%BB%20%C2%AB%D0%A5%D0%B8%D1%89%D0%BD%D1%8B%D1%85%20%D0%9F%D1%82%D0%B8%D1%86%C2%BB%20%D1%81%20%D0%9C%D0%B0%D1%80%D0%B3%D0%BE%20%D0%A0%D0%BE%D0%B1%D0%B1%D0%B8%3A%20%C2%AB%D0%AD%D1%82%D0%BE%20%D1%84%D0%B5%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%81%D0%BA%D0%B8%D0%B9%20%D1%84%D0%B8%D0%BB%D1%8C%D0%BC%C2%BB&url=https://kinozal.postimees.ee/6800025/yuen-makgregor-opisal-hishchnyh-ptic-s-margo-robbi-eto-feministskiy-film%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6800025"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Юэн МакГрегор описал «Хищных Птиц» с Марго Робби: «Это феминистский фильм»&body=Приветствуем,%20читайте%20здесь%3A%20https://kinozal.postimees.ee/6800025/yuen-makgregor-opisal-hishchnyh-ptic-s-margo-robbi-eto-feministskiy-film%3Futm_source%3Demail%26utm_content%3D6800025" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinozal.postimees.ee/6800025/yuen-makgregor-opisal-hishchnyh-ptic-s-margo-robbi-eto-feministskiy-film/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6800025" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6800025" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#f5821f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/4685/warner-bros">warner bros</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/601796/dzhoker">джокер</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/542853/margo-robbi">марго робби</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-3fbn9y21qb" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2rg1nso2ki" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__injectable"><movie-schedule data-apollo-component language="ru"></movie-schedule></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-840p7dj69q" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-4677" data-section="4677" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f5821f;"><a href="https://kinozal.postimees.ee/section/4677">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6800078/elizabet-olsen-rasskazala-ob-uzhasnom-proslushivanii-na-rol-deyneris-v-igre-prestolov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/88qk_lgBrhkCD-O6tKNWprEwebM=/1000x435/filters:focal(1103x1316:2073x1980)/nginx/o/2019/10/12/12645904t1h8586.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4677" class="list-article__section-label slab">Новости</a></div><a href="https://kinozal.postimees.ee/6800078/elizabet-olsen-rasskazala-ob-uzhasnom-proslushivanii-na-rol-deyneris-v-igre-prestolov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Элизабет Олсен рассказала об ужасном прослушивании на роль Дейнерис в «Игре престолов» </span></a><a href="https://kinozal.postimees.ee/6800078/elizabet-olsen-rasskazala-ob-uzhasnom-proslushivanii-na-rol-deyneris-v-igre-prestolov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6800094/sluh-dnya-dzhennifer-garner-vyydet-zamuzh-v-tretiy-raz" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YI_fma9QlnS0I0d8gp3nEHnQHMo=/219x150/filters:focal(853x659:1501x1142)/nginx/o/2019/10/12/12645903t1hed0a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4677" class="list-article__section-label slab">Новости</a></div><a href="https://kinozal.postimees.ee/6800094/sluh-dnya-dzhennifer-garner-vyydet-zamuzh-v-tretiy-raz" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Слух дня: Дженнифер Гарнер выйдет замуж в третий раз</span><div class="list-article__additional-headline">ФОТО!</div></a><a href="https://kinozal.postimees.ee/6800094/sluh-dnya-dzhennifer-garner-vyydet-zamuzh-v-tretiy-raz" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6799656/video-dnya-aaron-pol-pereskazal-vo-vse-tyazhkie-za-dve-s-polovinoy-minuty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jmWEZ9v5PrA513vaCCcSULgcqc0=/219x150/filters:focal(1195x197:1528x545)/nginx/o/2017/07/26/6926529t1hde8f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4677" class="list-article__section-label slab">Новости</a></div><a href="https://kinozal.postimees.ee/6799656/video-dnya-aaron-pol-pereskazal-vo-vse-tyazhkie-za-dve-s-polovinoy-minuty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео дня: Аарон Пол пересказал «Во все тяжкие» за две с половиной минуты </span></a><a href="https://kinozal.postimees.ee/6799656/video-dnya-aaron-pol-pereskazal-vo-vse-tyazhkie-za-dve-s-polovinoy-minuty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6799654/sluh-dnya-disney-hochet-vykupit-u-sony-cheloveka-pauka-za-5-milliardov-dollarov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/q1xwdEo8A0rok9XqP-HqkSkYOLw=/219x150/filters:focal(819x1527:1590x2410)/nginx/o/2019/07/09/12346443t1hd1ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4677" class="list-article__section-label slab">Новости</a></div><a href="https://kinozal.postimees.ee/6799654/sluh-dnya-disney-hochet-vykupit-u-sony-cheloveka-pauka-za-5-milliardov-dollarov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Слух дня: Disney хочет выкупить у Sony «Человека-паука» за 5 миллиардов долларов </span></a><a href="https://kinozal.postimees.ee/6799654/sluh-dnya-disney-hochet-vykupit-u-sony-cheloveka-pauka-za-5-milliardov-dollarov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__injectable"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-o87q8ml7fg" data-keyvalues="[]" data-sizes="horizontal"></div></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6ilihdg9ne" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6799263/gluboko-beremennaya-enn-heteuey-vpervye-za-dolgoe-vremya-vyshla-v-svet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BsO8iKM2DwExmnLR-TyPM9aRei4=/1000x435/filters:focal(1073x556:1303x757)/nginx/o/2019/10/11/12643108t1h6616.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4677" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/6799263/gluboko-beremennaya-enn-heteuey-vpervye-za-dolgoe-vremya-vyshla-v-svet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Глубоко беременная Энн Хэтэуэй впервые за долгое время вышла в свет </span></a><a href="https://kinozal.postimees.ee/6799263/gluboko-beremennaya-enn-heteuey-vpervye-za-dolgoe-vremya-vyshla-v-svet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://kinozal.postimees.ee/6799263/gluboko-beremennaya-enn-heteuey-vpervye-za-dolgoe-vremya-vyshla-v-svet" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="281680"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6798736/dzheyson-steytem-ispolnit-glavnuyu-rol-v-trillere-gaya-richi-ostorozhnost" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YsnxOd_aX-QNTGgUBAyyesiVA38=/335x190/filters:focal(2802x746:3771x1542)/nginx/o/2019/05/18/12176750t1hf33b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4677" class="list-article__section-label slab">Новости</a></div><a href="https://kinozal.postimees.ee/6798736/dzheyson-steytem-ispolnit-glavnuyu-rol-v-trillere-gaya-richi-ostorozhnost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Джейсон Стэйтем исполнит главную роль в триллере Гая Ричи «Осторожность» </span></a><a href="https://kinozal.postimees.ee/6798736/dzheyson-steytem-ispolnit-glavnuyu-rol-v-trillere-gaya-richi-ostorozhnost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6798504/zvezda-akvamena-sygraet-glavnuyu-rol-v-novoy-matrice" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/X9Lp4aWdidWPg0qOq1iLIBaBclE=/335x190/filters:focal(2347x1071:2954x1640)/nginx/o/2019/10/10/12640455t1hc582.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4677" class="list-article__section-label slab">Новости</a></div><a href="https://kinozal.postimees.ee/6798504/zvezda-akvamena-sygraet-glavnuyu-rol-v-novoy-matrice" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Звезда «Аквамена» сыграет главную роль в новой «Матрице»</span><div class="list-article__additional-headline">Вачовски нашла молодого Морфеуса?</div></a><a href="https://kinozal.postimees.ee/6798504/zvezda-akvamena-sygraet-glavnuyu-rol-v-novoy-matrice" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6798490/poyavilos-video-so-semok-avarii-v-kotoroy-pogib-viktor-coy-novyy-film-alekseya-uchitelya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uGTL1LbZ1sf-syxqBx0VcEtpht8=/685x410/smart/nginx/o/2019/10/10/12640428t1had68.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/5046" class="list-article__section-label slab">Русское кино</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kinozal.postimees.ee/6798490/poyavilos-video-so-semok-avarii-v-kotoroy-pogib-viktor-coy-novyy-film-alekseya-uchitelya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Появилось видео со съемок аварии, в которой погиб Виктор Цой: новый фильм Алексея Учителя </span></a><a href="https://kinozal.postimees.ee/6798490/poyavilos-video-so-semok-avarii-v-kotoroy-pogib-viktor-coy-novyy-film-alekseya-uchitelya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6797727/hoakin-feniks-gotov-vernutsya-k-roli-dzhokera" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5T2pvO6WeSzTt6LxGGFAzedQR30=/335x190/filters:focal(1762x829:2567x1834)/nginx/o/2019/10/09/12638077t1h5ac3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4677" class="list-article__section-label slab">Новости</a></div><a href="https://kinozal.postimees.ee/6797727/hoakin-feniks-gotov-vernutsya-k-roli-dzhokera" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Хоакин Феникс готов вернуться к роли Джокера </span></a><a href="https://kinozal.postimees.ee/6797727/hoakin-feniks-gotov-vernutsya-k-roli-dzhokera" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6795923/pochemu-vtorzhenie-samyy-ozhidaemyy-rossiyskiy-film-2020-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BUG3NyeP8uKq3e3hj00s3kEll7s=/335x190/filters:focal(245x196:402x274)/nginx/o/2019/10/07/12633068t1hb867.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4677" class="list-article__section-label slab">Новости</a></div><a href="https://kinozal.postimees.ee/6795923/pochemu-vtorzhenie-samyy-ozhidaemyy-rossiyskiy-film-2020-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Почему «Вторжение» — самый ожидаемый российский фильм 2020 года </span></a><a href="https://kinozal.postimees.ee/6795923/pochemu-vtorzhenie-samyy-ozhidaemyy-rossiyskiy-film-2020-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6794567/krasavica-bleyk-layvli-i-rayan-reynolds-v-tretiy-raz-stali-roditelyami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/E9ZA_Sow_eajnhDL15CEE1faCo8=/685x410/filters:focal(857x507:1502x990)/nginx/o/2019/05/03/12131779t1hb2a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4677" class="list-article__section-label slab">Новости</a></div><a href="https://kinozal.postimees.ee/6794567/krasavica-bleyk-layvli-i-rayan-reynolds-v-tretiy-raz-stali-roditelyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Красавица Блейк Лайвли и Райан Рейнольдс в третий раз стали родителями! </span></a><a href="https://kinozal.postimees.ee/6794567/krasavica-bleyk-layvli-i-rayan-reynolds-v-tretiy-raz-stali-roditelyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hum7jt8qf0" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-smmyuy1osg" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-455" data-section="455" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://rus.postimees.ee">АКТУАЛЬНО</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6800139/oshibochka-vyshla-72-obladatelya-elektronnyh-viz-ne-popali-v-peterburg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GlcKQ7Lh4aAAQ7mBcQVjAIkW3LI=/1000x435/smart/nginx/o/2017/06/28/6824303t1h0bfa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://kinozal.postimees.ee/6800139/oshibochka-vyshla-72-obladatelya-elektronnyh-viz-ne-popali-v-peterburg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ошибочка вышла: 72 обладателя электронных виз не попали в Петербург <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6800139/oshibochka-vyshla-72-obladatelya-elektronnyh-viz-ne-popali-v-peterburg/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kinozal.postimees.ee/6800139/oshibochka-vyshla-72-obladatelya-elektronnyh-viz-ne-popali-v-peterburg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6800048/nedeshevaya-rabochaya-sila-chem-privlekaet-estoniya-ukrainskih-trudogolikov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/C7Z_m1euvCBP_MnXcWDiTSpG6n0=/335x190/smart/nginx/o/2019/10/11/12643792t1h5128.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://kinozal.postimees.ee/6800048/nedeshevaya-rabochaya-sila-chem-privlekaet-estoniya-ukrainskih-trudogolikov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Недешевая рабочая сила»: чем привлекает Эстония украинских трудоголиков? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6800048/nedeshevaya-rabochaya-sila-chem-privlekaet-estoniya-ukrainskih-trudogolikov/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://kinozal.postimees.ee/6800048/nedeshevaya-rabochaya-sila-chem-privlekaet-estoniya-ukrainskih-trudogolikov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6800197/v-torgovom-centre-rocca-al-mare-otkrylsya-magazin-vsemirno-izvestnogo-brenda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HkbXjluAeUaIFKzFtGPi9qjVzz4=/335x190/smart/nginx/o/2019/10/11/12643972t1h69a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kinozal.postimees.ee/6800197/v-torgovom-centre-rocca-al-mare-otkrylsya-magazin-vsemirno-izvestnogo-brenda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В торговом центре Rocca al Mare открылся магазин всемирно известного бренда <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6800197/v-torgovom-centre-rocca-al-mare-otkrylsya-magazin-vsemirno-izvestnogo-brenda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kinozal.postimees.ee/6800197/v-torgovom-centre-rocca-al-mare-otkrylsya-magazin-vsemirno-izvestnogo-brenda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6800038/vokrug-zhilyh-domov-brodit-lysyy-volk-lyudi-gotovyatsya-vyyti-na-ohotu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Sg37FtpH1WwwArJ5ewSOkpWFOts=/685x410/filters:focal(0x699:1011x1406)/nginx/o/2019/10/11/12643654t1hc70d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>236</span></div></div><a href="https://kinozal.postimees.ee/6800038/vokrug-zhilyh-domov-brodit-lysyy-volk-lyudi-gotovyatsya-vyyti-na-ohotu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вокруг жилых домов бродит лысый волк: люди готовятся выйти на охоту </span></a><a href="https://kinozal.postimees.ee/6800038/vokrug-zhilyh-domov-brodit-lysyy-volk-lyudi-gotovyatsya-vyyti-na-ohotu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6800102/preduprezhdenie-meteosluzhby-na-estoniyu-obrushitsya-shtorm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gMQfc2VOtj-SbXomnnoYXrwLAyI=/335x190/smart/nginx/o/2019/10/12/12646517t1h9fe8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://kinozal.postimees.ee/6800102/preduprezhdenie-meteosluzhby-na-estoniyu-obrushitsya-shtorm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Предупреждение метеослужбы: на Эстонию обрушится шторм </span></a><a href="https://kinozal.postimees.ee/6800102/preduprezhdenie-meteosluzhby-na-estoniyu-obrushitsya-shtorm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6800151/v-skorom-vremeni-produktovye-magaziny-izmenyatsya-chtoby-privlech-eshche-bolshe-klientov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dHglSECSqpJ2V_IEFsGkWsUl1EE=/335x190/smart/nginx/o/2018/08/20/11294352t1hdda7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://kinozal.postimees.ee/6800151/v-skorom-vremeni-produktovye-magaziny-izmenyatsya-chtoby-privlech-eshche-bolshe-klientov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В скором времени продуктовые магазины изменятся, чтобы привлечь еще больше клиентов <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6800151/v-skorom-vremeni-produktovye-magaziny-izmenyatsya-chtoby-privlech-eshche-bolshe-klientov/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kinozal.postimees.ee/6800151/v-skorom-vremeni-produktovye-magaziny-izmenyatsya-chtoby-privlech-eshche-bolshe-klientov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6800137/takogo-nikogda-ne-bylo-eto-novovvedenie-prineslo-populyarnost-tartuskomu-aeroportu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/H6c68MbGkSFcJ90mbHskI9F4yKI=/685x410/filters:focal(0x259:3856x1924)/nginx/o/2011/11/02/818150t1h03b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://kinozal.postimees.ee/6800137/takogo-nikogda-ne-bylo-eto-novovvedenie-prineslo-populyarnost-tartuskomu-aeroportu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Такого никогда не было&quot;: это нововведение принесло популярность Тартускому аэропорту </span></a><a href="https://kinozal.postimees.ee/6800137/takogo-nikogda-ne-bylo-eto-novovvedenie-prineslo-populyarnost-tartuskomu-aeroportu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6799979/ne-ermitazhem-edinym-neturisticheskiy-gid-po-sankt-peterburgu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/X35kMbqswTczkCM5GKBuVmCGrkk=/335x190/smart/nginx/o/2019/10/12/12646270t1h7858.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>205</span></div></div><a href="https://kinozal.postimees.ee/6799979/ne-ermitazhem-edinym-neturisticheskiy-gid-po-sankt-peterburgu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Не Эрмитажем единым: нетуристический гид по Санкт-Петербургу</span><div class="list-article__additional-headline">Эксклюзивная подборка от Rus.Postimees</div></a><a href="https://kinozal.postimees.ee/6799979/ne-ermitazhem-edinym-neturisticheskiy-gid-po-sankt-peterburgu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6800225/novaya-praktika-finskoy-policii-zastavila-estonskih-voditeley-izmenit-svoe-povedenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/k2osOmAbAmvrg7tJ8RFDlqOrXtA=/335x190/filters:focal(1141x370:2222x1571)/nginx/o/2015/05/04/4026151t1h93c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://kinozal.postimees.ee/6800225/novaya-praktika-finskoy-policii-zastavila-estonskih-voditeley-izmenit-svoe-povedenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новая практика финской полиции заставила эстонских водителей изменить свое поведение </span></a><a href="https://kinozal.postimees.ee/6800225/novaya-praktika-finskoy-policii-zastavila-estonskih-voditeley-izmenit-svoe-povedenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6800237/toloka-na-lyzhnoy-trasse-zhiteli-estonii-gotovyatsya-k-nastupleniyu-zimy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WllFujZxqmbObG7uz4iVq_MHSxo=/685x410/smart/nginx/o/2019/10/12/12647218t1h9775.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://kinozal.postimees.ee/6800237/toloka-na-lyzhnoy-trasse-zhiteli-estonii-gotovyatsya-k-nastupleniyu-zimy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Толока на лыжной трассе: жители Эстонии готовятся к наступлению зимы </span></a><a href="https://kinozal.postimees.ee/6800237/toloka-na-lyzhnoy-trasse-zhiteli-estonii-gotovyatsya-k-nastupleniyu-zimy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1hi7z8d8af" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f6zgq3w8f5" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6799752/goroskop-na-12-oktyabrya-telcov-zhdut-peremeny-a-lvam-luchshe-ostatsya-doma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mKustei14axjwa9SwHVkqFE2GX8=/1000x435/filters:focal(3614x1151:3876x1404)/nginx/o/2019/10/11/12644803t1h8d51.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kinozal.postimees.ee/6799752/goroskop-na-12-oktyabrya-telcov-zhdut-peremeny-a-lvam-luchshe-ostatsya-doma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гороскоп на 12 октября: Тельцов ждут перемены, а Львам лучше остаться дома </span></a><a href="https://kinozal.postimees.ee/6799752/goroskop-na-12-oktyabrya-telcov-zhdut-peremeny-a-lvam-luchshe-ostatsya-doma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6799169/zanyatye-i-gryaznuli-znaki-zodiaka-kotorye-sklonny-k-neryashlivosti-i-besporyadku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/apTINHFVFdGOEGoRhHQtHv_E9Gs=/335x190/smart/nginx/o/2019/04/28/12008947t1hd26d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://kinozal.postimees.ee/6799169/zanyatye-i-gryaznuli-znaki-zodiaka-kotorye-sklonny-k-neryashlivosti-i-besporyadku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Занятые и грязнули: знаки Зодиака, которые склонны к неряшливости и беспорядку </span></a><a href="https://kinozal.postimees.ee/6799169/zanyatye-i-gryaznuli-znaki-zodiaka-kotorye-sklonny-k-neryashlivosti-i-besporyadku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6799196/vragi-navsegda-nazvany-znaki-zodiaka-s-kotorymi-nevozmozhno-nayti-obshchiy-yazyk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/R9-YlTf3cCULONrzroASOuVZmNc=/335x190/smart/nginx/o/2019/08/08/12446647t1hfbf8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kinozal.postimees.ee/6799196/vragi-navsegda-nazvany-znaki-zodiaka-s-kotorymi-nevozmozhno-nayti-obshchiy-yazyk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Враги навсегда: названы знаки Зодиака, с которыми невозможно найти общий язык </span></a><a href="https://kinozal.postimees.ee/6799196/vragi-navsegda-nazvany-znaki-zodiaka-s-kotorymi-nevozmozhno-nayti-obshchiy-yazyk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6799962/oficialno-anastasiya-zavorotnyuk-vpervye-prokommentirovala-sluhi-o-bolezni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pUBVLlQlTyJWBfc4mX5Fr9uFGk8=/685x410/filters:focal(279x231:465x489)/nginx/o/2019/10/03/12619984t1hca50.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://kinozal.postimees.ee/6799962/oficialno-anastasiya-zavorotnyuk-vpervye-prokommentirovala-sluhi-o-bolezni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Официально: Анастасия Заворотнюк впервые прокомментировала слухи о болезни </span></a><a href="https://kinozal.postimees.ee/6799962/oficialno-anastasiya-zavorotnyuk-vpervye-prokommentirovala-sluhi-o-bolezni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6799590/my-prinyali-reshenie-semya-anastasii-zavorotnyuk-sdelala-oficialnoe-zayavlenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vWUwrur2wQjLHuaKjFfWzQDU5jg=/335x190/filters:focal(849x410:2558x2564)/nginx/o/2019/10/09/12636748t1hb4a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://kinozal.postimees.ee/6799590/my-prinyali-reshenie-semya-anastasii-zavorotnyuk-sdelala-oficialnoe-zayavlenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Мы приняли решение»: семья Анастасии Заворотнюк сделала официальное заявление <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6799590/my-prinyali-reshenie-semya-anastasii-zavorotnyuk-sdelala-oficialnoe-zayavlenie/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kinozal.postimees.ee/6799590/my-prinyali-reshenie-semya-anastasii-zavorotnyuk-sdelala-oficialnoe-zayavlenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6798222/chto-nelzya-delat-posle-trenirovki-chtoby-ot-nee-byl-rezultat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eMKbIrx9QKFePqJa7HVxEKVlpUE=/335x190/filters:focal(1584x180:3231x1361)/nginx/o/2019/10/10/12639622t1h8b3f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://kinozal.postimees.ee/6798222/chto-nelzya-delat-posle-trenirovki-chtoby-ot-nee-byl-rezultat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что нельзя делать после тренировки, чтобы от нее был результат </span></a><a href="https://kinozal.postimees.ee/6798222/chto-nelzya-delat-posle-trenirovki-chtoby-ot-nee-byl-rezultat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6800048/nedeshevaya-rabochaya-sila-chem-privlekaet-estoniya-ukrainskih-trudogolikov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/b3P2XYs2nbAEIZ8Ru3PcShVCbH8=/685x410/smart/nginx/o/2019/10/11/12643792t1h5128.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://kinozal.postimees.ee/6800048/nedeshevaya-rabochaya-sila-chem-privlekaet-estoniya-ukrainskih-trudogolikov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Недешевая рабочая сила»: чем привлекает Эстония украинских трудоголиков? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6800048/nedeshevaya-rabochaya-sila-chem-privlekaet-estoniya-ukrainskih-trudogolikov/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://kinozal.postimees.ee/6800048/nedeshevaya-rabochaya-sila-chem-privlekaet-estoniya-ukrainskih-trudogolikov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6798453/eksperty-nazvali-tri-samyh-bespoleznyh-kashi-ot-kotoryh-nikakoy-polzy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-M7Nr8Q-8tn4VMDuTH1YZw3Jyec=/335x190/filters:focal(2124x177:3369x1505)/nginx/o/2019/05/29/12211061t1h4135.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://kinozal.postimees.ee/6798453/eksperty-nazvali-tri-samyh-bespoleznyh-kashi-ot-kotoryh-nikakoy-polzy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эксперты назвали три самых бесполезных каши, от которых никакой пользы </span></a><a href="https://kinozal.postimees.ee/6798453/eksperty-nazvali-tri-samyh-bespoleznyh-kashi-ot-kotoryh-nikakoy-polzy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6799221/top-4-znakov-zodiaka-zhenshchiny-kotoryh-mogut-navsegda-ostatsya-odinokimi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/z8yFI-bOVSyc_Jserzmt3Xr33qI=/335x190/smart/nginx/o/2018/03/28/7733239t1h99d6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/6799221/top-4-znakov-zodiaka-zhenshchiny-kotoryh-mogut-navsegda-ostatsya-odinokimi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ТОП-4 знаков Зодиака, женщины которых могут навсегда остаться одинокими </span></a><a href="https://kinozal.postimees.ee/6799221/top-4-znakov-zodiaka-zhenshchiny-kotoryh-mogut-navsegda-ostatsya-odinokimi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6800139/oshibochka-vyshla-72-obladatelya-elektronnyh-viz-ne-popali-v-peterburg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XOZMxf4dqeChW2mmbYjR8c39pCA=/685x410/smart/nginx/o/2017/06/28/6824303t1h0bfa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://kinozal.postimees.ee/6800139/oshibochka-vyshla-72-obladatelya-elektronnyh-viz-ne-popali-v-peterburg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ошибочка вышла: 72 обладателя электронных виз не попали в Петербург <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6800139/oshibochka-vyshla-72-obladatelya-elektronnyh-viz-ne-popali-v-peterburg/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kinozal.postimees.ee/6800139/oshibochka-vyshla-72-obladatelya-elektronnyh-viz-ne-popali-v-peterburg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cfu9zpfw6e" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b35d00d7971b74902129.js" async></script></body></html>