<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f5821f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/3AYCp1v6wLm-AO8gJDKbHBEW7ps=/16x16/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ZDtZoi8-OWYViBAGo5vF-MxqHl0=/32x32/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/1-JkbHnANV14Fm4KP6AWUp4xCTo=/192x192/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/43di2sunUXVpedTL5o-wVsqEIzE=/256x256/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/EolSnKoFQkcYM-1YuXBPF9nW8lQ=/180x180/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/DymN7wmGSVZlEqqpFkmbZud3SNM=/1200x630/filters:focal(1091x2046:2153x2708)/nginx/o/2019/09/14/12558082t1ha754.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/DymN7wmGSVZlEqqpFkmbZud3SNM=/1200x630/filters:focal(1091x2046:2153x2708)/nginx/o/2019/09/14/12558082t1ha754.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Зима близко: смотри трейлер мелодрамы «Рождество на двоих» со звездой «Игры престолов»"><meta property="twitter:title" content="Зима близко: смотри трейлер мелодрамы «Рождество на двоих» со звездой «Игры престолов»"><meta property="og:url" content="https://kinozal.postimees.ee/6777991/zima-blizko-smotri-treyler-melodramy-rozhdestvo-na-dvoih-so-zvezdoy-igry-prestolov"><meta property="twitter:url" content="https://kinozal.postimees.ee/6777991/zima-blizko-smotri-treyler-melodramy-rozhdestvo-na-dvoih-so-zvezdoy-igry-prestolov"><meta property="og:site_name" content="Кинозал"><meta property="og:description" content="Режиссёр «Девичника в Вегасе» Пол Фиг представил новый трейлер новогодней мелодрамы «Рождество на двоих». Главные роли исполнили Эмилия Кларк, известная по роли Дейенерис в «Игре престолов», и звезда «Безумно богатых азиатов» Генри Голдинг."><meta property="twitter:description" content="Режиссёр «Девичника в Вегасе» Пол Фиг представил новый трейлер новогодней мелодрамы «Рождество на двоих». Главные роли исполнили Эмилия Кларк, известная по роли Дейенерис в «Игре престолов», и звезда «Безумно богатых азиатов» Генри Голдинг."><meta property="og:type" content="article"><meta property="article:section" content="Трейлеры"><meta property="article:tag" content="Apollo kino"><meta property="article:tag" content="зима"><meta property="article:tag" content="рождество"><meta property="article:tag" content="сюжет"><meta property="article:tag" content="трейлер"><meta property="article:tag" content="трейлеры"><meta property="article:tag" content="эмилия кларк"><meta name="article:published_time" content="2019-09-14T18:08:44+03:00"><meta name="article:modified_time" content="2019-09-14T12:12:34+03:00"><meta name="description" content="Режиссёр «Девичника в Вегасе» Пол Фиг представил новый трейлер новогодней мелодрамы «Рождество на двоих». Главные роли исполнили Эмилия Кларк, известная по роли Дейенерис в «Игре престолов», и звезда «Безумно богатых азиатов» Генри Голдинг."><meta name="keywords" content="Apollo kino, зима, рождество, сюжет, трейлер, трейлеры, эмилия кларк"><link rel="canonical" href="https://kinozal.postimees.ee/6777991/zima-blizko-smotri-treyler-melodramy-rozhdestvo-na-dvoih-so-zvezdoy-igry-prestolov"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kinozal.postimees.ee/rss"><title>Зима близко: смотри трейлер мелодрамы «Рождество на двоих» со звездой «Игры престолов» - Трейлеры - Кинозал</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-54908ea85ebf7b159023.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #f5821f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #f5821f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f5821f;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f5821f;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4673 article-6777991"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kinozal.postimees.ee/search">Вс, 15.09.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kinozal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4673/487d490142ed3395786f70514140cfdd.svg" height="50" width="212" alt="Postimees"></a><premiere-countdown data-apollo-component api-url="https://services.postimees.ee/rest/v1" language="ru" section-id="4673"></premiere-countdown></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kinozal.postimees.ee/klubapollo" target="_self" class="menu-item">Клуб Apollo</a></div><div><a href="https://kinozal.postimees.ee/section/4677" target="_self" class="menu-item">Новости</a></div><div class="menu-item--container"><a href="https://kinozal.postimees.ee/section/4678" target="_self" class="menu-item">Фильмы</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://kinozal.postimees.ee/section/4679" target="_self" class="section-bg-color-hover-with-opacity">Кассовые фильмы</a> <a href="https://kinozal.postimees.ee/section/4680" target="_self" class="section-bg-color-hover-with-opacity">Триллер</a> <a href="https://kinozal.postimees.ee/section/4681" target="_self" class="section-bg-color-hover-with-opacity">Романтика</a> <a href="https://kinozal.postimees.ee/section/4682" target="_self" class="section-bg-color-hover-with-opacity">Драма</a> <a href="https://kinozal.postimees.ee/section/4683" target="_self" class="section-bg-color-hover-with-opacity">Комедия</a> <a href="https://kinozal.postimees.ee/section/4684" target="_self" class="section-bg-color-hover-with-opacity">Семейные фильмы</a> <a href="https://kinozal.postimees.ee/section/4704" target="_self" class="section-bg-color-hover-with-opacity">Мультфильмы</a> <a href="https://kinozal.postimees.ee/section/4685" target="_self" class="section-bg-color-hover-with-opacity">Ужасы</a> <a href="https://kinozal.postimees.ee/section/4686" target="_self" class="section-bg-color-hover-with-opacity">Фэнтези</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://kinozal.postimees.ee/section/4687" target="_self" class="menu-item">Около кино</a></div><div><a href="https://kinozal.postimees.ee/section/4688" target="_self" class="menu-item section-font-color menu-item--active">Трейлеры</a></div><div><a href="https://kinozal.postimees.ee/section/4689" target="_self" class="menu-item">Рецензии</a></div><div><a href="https://kinozal.postimees.ee/section/4690" target="_self" class="menu-item">Эстонское кино</a></div><div><a href="https://kinozal.postimees.ee/section/4691" target="_self" class="menu-item">Оскар</a></div><div><a href="https://kinozal.postimees.ee/section/4693" target="_self" class="menu-item">События Apollo Kino</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="4673" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://kinozal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4673/487d490142ed3395786f70514140cfdd.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6777991"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinozal.postimees.ee">Кинозал</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinozal.postimees.ee/section/4688">Трейлеры</a></li><li class="breadcrumb-item">Зима близко: смотри трейлер мелодрамы «Рождество на двоих» со звездой «Игры престолов»</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Зима близко: смотри трейлер мелодрамы «Рождество на двоих» со звездой «Игры престолов»</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/141145" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/FgtZ7Rju7q_I87dOCy8TpiLPoDQ=/40x40/smart/nginx/o/2018/10/02/11462580t1h43b4.png" srcset="//f10.pmo.ee/FgtZ7Rju7q_I87dOCy8TpiLPoDQ=/40x40/smart/nginx/o/2018/10/02/11462580t1h43b4.png, //f10.pmo.ee/-TGD8Mux0qIF1GqAmUcu8A0D21E=/80x80/smart/nginx/o/2018/10/02/11462580t1h43b4.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kinozal.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/6777991/zima-blizko-smotri-treyler-melodramy-rozhdestvo-na-dvoih-so-zvezdoy-igry-prestolov%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6777991" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%97%D0%B8%D0%BC%D0%B0%20%D0%B1%D0%BB%D0%B8%D0%B7%D0%BA%D0%BE%3A%20%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B8%20%D1%82%D1%80%D0%B5%D0%B9%D0%BB%D0%B5%D1%80%20%D0%BC%D0%B5%D0%BB%D0%BE%D0%B4%D1%80%D0%B0%D0%BC%D1%8B%20%C2%AB%D0%A0%D0%BE%D0%B6%D0%B4%D0%B5%D1%81%D1%82%D0%B2%D0%BE%20%D0%BD%D0%B0%20%D0%B4%D0%B2%D0%BE%D0%B8%D1%85%C2%BB%20%D1%81%D0%BE%20%D0%B7%D0%B2%D0%B5%D0%B7%D0%B4%D0%BE%D0%B9%20%C2%AB%D0%98%D0%B3%D1%80%D1%8B%20%D0%BF%D1%80%D0%B5%D1%81%D1%82%D0%BE%D0%BB%D0%BE%D0%B2%C2%BB&url=https://kinozal.postimees.ee/6777991/zima-blizko-smotri-treyler-melodramy-rozhdestvo-na-dvoih-so-zvezdoy-igry-prestolov%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6777991"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://kinozal.postimees.ee/6777991/zima-blizko-smotri-treyler-melodramy-rozhdestvo-na-dvoih-so-zvezdoy-igry-prestolov%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6777991"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://kinozal.postimees.ee/6777991/zima-blizko-smotri-treyler-melodramy-rozhdestvo-na-dvoih-so-zvezdoy-igry-prestolov%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6777991"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%97%D0%B8%D0%BC%D0%B0%20%D0%B1%D0%BB%D0%B8%D0%B7%D0%BA%D0%BE%3A%20%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B8%20%D1%82%D1%80%D0%B5%D0%B9%D0%BB%D0%B5%D1%80%20%D0%BC%D0%B5%D0%BB%D0%BE%D0%B4%D1%80%D0%B0%D0%BC%D1%8B%20%C2%AB%D0%A0%D0%BE%D0%B6%D0%B4%D0%B5%D1%81%D1%82%D0%B2%D0%BE%20%D0%BD%D0%B0%20%D0%B4%D0%B2%D0%BE%D0%B8%D1%85%C2%BB%20%D1%81%D0%BE%20%D0%B7%D0%B2%D0%B5%D0%B7%D0%B4%D0%BE%D0%B9%20%C2%AB%D0%98%D0%B3%D1%80%D1%8B%20%D0%BF%D1%80%D0%B5%D1%81%D1%82%D0%BE%D0%BB%D0%BE%D0%B2%C2%BB&url=https://kinozal.postimees.ee/6777991/zima-blizko-smotri-treyler-melodramy-rozhdestvo-na-dvoih-so-zvezdoy-igry-prestolov%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6777991"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Зима близко: смотри трейлер мелодрамы «Рождество на двоих» со звездой «Игры престолов»&body=Приветствуем,%20читайте%20здесь%3A%20https://kinozal.postimees.ee/6777991/zima-blizko-smotri-treyler-melodramy-rozhdestvo-na-dvoih-so-zvezdoy-igry-prestolov%3Futm_source%3Demail%26utm_content%3D6777991" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinozal.postimees.ee/6777991/zima-blizko-smotri-treyler-melodramy-rozhdestvo-na-dvoih-so-zvezdoy-igry-prestolov/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">14 сентября 2019, 18:08</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery eager language="ru" :allow-ads="true" :gallery-id="280386"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Режиссёр «Девичника в Вегасе» Пол Фиг представил новый трейлер новогодней мелодрамы «Рождество на двоих». Главные роли исполнили Эмилия Кларк, известная по роли Дейенерис в «Игре престолов», и звезда «Безумно богатых азиатов» Генри Голдинг.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lpkhg3favg" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f2sh6vg3zm" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Картина вдохновлена известной песней Джорджа Майкла Last Christmas. В центре сюжета окажется девушка по имени Кейт, продающая рождественские товары и неравнодушная к выпивке. Однажды она встречает обаятельного незнакомца Тома, который помогает ей вновь обрести себя.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Смотри в кинотеатрах сети Apollo Kino по всей Эстонии с 6 декабря! <a href="https://www.apollokino.ee/rus/event/3833/title/%D1%80%D0%BE%D0%B6%D0%B4%D0%B5%D1%81%D1%82%D0%B2%D0%BE_%D0%BD%D0%B0_%D0%B4%D0%B2%D0%BE%D0%B8%D1%85/" target="_blank">Расписание сеансов и билеты найдешь здесь!</a></strong></p></div><div class="article-body__item article-body__item--htmlElement"><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 70.588235294118%;"><iframe width="680" height="480" src="https://www.youtube.com/embed/z9CEIcmWmtA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/6777991/zima-blizko-smotri-treyler-melodramy-rozhdestvo-na-dvoih-so-zvezdoy-igry-prestolov%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6777991" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%97%D0%B8%D0%BC%D0%B0%20%D0%B1%D0%BB%D0%B8%D0%B7%D0%BA%D0%BE%3A%20%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B8%20%D1%82%D1%80%D0%B5%D0%B9%D0%BB%D0%B5%D1%80%20%D0%BC%D0%B5%D0%BB%D0%BE%D0%B4%D1%80%D0%B0%D0%BC%D1%8B%20%C2%AB%D0%A0%D0%BE%D0%B6%D0%B4%D0%B5%D1%81%D1%82%D0%B2%D0%BE%20%D0%BD%D0%B0%20%D0%B4%D0%B2%D0%BE%D0%B8%D1%85%C2%BB%20%D1%81%D0%BE%20%D0%B7%D0%B2%D0%B5%D0%B7%D0%B4%D0%BE%D0%B9%20%C2%AB%D0%98%D0%B3%D1%80%D1%8B%20%D0%BF%D1%80%D0%B5%D1%81%D1%82%D0%BE%D0%BB%D0%BE%D0%B2%C2%BB&url=https://kinozal.postimees.ee/6777991/zima-blizko-smotri-treyler-melodramy-rozhdestvo-na-dvoih-so-zvezdoy-igry-prestolov%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6777991"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://kinozal.postimees.ee/6777991/zima-blizko-smotri-treyler-melodramy-rozhdestvo-na-dvoih-so-zvezdoy-igry-prestolov%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6777991"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://kinozal.postimees.ee/6777991/zima-blizko-smotri-treyler-melodramy-rozhdestvo-na-dvoih-so-zvezdoy-igry-prestolov%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6777991"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%97%D0%B8%D0%BC%D0%B0%20%D0%B1%D0%BB%D0%B8%D0%B7%D0%BA%D0%BE%3A%20%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B8%20%D1%82%D1%80%D0%B5%D0%B9%D0%BB%D0%B5%D1%80%20%D0%BC%D0%B5%D0%BB%D0%BE%D0%B4%D1%80%D0%B0%D0%BC%D1%8B%20%C2%AB%D0%A0%D0%BE%D0%B6%D0%B4%D0%B5%D1%81%D1%82%D0%B2%D0%BE%20%D0%BD%D0%B0%20%D0%B4%D0%B2%D0%BE%D0%B8%D1%85%C2%BB%20%D1%81%D0%BE%20%D0%B7%D0%B2%D0%B5%D0%B7%D0%B4%D0%BE%D0%B9%20%C2%AB%D0%98%D0%B3%D1%80%D1%8B%20%D0%BF%D1%80%D0%B5%D1%81%D1%82%D0%BE%D0%BB%D0%BE%D0%B2%C2%BB&url=https://kinozal.postimees.ee/6777991/zima-blizko-smotri-treyler-melodramy-rozhdestvo-na-dvoih-so-zvezdoy-igry-prestolov%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6777991"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Зима близко: смотри трейлер мелодрамы «Рождество на двоих» со звездой «Игры престолов»&body=Приветствуем,%20читайте%20здесь%3A%20https://kinozal.postimees.ee/6777991/zima-blizko-smotri-treyler-melodramy-rozhdestvo-na-dvoih-so-zvezdoy-igry-prestolov%3Futm_source%3Demail%26utm_content%3D6777991" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinozal.postimees.ee/6777991/zima-blizko-smotri-treyler-melodramy-rozhdestvo-na-dvoih-so-zvezdoy-igry-prestolov/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6777991" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6777991" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#f5821f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/438698/apollo-kino">Apollo kino</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/67466/zima">зима</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/31907/rozhdestvo">рождество</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/89899/syuzhet">сюжет</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/186326/treyler">трейлер</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/590074/treylery">трейлеры</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/522649/emiliya-klark">эмилия кларк</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-s94aqlx6ve" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6w5zicfql1" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__injectable"><movie-schedule data-apollo-component language="ru"></movie-schedule></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jpnnr6lz2a" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-4688" data-section="4688" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f5821f;"><a href="https://kinozal.postimees.ee/section/4688">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6777990/ne-dopustit-vtoroy-perl-harbor-vyshel-novyy-treyler-filma-miduey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NUxPN08nb4pkcFOBcx5bIUhUu2I=/1000x435/filters:focal(327x1474:1333x2238)/nginx/o/2019/09/14/12558080t1hed86.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/6777990/ne-dopustit-vtoroy-perl-harbor-vyshel-novyy-treyler-filma-miduey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Не допустить второй Перл Харбор: вышел новый трейлер фильма «Мидуэй» </span></a><a href="https://kinozal.postimees.ee/6777990/ne-dopustit-vtoroy-perl-harbor-vyshel-novyy-treyler-filma-miduey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://kinozal.postimees.ee/6777990/ne-dopustit-vtoroy-perl-harbor-vyshel-novyy-treyler-filma-miduey" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="280385"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6776631/dzhey-lo-na-sheste-rembo-i-ekranizaciya-shchegola-chto-eshche-pokazhut-v-kino-na-sleduyushchey-nedele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/38Wier6qHQqyrenDCj1wN1bwBEE=/219x150/filters:focal(3126x1145:4083x1963)/nginx/o/2019/09/12/12552913t1ha08c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kinozal.postimees.ee/6776631/dzhey-lo-na-sheste-rembo-i-ekranizaciya-shchegola-chto-eshche-pokazhut-v-kino-na-sleduyushchey-nedele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Джей Ло на шесте, «Рэмбо» и экранизация «Щегола»: что еще покажут в кино на следующей неделе </span></a><a href="https://kinozal.postimees.ee/6776631/dzhey-lo-na-sheste-rembo-i-ekranizaciya-shchegola-chto-eshche-pokazhut-v-kino-na-sleduyushchey-nedele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6775814/megan-foks-i-dzheyms-franko-smotri-chto-prigotovil-dlya-tebya-zerovill" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9VyGNX6jZXctgXEb3J7Ml3H46K0=/219x150/filters:focal(1095x462:1264x578)/nginx/o/2019/08/22/12490123t1h793f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6775814/megan-foks-i-dzheyms-franko-smotri-chto-prigotovil-dlya-tebya-zerovill" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Меган Фокс и Джеймс Франко: смотри, что приготовил для тебя «Зеровилль»</span><div class="list-article__additional-headline">КАДРЫ И ТРЕЙЛЕР!</div></a><a href="https://kinozal.postimees.ee/6775814/megan-foks-i-dzheyms-franko-smotri-chto-prigotovil-dlya-tebya-zerovill" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6774855/est-odno-mesto-vyshel-finalnyy-treyler-uzhastika-doktor-son" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Vit7QtZ7KxGZFu_T8VBWTyTN5Bs=/219x150/filters:focal(1199x761:1579x1104)/nginx/o/2019/09/10/12546863t1hb5dd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6774855/est-odno-mesto-vyshel-finalnyy-treyler-uzhastika-doktor-son" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Есть одно место» — вышел финальный трейлер ужастика «Доктор Сон»</span><div class="list-article__additional-headline">Продолжение «Сияния»</div></a><a href="https://kinozal.postimees.ee/6774855/est-odno-mesto-vyshel-finalnyy-treyler-uzhastika-doktor-son" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__injectable"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yolwujkbwk" data-keyvalues="[]" data-sizes="horizontal"></div></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kbj3vim9wt" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6774710/chto-prigotovil-dlya-nas-oktyabr-glavnye-premery-mesyaca-v-nashem-top-8" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RfNWwS3SR0ldJI6bnQuyamaFdlA=/1000x435/filters:focal(1237x385:2109x963)/nginx/o/2019/09/10/12546858t1haf18.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6774710/chto-prigotovil-dlya-nas-oktyabr-glavnye-premery-mesyaca-v-nashem-top-8" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что приготовил для нас октябрь?! Главные премьеры месяца в нашем ТОП-8!</span><div class="list-article__additional-headline">ТРЕЙЛЕРЫ!</div></a><a href="https://kinozal.postimees.ee/6774710/chto-prigotovil-dlya-nas-oktyabr-glavnye-premery-mesyaca-v-nashem-top-8" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6774723/k-zvezdam-dzheymsa-greya-kosmicheskiy-apokalipsis-segodnya-s-bredom-pittom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AvAFayaqUzv0MsKghtwgFw-uhYY=/335x190/filters:focal(1425x1050:2037x1393)/nginx/o/2019/09/10/12546785t1h5cbd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6774723/k-zvezdam-dzheymsa-greya-kosmicheskiy-apokalipsis-segodnya-s-bredom-pittom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«К звездам» Джеймса Грея: космический «Апокалипсис сегодня» с Брэдом Питтом</span><div class="list-article__additional-headline">СМОТРИ ТРЕЙЛЕР!</div></a><a href="https://kinozal.postimees.ee/6774723/k-zvezdam-dzheymsa-greya-kosmicheskiy-apokalipsis-segodnya-s-bredom-pittom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6755799/bolshe-ugara-i-bezumiya-smotri-treyler-prodolzheniya-filma-dobro-pozhalovat-v-zombilend" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FcYiY_mZSWu-3kR-n0np8Qx7o3A=/335x190/filters:focal(2111x581:3052x1522)/nginx/o/2019/08/17/12473224t1h851c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/6755799/bolshe-ugara-i-bezumiya-smotri-treyler-prodolzheniya-filma-dobro-pozhalovat-v-zombilend" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Больше угара и безумия! Смотри трейлер продолжения фильма «Добро пожаловать в Зомбиленд» </span></a><a href="https://kinozal.postimees.ee/6755799/bolshe-ugara-i-bezumiya-smotri-treyler-prodolzheniya-filma-dobro-pozhalovat-v-zombilend" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6773782/rembo-poslednyaya-krov-smotrite-novyy-treyler-boevika-so-stallone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/c_rTKm24R5luPpJrdnY4Uc0rtKc=/685x410/filters:focal(1439x849:2051x1555)/nginx/o/2019/09/09/12544402t1h093d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/6773782/rembo-poslednyaya-krov-smotrite-novyy-treyler-boevika-so-stallone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Рэмбо: Последняя кровь»: смотрите новый трейлер боевика со Сталлоне </span></a><a href="https://kinozal.postimees.ee/6773782/rembo-poslednyaya-krov-smotrite-novyy-treyler-boevika-so-stallone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6773760/film-dylda-kantemira-balagova-vyhodit-v-shirokiy-prokat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rHM7zpWOj2b_7oiPfZXaoBxKJjA=/335x190/filters:focal(279x231:496x410)/nginx/o/2019/09/09/12544340t1h2576.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6773760/film-dylda-kantemira-balagova-vyhodit-v-shirokiy-prokat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фильм «Дылда» Кантемира Балагова выходит в широкий прокат </span></a><a href="https://kinozal.postimees.ee/6773760/film-dylda-kantemira-balagova-vyhodit-v-shirokiy-prokat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6772377/plastilinovoe-ravenstvo-i-pobeg-iz-kuryatnika-smotri-treyler-multfilma-barashek-shon-fermageddon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Q5NuBubtoJHjz9Mb9ppp61GDNgU=/335x190/filters:focal(2514x1711:3847x3068)/nginx/o/2019/09/07/12537541t1ha139.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6772377/plastilinovoe-ravenstvo-i-pobeg-iz-kuryatnika-smotri-treyler-multfilma-barashek-shon-fermageddon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пластилиновое равенство и побег из курятника: смотри трейлер мультфильма «Барашек Шон: Фермагеддон» </span></a><a href="https://kinozal.postimees.ee/6772377/plastilinovoe-ravenstvo-i-pobeg-iz-kuryatnika-smotri-treyler-multfilma-barashek-shon-fermageddon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6772369/na-sleduyushchey-nedele-v-kino-nashumevshaya-rossiyskaya-drama-dylda-zerovill-i-estonskaya-komediya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Tw9SDJjMHlBuEe57pgTnZys-4bU=/685x410/filters:focal(400x354:607x630)/nginx/o/2019/09/07/12537485t1h8b4c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6772369/na-sleduyushchey-nedele-v-kino-nashumevshaya-rossiyskaya-drama-dylda-zerovill-i-estonskaya-komediya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На следующей неделе в кино: нашумевшая российская драма «Дылда», «Зеровилль» и эстонская комедия</span><div class="list-article__additional-headline">ШЕСТЬ ЯРКИХ ПРЕМЬЕР!</div></a><a href="https://kinozal.postimees.ee/6772369/na-sleduyushchey-nedele-v-kino-nashumevshaya-rossiyskaya-drama-dylda-zerovill-i-estonskaya-komediya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-usqp0vqdd2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wtr9hadkbz" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-455" data-section="455" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://rus.postimees.ee">АКТУАЛЬНО</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6778163/v-mire-poyavilas-novaya-neizvestnaya-smertelnaya-bolezn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/F9l6k_f1tJiaS3_EKfeuHIyLvgE=/1000x435/smart/nginx/o/2019/08/06/12440493t1h7569.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://kinozal.postimees.ee/6778163/v-mire-poyavilas-novaya-neizvestnaya-smertelnaya-bolezn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В мире появилась новая неизвестная смертельная болезнь </span></a><a href="https://kinozal.postimees.ee/6778163/v-mire-poyavilas-novaya-neizvestnaya-smertelnaya-bolezn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6778105/ne-vyderzhivayushchiy-konkurencii-s-internet-magazinami-stockmann-mozhet-poyti-po-novomu-puti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BxABIjZmlL-3Hav2Il0KU5WGQQk=/335x190/filters:focal(811x1110:4305x2915)/nginx/o/2017/03/21/6475861t1h01d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://kinozal.postimees.ee/6778105/ne-vyderzhivayushchiy-konkurencii-s-internet-magazinami-stockmann-mozhet-poyti-po-novomu-puti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Не выдерживающий конкуренции с интернет-магазинами Stockmann может пойти по новому пути </span></a><a href="https://kinozal.postimees.ee/6778105/ne-vyderzhivayushchiy-konkurencii-s-internet-magazinami-stockmann-mozhet-poyti-po-novomu-puti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6778098/prokuratura-umolchala-o-neschastnom-sluchae-s-otcom-semeystva-v-priklyuchencheskom-parke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hFR-uYYbjqkF2_J24WzKU_Ha0jI=/335x190/filters:focal(234x357:1740x1164)/nginx/o/2019/09/13/12556815t1h1b79.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://kinozal.postimees.ee/6778098/prokuratura-umolchala-o-neschastnom-sluchae-s-otcom-semeystva-v-priklyuchencheskom-parke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прокуратура умолчала о несчастном случае с отцом семейства в приключенческом парке <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6778098/prokuratura-umolchala-o-neschastnom-sluchae-s-otcom-semeystva-v-priklyuchencheskom-parke/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kinozal.postimees.ee/6778098/prokuratura-umolchala-o-neschastnom-sluchae-s-otcom-semeystva-v-priklyuchencheskom-parke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6778250/turki-s-poddelnymi-estonskimi-pasportami-arestovany-v-gollandskom-aeroportu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nwo2w1pW4TqhJbfbnajPCFA2JnU=/685x410/smart/nginx/o/2016/10/06/5925869t1h8717.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://kinozal.postimees.ee/6778250/turki-s-poddelnymi-estonskimi-pasportami-arestovany-v-gollandskom-aeroportu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Турки с поддельными эстонскими паспортами арестованы в голландском аэропорту </span></a><a href="https://kinozal.postimees.ee/6778250/turki-s-poddelnymi-estonskimi-pasportami-arestovany-v-gollandskom-aeroportu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6778253/storonniki-gazovogo-topliva-riski-veliki-no-i-pribylnost-neveroyatnaya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Zk-EMsGX5qugrrKooRkASO_xJTk=/335x190/smart/nginx/o/2019/08/18/12475935t1h9d27.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://kinozal.postimees.ee/6778253/storonniki-gazovogo-topliva-riski-veliki-no-i-pribylnost-neveroyatnaya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сторонники газового топлива: риски велики, но и прибыльность невероятная </span></a><a href="https://kinozal.postimees.ee/6778253/storonniki-gazovogo-topliva-riski-veliki-no-i-pribylnost-neveroyatnaya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6778243/v-shvecii-podorvali-magazin-ranena-molodaya-devushka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cC5317-5oNnqaZ5BZxfh26fCgwE=/335x190/smart/nginx/o/2019/09/14/12558975t1h8ee1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://kinozal.postimees.ee/6778243/v-shvecii-podorvali-magazin-ranena-molodaya-devushka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Швеции подорвали магазин, ранена молодая девушка </span></a><a href="https://kinozal.postimees.ee/6778243/v-shvecii-podorvali-magazin-ranena-molodaya-devushka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6778129/foto-v-pyarnumaa-vypal-pervyy-sneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Jm6epmi-AQ5zSw-1vkFAGWj4810=/685x410/smart/nginx/o/2019/09/14/12558895t1hd870.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>221</span></div></div><a href="https://kinozal.postimees.ee/6778129/foto-v-pyarnumaa-vypal-pervyy-sneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: в Пярнуском уезде в субботу выпал первый снег </span></a><a href="https://kinozal.postimees.ee/6778129/foto-v-pyarnumaa-vypal-pervyy-sneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6778190/dissociativnoe-rasstroystvo-identichnosti-kak-devochka-perezhila-nasilie-otca-rasshchepiv-sebya-na-2500-lichnostey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PnnR_dirQ2uDz2ilUoUi9WAe1ho=/335x190/smart/nginx/o/2019/09/14/12560000t1hb95f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://kinozal.postimees.ee/6778190/dissociativnoe-rasstroystvo-identichnosti-kak-devochka-perezhila-nasilie-otca-rasshchepiv-sebya-na-2500-lichnostey" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Диссоциативное расстройство идентичности: как девочка пережила насилие отца, расщепив себя на 2500 личностей </span></a><a href="https://kinozal.postimees.ee/6778190/dissociativnoe-rasstroystvo-identichnosti-kak-devochka-perezhila-nasilie-otca-rasshchepiv-sebya-na-2500-lichnostey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6778091/estonskie-bratya-biznesmeny-trebuyut-ot-policii-prekratit-slezhku-za-nimi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UPWnhACbezjwlfneQ4WzMwr2c9c=/335x190/filters:focal(180x6:1758x955)/nginx/o/2019/06/26/12303015t1h01cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://kinozal.postimees.ee/6778091/estonskie-bratya-biznesmeny-trebuyut-ot-policii-prekratit-slezhku-za-nimi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстонские братья-бизнесмены требуют от полиции прекратить слежку за ними <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6778091/estonskie-bratya-biznesmeny-trebuyut-ot-policii-prekratit-slezhku-za-nimi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kinozal.postimees.ee/6778091/estonskie-bratya-biznesmeny-trebuyut-ot-policii-prekratit-slezhku-za-nimi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6778230/foto-v-sele-pulli-polnostyu-sgorel-zabroshennyy-zhiloy-dom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VzyXsjC-_jN4wP_j3_CI9Q5VyYk=/685x410/filters:focal(641x2698:3743x5527)/nginx/o/2019/09/14/12559537t1h5593.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://kinozal.postimees.ee/6778230/foto-v-sele-pulli-polnostyu-sgorel-zabroshennyy-zhiloy-dom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: в селе Пулли полностью сгорел заброшенный жилой дом </span></a><a href="https://kinozal.postimees.ee/6778230/foto-v-sele-pulli-polnostyu-sgorel-zabroshennyy-zhiloy-dom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3bz0kn0o8u" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0cmcb6i6t4" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6777867/vesy-segodnya-ubedyat-lyubogo-a-telcam-mozhno-zavyazyvat-novye-znakomstva-goroskop-na-14-sentyabrya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uNjv7gYOuxJwAg-aHFfmBcfwlqo=/1000x435/filters:focal(1108x729:2051x1678)/nginx/o/2019/09/06/12534293t1h7fb3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kinozal.postimees.ee/6777867/vesy-segodnya-ubedyat-lyubogo-a-telcam-mozhno-zavyazyvat-novye-znakomstva-goroskop-na-14-sentyabrya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Весы сегодня убедят любого, а Тельцам можно завязывать новые знакомства. Гороскоп на 14 сентября!</span><div class="list-article__additional-headline">Доброе утро!</div></a><a href="https://kinozal.postimees.ee/6777867/vesy-segodnya-ubedyat-lyubogo-a-telcam-mozhno-zavyazyvat-novye-znakomstva-goroskop-na-14-sentyabrya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6777090/samye-nesovmestimye-v-otnosheniyah-znaki-zodiaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4aEs7eVSq3KqylbBOCkFS-i4RWI=/335x190/filters:focal(3258x0:3895x647)/nginx/o/2019/08/27/12503784t1heef4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/6777090/samye-nesovmestimye-v-otnosheniyah-znaki-zodiaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Самые несовместимые в отношениях знаки Зодиака </span></a><a href="https://kinozal.postimees.ee/6777090/samye-nesovmestimye-v-otnosheniyah-znaki-zodiaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6778122/i-smeh-i-greh-v-facebook-obsuzhdayut-parochku-kotoraya-zanyalas-seksom-v-tallinnskom-kinoteatre" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_QyxuUC6vT6zN_3OU1YDakU_z_I=/335x190/filters:focal(514x329:1095x768)/nginx/o/2019/09/14/12558691t1h6ec6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>171</span></div></div><a href="https://kinozal.postimees.ee/6778122/i-smeh-i-greh-v-facebook-obsuzhdayut-parochku-kotoraya-zanyalas-seksom-v-tallinnskom-kinoteatre" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">И смех и грех: в Facebook обсуждают парочку, которая занялась сексом в таллиннском кинотеатре </span></a><a href="https://kinozal.postimees.ee/6778122/i-smeh-i-greh-v-facebook-obsuzhdayut-parochku-kotoraya-zanyalas-seksom-v-tallinnskom-kinoteatre" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6777076/polneyshee-odinochestvo-i-apatiya-tyazhelobolnogo-borisa-moiseeva-dobilo-predatelstvo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GYqFDh8CJVuNj7l3xrtGbYsGxag=/685x410/filters:focal(1087x70:1697x925)/nginx/o/2019/07/19/12382204t1h9023.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://kinozal.postimees.ee/6777076/polneyshee-odinochestvo-i-apatiya-tyazhelobolnogo-borisa-moiseeva-dobilo-predatelstvo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Полнейшее одиночество и апатия»: тяжелобольного Бориса Моисеева добило предательство </span></a><a href="https://kinozal.postimees.ee/6777076/polneyshee-odinochestvo-i-apatiya-tyazhelobolnogo-borisa-moiseeva-dobilo-predatelstvo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6777915/video-nochyu-pogoda-v-estonii-soshla-s-uma-tartu-i-vovse-zatopilo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Rm7PrZ_qh3h-80M60u10VwjVtO4=/335x190/smart/nginx/o/2019/09/13/12555884t1h19b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Видео</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://kinozal.postimees.ee/6777915/video-nochyu-pogoda-v-estonii-soshla-s-uma-tartu-i-vovse-zatopilo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: ночью погода в Эстонии сошла с ума. Тарту и вовсе затопило </span></a><a href="https://kinozal.postimees.ee/6777915/video-nochyu-pogoda-v-estonii-soshla-s-uma-tartu-i-vovse-zatopilo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6777876/shikarnye-naryady-i-imenitye-gosti-smotri-galereyu-so-svadby-sobchak-i-bogomolova" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bUEHdEuDG2ZStGt0_BWIogIzZwE=/335x190/filters:focal(612x373:1050x722)/nginx/o/2019/09/14/12557436t1h23aa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://kinozal.postimees.ee/6777876/shikarnye-naryady-i-imenitye-gosti-smotri-galereyu-so-svadby-sobchak-i-bogomolova" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шикарные наряды и именитые гости: смотри галерею со свадьбы Собчак и Богомолова <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6777876/shikarnye-naryady-i-imenitye-gosti-smotri-galereyu-so-svadby-sobchak-i-bogomolova/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">ФОТО!</div></a><a href="https://kinozal.postimees.ee/6777876/shikarnye-naryady-i-imenitye-gosti-smotri-galereyu-so-svadby-sobchak-i-bogomolova" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6777660/tragediya-v-ispanii-pod-vodu-ushel-celyy-region-na-yugo-vostoke-strany" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/awFEhukmBd3irM4Z_LcUnmFrW1I=/685x410/smart/nginx/o/2019/09/13/12555518t1he9fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://kinozal.postimees.ee/6777660/tragediya-v-ispanii-pod-vodu-ushel-celyy-region-na-yugo-vostoke-strany" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Трагедия в Испании: под воду ушел целый регион на юго-востоке страны </span></a><a href="https://kinozal.postimees.ee/6777660/tragediya-v-ispanii-pod-vodu-ushel-celyy-region-na-yugo-vostoke-strany" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6778098/prokuratura-umolchala-o-neschastnom-sluchae-s-otcom-semeystva-v-priklyuchencheskom-parke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hFR-uYYbjqkF2_J24WzKU_Ha0jI=/335x190/filters:focal(234x357:1740x1164)/nginx/o/2019/09/13/12556815t1h1b79.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://kinozal.postimees.ee/6778098/prokuratura-umolchala-o-neschastnom-sluchae-s-otcom-semeystva-v-priklyuchencheskom-parke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прокуратура умолчала о несчастном случае с отцом семейства в приключенческом парке <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6778098/prokuratura-umolchala-o-neschastnom-sluchae-s-otcom-semeystva-v-priklyuchencheskom-parke/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kinozal.postimees.ee/6778098/prokuratura-umolchala-o-neschastnom-sluchae-s-otcom-semeystva-v-priklyuchencheskom-parke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6778070/chastichno-paralizovalo-novye-dannye-o-sostoyanii-anastasii-zavorotnyuk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sl_OB_c9QGnnOZA1sQDe5wf3qZQ=/335x190/filters:focal(918x612:1839x1265)/nginx/o/2019/04/05/11927380t1h0433.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>244</span></div></div><a href="https://kinozal.postimees.ee/6778070/chastichno-paralizovalo-novye-dannye-o-sostoyanii-anastasii-zavorotnyuk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Частично парализовало: новые данные о состоянии Анастасии Заворотнюк </span></a><a href="https://kinozal.postimees.ee/6778070/chastichno-paralizovalo-novye-dannye-o-sostoyanii-anastasii-zavorotnyuk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6776628/u-bliznecov-budet-mnogo-del-a-lvam-den-prineset-mnogo-ispytaniy-goroskop-na-13-avgusta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/OnlyyAxMCpo81BTxZaY278yZ-6c=/685x410/smart/nginx/o/2018/05/11/7838788t1hdcff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/6776628/u-bliznecov-budet-mnogo-del-a-lvam-den-prineset-mnogo-ispytaniy-goroskop-na-13-avgusta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У Близнецов будет много дел, а Львам день принесет много испытаний: гороскоп на 13 августа </span></a><a href="https://kinozal.postimees.ee/6776628/u-bliznecov-budet-mnogo-del-a-lvam-den-prineset-mnogo-ispytaniy-goroskop-na-13-avgusta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-65q8ge0q7e" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-6b2f74138dd2b9d7cd00.js" async></script></body></html>