<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f5821f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/3AYCp1v6wLm-AO8gJDKbHBEW7ps=/16x16/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ZDtZoi8-OWYViBAGo5vF-MxqHl0=/32x32/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/1-JkbHnANV14Fm4KP6AWUp4xCTo=/192x192/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/43di2sunUXVpedTL5o-wVsqEIzE=/256x256/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/EolSnKoFQkcYM-1YuXBPF9nW8lQ=/180x180/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/3piRNzlsUpI65MRmvyXSw6at8uQ=/1200x630/filters:focal(556x665:2951x3313)/nginx/o/2019/08/09/12447955t1h4d59.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/3piRNzlsUpI65MRmvyXSw6at8uQ=/1200x630/filters:focal(556x665:2951x3313)/nginx/o/2019/08/09/12447955t1h4d59.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Главные премьеры следующей недели: «Однажды в Голливуде» от Тарантино и пес, который обожает гонки"><meta property="twitter:title" content="Главные премьеры следующей недели: «Однажды в Голливуде» от Тарантино и пес, который обожает гонки"><meta property="og:url" content="https://kinozal.postimees.ee/6749628/glavnye-premery-sleduyushchey-nedeli-odnazhdy-v-gollivude-ot-tarantino-i-pes-kotoryy-obozhaet-gonki"><meta property="twitter:url" content="https://kinozal.postimees.ee/6749628/glavnye-premery-sleduyushchey-nedeli-odnazhdy-v-gollivude-ot-tarantino-i-pes-kotoryy-obozhaet-gonki"><meta property="og:site_name" content="Кинозал"><meta property="og:description" content="Следующая неделя приготовила для киноманов Эстонии одну из самых ожидаемых картин этого лета! 16 августа в прокат по свей стране в кинотеатрах Apollo Kino выходит боевик Квентина Тарантино «Однажды в Голливуде»!"><meta property="twitter:description" content="Следующая неделя приготовила для киноманов Эстонии одну из самых ожидаемых картин этого лета! 16 августа в прокат по свей стране в кинотеатрах Apollo Kino выходит боевик Квентина Тарантино «Однажды в Голливуде»!"><meta property="og:type" content="article"><meta property="article:section" content="Трейлеры"><meta property="article:tag" content="квентин тарантино"><meta property="article:tag" content="тарантино"><meta property="article:tag" content="трейлер"><meta property="article:tag" content="трейлеры"><meta name="article:published_time" content="2019-08-09T13:56:01+03:00"><meta name="article:modified_time" content="2019-08-09T13:56:01+03:00"><meta name="description" content="Следующая неделя приготовила для киноманов Эстонии одну из самых ожидаемых картин этого лета! 16 августа в прокат по свей стране в кинотеатрах Apollo Kino выходит боевик Квентина Тарантино «Однажды в Голливуде»!"><meta name="keywords" content="квентин тарантино, тарантино, трейлер, трейлеры"><link rel="canonical" href="https://kinozal.postimees.ee/6749628/glavnye-premery-sleduyushchey-nedeli-odnazhdy-v-gollivude-ot-tarantino-i-pes-kotoryy-obozhaet-gonki"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kinozal.postimees.ee/rss"><title>Главные премьеры следующей недели: «Однажды в Голливуде» от Тарантино и пес, который обожает гонки - Трейлеры - Кинозал</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-c021670ed9671f6ac0e0.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #f5821f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #f5821f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f5821f;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f5821f;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4673 article-6749628"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kinozal.postimees.ee/search">Пт, 9.08.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kinozal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4673/487d490142ed3395786f70514140cfdd.svg" height="50" width="212" alt="Postimees"></a><premiere-countdown data-apollo-component api-url="https://services.postimees.ee/rest/v1" language="ru" section-id="4673"></premiere-countdown></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kinozal.postimees.ee/klubapollo" target="_self" class="menu-item">Клуб Apollo</a></div><div><a href="https://kinozal.postimees.ee/section/4677" target="_self" class="menu-item">Новости</a></div><div class="menu-item--container"><a href="https://kinozal.postimees.ee/section/4678" target="_self" class="menu-item">Фильмы</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://kinozal.postimees.ee/section/4679" target="_self" class="section-bg-color-hover-with-opacity">Кассовые фильмы</a> <a href="https://kinozal.postimees.ee/section/4680" target="_self" class="section-bg-color-hover-with-opacity">Триллер</a> <a href="https://kinozal.postimees.ee/section/4681" target="_self" class="section-bg-color-hover-with-opacity">Романтика</a> <a href="https://kinozal.postimees.ee/section/4682" target="_self" class="section-bg-color-hover-with-opacity">Драма</a> <a href="https://kinozal.postimees.ee/section/4683" target="_self" class="section-bg-color-hover-with-opacity">Комедия</a> <a href="https://kinozal.postimees.ee/section/4684" target="_self" class="section-bg-color-hover-with-opacity">Семейные фильмы</a> <a href="https://kinozal.postimees.ee/section/4704" target="_self" class="section-bg-color-hover-with-opacity">Мультфильмы</a> <a href="https://kinozal.postimees.ee/section/4685" target="_self" class="section-bg-color-hover-with-opacity">Ужасы</a> <a href="https://kinozal.postimees.ee/section/4686" target="_self" class="section-bg-color-hover-with-opacity">Фэнтези</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://kinozal.postimees.ee/section/4687" target="_self" class="menu-item">Около кино</a></div><div><a href="https://kinozal.postimees.ee/section/4688" target="_self" class="menu-item section-font-color menu-item--active">Трейлеры</a></div><div><a href="https://kinozal.postimees.ee/section/4689" target="_self" class="menu-item">Рецензии</a></div><div><a href="https://kinozal.postimees.ee/section/4690" target="_self" class="menu-item">Эстонское кино</a></div><div><a href="https://kinozal.postimees.ee/section/4691" target="_self" class="menu-item">Оскар</a></div><div><a href="https://kinozal.postimees.ee/section/4693" target="_self" class="menu-item">События Apollo Kino</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="4673" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://kinozal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4673/487d490142ed3395786f70514140cfdd.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinozal.postimees.ee">Кинозал</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinozal.postimees.ee/section/4688">Трейлеры</a></li><li class="breadcrumb-item">Главные премьеры следующей недели: «Однажды в Голливуде» от Тарантино и пес, который обожает гонки</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Главные премьеры следующей недели: «Однажды в Голливуде» от Тарантино и пес, который обожает гонки</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/141145" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/FgtZ7Rju7q_I87dOCy8TpiLPoDQ=/40x40/smart/nginx/o/2018/10/02/11462580t1h43b4.png" srcset="//f10.pmo.ee/FgtZ7Rju7q_I87dOCy8TpiLPoDQ=/40x40/smart/nginx/o/2018/10/02/11462580t1h43b4.png, //f10.pmo.ee/-TGD8Mux0qIF1GqAmUcu8A0D21E=/80x80/smart/nginx/o/2018/10/02/11462580t1h43b4.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kinozal.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/6749628/glavnye-premery-sleduyushchey-nedeli-odnazhdy-v-gollivude-ot-tarantino-i-pes-kotoryy-obozhaet-gonki%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6749628" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%93%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%B5%20%D0%BF%D1%80%D0%B5%D0%BC%D1%8C%D0%B5%D1%80%D1%8B%20%D1%81%D0%BB%D0%B5%D0%B4%D1%83%D1%8E%D1%89%D0%B5%D0%B9%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%3A%20%C2%AB%D0%9E%D0%B4%D0%BD%D0%B0%D0%B6%D0%B4%D1%8B%20%D0%B2%20%D0%93%D0%BE%D0%BB%D0%BB%D0%B8%D0%B2%D1%83%D0%B4%D0%B5%C2%BB%20%D0%BE%D1%82%20%D0%A2%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%D0%BE%20%D0%B8%20%D0%BF%D0%B5%D1%81%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D0%BE%D0%B1%D0%BE%D0%B6%D0%B0%D0%B5%D1%82%20%D0%B3%D0%BE%D0%BD%D0%BA%D0%B8&url=https://kinozal.postimees.ee/6749628/glavnye-premery-sleduyushchey-nedeli-odnazhdy-v-gollivude-ot-tarantino-i-pes-kotoryy-obozhaet-gonki%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6749628"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://kinozal.postimees.ee/6749628/glavnye-premery-sleduyushchey-nedeli-odnazhdy-v-gollivude-ot-tarantino-i-pes-kotoryy-obozhaet-gonki%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6749628"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://kinozal.postimees.ee/6749628/glavnye-premery-sleduyushchey-nedeli-odnazhdy-v-gollivude-ot-tarantino-i-pes-kotoryy-obozhaet-gonki%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6749628"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%93%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%B5%20%D0%BF%D1%80%D0%B5%D0%BC%D1%8C%D0%B5%D1%80%D1%8B%20%D1%81%D0%BB%D0%B5%D0%B4%D1%83%D1%8E%D1%89%D0%B5%D0%B9%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%3A%20%C2%AB%D0%9E%D0%B4%D0%BD%D0%B0%D0%B6%D0%B4%D1%8B%20%D0%B2%20%D0%93%D0%BE%D0%BB%D0%BB%D0%B8%D0%B2%D1%83%D0%B4%D0%B5%C2%BB%20%D0%BE%D1%82%20%D0%A2%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%D0%BE%20%D0%B8%20%D0%BF%D0%B5%D1%81%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D0%BE%D0%B1%D0%BE%D0%B6%D0%B0%D0%B5%D1%82%20%D0%B3%D0%BE%D0%BD%D0%BA%D0%B8&url=https://kinozal.postimees.ee/6749628/glavnye-premery-sleduyushchey-nedeli-odnazhdy-v-gollivude-ot-tarantino-i-pes-kotoryy-obozhaet-gonki%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6749628"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Главные премьеры следующей недели: «Однажды в Голливуде» от Тарантино и пес, который обожает гонки&body=Приветствуем,%20читайте%20здесь%3A%20https://kinozal.postimees.ee/6749628/glavnye-premery-sleduyushchey-nedeli-odnazhdy-v-gollivude-ot-tarantino-i-pes-kotoryy-obozhaet-gonki%3Futm_source%3Demail%26utm_content%3D6749628" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinozal.postimees.ee/6749628/glavnye-premery-sleduyushchey-nedeli-odnazhdy-v-gollivude-ot-tarantino-i-pes-kotoryy-obozhaet-gonki/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">9 августа 2019, 13:56</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12447955" image-url="//f11.pmo.ee/-ezRFaL5G7mhutsHNWNgqvUouQk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/08/09/12447955t1h4d59.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12447955)" src="//f11.pmo.ee/5iib7QBkEAqQE3UkDKpzmAw0WA4=/685x410/filters:focal(556x665:2951x3313)/nginx/o/2019/08/09/12447955t1h4d59.jpg" srcset="//f11.pmo.ee/5iib7QBkEAqQE3UkDKpzmAw0WA4=/685x410/filters:focal(556x665:2951x3313)/nginx/o/2019/08/09/12447955t1h4d59.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Quentin Tarantino uue filmi «Once Upon a Time in Hollywood» reklaamplakat</p><p class="figure__caption--name" itemprop="creator">ФОТО: EPA/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Следующая неделя приготовила для киноманов Эстонии одну из самых ожидаемых картин этого лета! 16 августа в прокат по свей стране в кинотеатрах Apollo Kino выходит боевик Квентина Тарантино «Однажды в Голливуде»!</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-d9p6y9x32h" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8h539jfi6a" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0xcgm424q7" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><span style="font-weight: 700;">16 августа в прокат по свей стране в кинотеатрах Apollo Kino выходит боевик Квентина Тарантино «Однажды в Голливуде»! Новый фильм одного из главных режиссеров современности, одновременно похожий на все и не похожий ни на одну из его прошлых работ!</span></p></div><div class="article-body__item article-body__item--htmlElement"><h2>Однажды в Голливуде</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Лос-Анджелес, лето 1969 года. Бывшая звезда телешоу Рик Далтон и его приятель-дублер Клифф Бут ищут способ пробиться в большое кино. Тем временем неподалеку от них преступная «семья», возглавляемая музыкантом-убийцей Чарли Мэнсоном, переходит от сатанистских ритуалов к кровавым расправам над людьми.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Актеры: </strong>Леонардо ДиКаприо, Брэд Питт, Марго Робби, Тимоти Олифант, Курт Рассел и другие!</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Смотри трейлер!</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 70.588235294118%;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="480" src="https://www.youtube.com/embed/uWSbhuHfGj0" width="680" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Премьера картины назначена на 13 августа, а в прокат в кинотеатрах Apollo Kino по всей Эстонии «Однажды в Голливуде» выйдет 16 августа! <a href="https://www.apollokino.ee/rus/websales/movie/3698/" target="_blank">Расписание сеансов и билеты найдешь здесь!</a></strong></p></div><div class="article-body__item article-body__item--htmlElement"><h2>Невероятный мир глазами Энцо</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Пес Энцо верит, что у всех собак, прошедших хорошую подготовку, есть шанс переродиться и стать людьми. Энцо учится человечности, поддерживая своего любимого хозяина-автогонщика Дэнни во время самых важных событий его жизни: свадьбы и рождения дочери, трагической потери и тяжелой борьбы, краха надежд и перемен к лучшему.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Актеры: </strong>Кевин Костнер, Аманда Сайфред, Майло Вентимилья, Гэри Коул, Кэти Бейкер и другие!</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Смотри трейлер! </strong></p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 70.588235294118%;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="480" src="https://www.youtube.com/embed/hw-4zZomGAA" width="680" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Премьера картины назначена на 15 августа, а в прокат в кинотеатрах Apollo Kino по всей Эстонии «Однажды в Голливуде» выйдет 16 августа! <a href="https://www.apollokino.ee/rus/websales/movie/3757/" target="_blank">Расписание сеансов и билеты найдешь здесь!</a></strong></p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/6749628/glavnye-premery-sleduyushchey-nedeli-odnazhdy-v-gollivude-ot-tarantino-i-pes-kotoryy-obozhaet-gonki%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6749628" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%93%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%B5%20%D0%BF%D1%80%D0%B5%D0%BC%D1%8C%D0%B5%D1%80%D1%8B%20%D1%81%D0%BB%D0%B5%D0%B4%D1%83%D1%8E%D1%89%D0%B5%D0%B9%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%3A%20%C2%AB%D0%9E%D0%B4%D0%BD%D0%B0%D0%B6%D0%B4%D1%8B%20%D0%B2%20%D0%93%D0%BE%D0%BB%D0%BB%D0%B8%D0%B2%D1%83%D0%B4%D0%B5%C2%BB%20%D0%BE%D1%82%20%D0%A2%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%D0%BE%20%D0%B8%20%D0%BF%D0%B5%D1%81%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D0%BE%D0%B1%D0%BE%D0%B6%D0%B0%D0%B5%D1%82%20%D0%B3%D0%BE%D0%BD%D0%BA%D0%B8&url=https://kinozal.postimees.ee/6749628/glavnye-premery-sleduyushchey-nedeli-odnazhdy-v-gollivude-ot-tarantino-i-pes-kotoryy-obozhaet-gonki%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6749628"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://kinozal.postimees.ee/6749628/glavnye-premery-sleduyushchey-nedeli-odnazhdy-v-gollivude-ot-tarantino-i-pes-kotoryy-obozhaet-gonki%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6749628"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://kinozal.postimees.ee/6749628/glavnye-premery-sleduyushchey-nedeli-odnazhdy-v-gollivude-ot-tarantino-i-pes-kotoryy-obozhaet-gonki%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6749628"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%93%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%B5%20%D0%BF%D1%80%D0%B5%D0%BC%D1%8C%D0%B5%D1%80%D1%8B%20%D1%81%D0%BB%D0%B5%D0%B4%D1%83%D1%8E%D1%89%D0%B5%D0%B9%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%3A%20%C2%AB%D0%9E%D0%B4%D0%BD%D0%B0%D0%B6%D0%B4%D1%8B%20%D0%B2%20%D0%93%D0%BE%D0%BB%D0%BB%D0%B8%D0%B2%D1%83%D0%B4%D0%B5%C2%BB%20%D0%BE%D1%82%20%D0%A2%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%D0%BE%20%D0%B8%20%D0%BF%D0%B5%D1%81%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D0%BE%D0%B1%D0%BE%D0%B6%D0%B0%D0%B5%D1%82%20%D0%B3%D0%BE%D0%BD%D0%BA%D0%B8&url=https://kinozal.postimees.ee/6749628/glavnye-premery-sleduyushchey-nedeli-odnazhdy-v-gollivude-ot-tarantino-i-pes-kotoryy-obozhaet-gonki%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6749628"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Главные премьеры следующей недели: «Однажды в Голливуде» от Тарантино и пес, который обожает гонки&body=Приветствуем,%20читайте%20здесь%3A%20https://kinozal.postimees.ee/6749628/glavnye-premery-sleduyushchey-nedeli-odnazhdy-v-gollivude-ot-tarantino-i-pes-kotoryy-obozhaet-gonki%3Futm_source%3Demail%26utm_content%3D6749628" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinozal.postimees.ee/6749628/glavnye-premery-sleduyushchey-nedeli-odnazhdy-v-gollivude-ot-tarantino-i-pes-kotoryy-obozhaet-gonki/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6749628" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6749628" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#f5821f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/146603/kventin-tarantino">квентин тарантино</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/89412/tarantino">тарантино</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/186326/treyler">трейлер</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/590074/treylery">трейлеры</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-vq6kkxulg2" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-n6ojv6p4xd" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__injectable"><movie-schedule data-apollo-component language="ru"></movie-schedule></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7v3obxajxv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-4688" data-section="4688" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f5821f;"><a href="https://kinozal.postimees.ee/section/4688">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6749688/smotri-treyler-rossiyskoy-komedii-s-vladimirom-vdovichenkovym-dorogoy-papa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VDMJFdzb-yDv7E5PqWHtwGmP8h0=/1000x435/filters:focal(384x188:573x304)/nginx/o/2019/08/09/12449389t1hc028.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/6749688/smotri-treyler-rossiyskoy-komedii-s-vladimirom-vdovichenkovym-dorogoy-papa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Смотри трейлер российской комедии с Владимиром Вдовиченковым «Дорогой папа»</span><div class="list-article__additional-headline">Приз за лучший сценарий!</div></a><a href="https://kinozal.postimees.ee/6749688/smotri-treyler-rossiyskoy-komedii-s-vladimirom-vdovichenkovym-dorogoy-papa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6747140/vse-na-myuzikl-v-seti-poyavilsya-treyler-komediynoy-muzykalnoy-kartiny-koshki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XQ03ZylnrFDT76LiW2EGd7CVSio=/219x150/filters:focal(446x130:673x330)/nginx/o/2019/08/06/12441652t1h17e1.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kinozal.postimees.ee/6747140/vse-na-myuzikl-v-seti-poyavilsya-treyler-komediynoy-muzykalnoy-kartiny-koshki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Все на мюзикл! В Сети появился трейлер комедийной музыкальной картины «Кошки»</span><div class="list-article__additional-headline">СМОТРИ!</div></a><a href="https://kinozal.postimees.ee/6747140/vse-na-myuzikl-v-seti-poyavilsya-treyler-komediynoy-muzykalnoy-kartiny-koshki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6746149/bez-shansov-krovozhadnye-akuly-i-pyatero-dayverov-v-novom-trillere-sinyaya-bezdna-2" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/l6jFhsFJ_hwFZrkFd5LgLFhFtfw=/219x150/filters:focal(633x3459:2948x5393)/nginx/o/2019/08/05/12438526t1h81be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6746149/bez-shansov-krovozhadnye-akuly-i-pyatero-dayverov-v-novom-trillere-sinyaya-bezdna-2" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Без шансов: кровожадные акулы и пятеро дайверов в новом триллере «Синяя бездна 2» </span></a><a href="https://kinozal.postimees.ee/6746149/bez-shansov-krovozhadnye-akuly-i-pyatero-dayverov-v-novom-trillere-sinyaya-bezdna-2" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6746142/desyat-let-posle-globalnoy-katastrofy-vyshel-treyler-filma-svet-moey-zhizni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/S1cs2NxWOVMIATsQ1yRmr1v-HHU=/219x150/filters:focal(942x476:1133x732)/nginx/o/2019/08/05/12438467t1h77e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6746142/desyat-let-posle-globalnoy-katastrofy-vyshel-treyler-filma-svet-moey-zhizni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Десять лет после глобальной катастрофы: вышел трейлер фильма «Свет моей жизни» </span></a><a href="https://kinozal.postimees.ee/6746142/desyat-let-posle-globalnoy-katastrofy-vyshel-treyler-filma-svet-moey-zhizni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__injectable"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-k6ud1ox7hb" data-keyvalues="[]" data-sizes="horizontal"></div></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-akcpr26t3m" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6746177/horror-na-tri-chasa-chto-zhdet-zritelya-v-filme-ono-2" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jT3Tznc1WdLwQa0r1Jlb7WAtMLs=/1000x435/filters:focal(1822x451:2548x991)/nginx/o/2019/08/05/12438588t1h5941.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6746177/horror-na-tri-chasa-chto-zhdet-zritelya-v-filme-ono-2" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Хоррор на три часа! Что ждет зрителя в фильме «Оно 2»? </span></a><a href="https://kinozal.postimees.ee/6746177/horror-na-tri-chasa-chto-zhdet-zritelya-v-filme-ono-2" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6745371/igra-gannibala-potryasnaya-smes-detektivnogo-trillera-i-boevika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Yv0-tUqaG6ThSDd9x4uIR2WI8cw=/335x190/smart/nginx/o/2019/08/04/12433494t1heeda.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6745371/igra-gannibala-potryasnaya-smes-detektivnogo-trillera-i-boevika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Игра Ганнибала»: потрясная смесь детективного триллера и боевика</span><div class="list-article__additional-headline">Скоро в кино!</div></a><a href="https://kinozal.postimees.ee/6745371/igra-gannibala-potryasnaya-smes-detektivnogo-trillera-i-boevika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6745329/bilety-uzhe-v-prodazhe-smotri-treyler-kultovogo-multfilma-angry-birds-v-kino-2" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/h6sTRaPJjBQ3VlY6Ql9vbVyHOB8=/335x190/smart/nginx/o/2019/08/04/12433493t1h9c39.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6745329/bilety-uzhe-v-prodazhe-smotri-treyler-kultovogo-multfilma-angry-birds-v-kino-2" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Билеты уже в продаже! Смотри трейлер культового мультфильма «Angry Birds в кино 2» </span></a><a href="https://kinozal.postimees.ee/6745329/bilety-uzhe-v-prodazhe-smotri-treyler-kultovogo-multfilma-angry-birds-v-kino-2" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6745185/dolgozhdannyy-uzhastik-i-komediya-plyus-odin-samye-yarkie-premery-na-etoy-nedele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Jbnkpo-b1MBWA1UeOOnonLhmKww=/685x410/filters:focal(142x43:347x160)/nginx/o/2019/06/04/12229946t1h19d5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6745185/dolgozhdannyy-uzhastik-i-komediya-plyus-odin-samye-yarkie-premery-na-etoy-nedele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Долгожданный ужастик и комедия «Плюс один»! Самые яркие премьеры на этой неделе!</span><div class="list-article__additional-headline">ТРЕЙЛЕРЫ!</div></a><a href="https://kinozal.postimees.ee/6745185/dolgozhdannyy-uzhastik-i-komediya-plyus-odin-samye-yarkie-premery-na-etoy-nedele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6745039/dlya-nastoyashchih-lyubiteley-uzhasov-smotri-treyler-horrora-ya-idu-iskat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TWbQcXw94dU69R4VqPvL-hPqc34=/335x190/filters:focal(129x742:775x1166)/nginx/o/2019/08/03/12430098t1h1833.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6745039/dlya-nastoyashchih-lyubiteley-uzhasov-smotri-treyler-horrora-ya-idu-iskat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Для настоящих любителей ужасов: смотри трейлер хоррора «Я иду искать»</span><div class="list-article__additional-headline">Ты говорил, твоя семья долбанутая. Ты не говорил, что они психопаты...</div></a><a href="https://kinozal.postimees.ee/6745039/dlya-nastoyashchih-lyubiteley-uzhasov-smotri-treyler-horrora-ya-idu-iskat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6744975/smotri-treyler-na-bolshie-ekrany-vyhodit-rossiyskiy-fentezi-film-ebigeyl" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/I-DtTUk2wfMLq1X5BhdH1b0aDVQ=/335x190/filters:focal(557x120:814x275)/nginx/o/2019/08/03/12429995t1h82a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6744975/smotri-treyler-na-bolshie-ekrany-vyhodit-rossiyskiy-fentezi-film-ebigeyl" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Смотри трейлер! На большие экраны выходит российский фэнтези-фильм «Эбигейл»</span><div class="list-article__additional-headline">ВИДЕО!</div></a><a href="https://kinozal.postimees.ee/6744975/smotri-treyler-na-bolshie-ekrany-vyhodit-rossiyskiy-fentezi-film-ebigeyl" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6726093/sobstvennyy-interstellar-bred-pitt-letit-v-kosmos-v-novom-filme-k-zvezdam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vb_ycPehxRd6su0L8GLatCiDevM=/685x410/smart/nginx/o/2019/07/09/12347841t1h439f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kinozal.postimees.ee/6726093/sobstvennyy-interstellar-bred-pitt-letit-v-kosmos-v-novom-filme-k-zvezdam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Собственный «Интерстеллар»: Брэд Питт летит в космос в новом фильме «К звездам» </span></a><a href="https://kinozal.postimees.ee/6726093/sobstvennyy-interstellar-bred-pitt-letit-v-kosmos-v-novom-filme-k-zvezdam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-htwzjzcoj4" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-02wr33vfz9" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-455" data-section="455" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://rus.postimees.ee">АКТУАЛЬНО</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6749664/na-zavtra-sinoptiki-obeshchayut-teplo-i-solnce-no-est-i-plohaya-novost" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lIhAjnFUe651KS4mMHl6CdfTjAo=/1000x435/smart/nginx/o/2019/07/25/12403040t1h2713.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://prognoz.postimees.ee/6749664/na-zavtra-sinoptiki-obeshchayut-teplo-i-solnce-no-est-i-plohaya-novost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На завтра синоптики обещают тепло и солнце. Но есть и плохая новость <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/6749664/na-zavtra-sinoptiki-obeshchayut-teplo-i-solnce-no-est-i-plohaya-novost/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://prognoz.postimees.ee/6749664/na-zavtra-sinoptiki-obeshchayut-teplo-i-solnce-no-est-i-plohaya-novost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6749716/attrakcion-neslyhannoy-chestnosti-zhitelya-estonii-ne-soblaznila-krupnaya-summa-deneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qK6vErVjX31frN3DHyFxTFgw-p4=/335x190/smart/nginx/o/2019/08/09/12448425t1h70ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://rus.postimees.ee/6749716/attrakcion-neslyhannoy-chestnosti-zhitelya-estonii-ne-soblaznila-krupnaya-summa-deneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Аттракцион неслыханной честности: жителя Эстонии не соблазнила крупная сумма денег </span></a><a href="https://rus.postimees.ee/6749716/attrakcion-neslyhannoy-chestnosti-zhitelya-estonii-ne-soblaznila-krupnaya-summa-deneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6749407/neprednamerennaya-krazha-obernulas-bolshimi-problemami-klient-nadolgo-zapomnit-pohod-v-stroitelnyy-magazin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LSSVBmgktP8VvOxB9nXA7QKWU_0=/335x190/smart/nginx/o/2016/02/20/5065787t1hd2c2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://rus.postimees.ee/6749407/neprednamerennaya-krazha-obernulas-bolshimi-problemami-klient-nadolgo-zapomnit-pohod-v-stroitelnyy-magazin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Непреднамеренная кража обернулась большими проблемами: клиент надолго запомнит поход в строительный магазин <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6749407/neprednamerennaya-krazha-obernulas-bolshimi-problemami-klient-nadolgo-zapomnit-pohod-v-stroitelnyy-magazin/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6749407/neprednamerennaya-krazha-obernulas-bolshimi-problemami-klient-nadolgo-zapomnit-pohod-v-stroitelnyy-magazin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6749235/v-tallinnskom-aeroportu-umer-pribyvshiy-iz-kieva-passazhir" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/r1HN3BwyTUgFdEkjryePe66t9VA=/685x410/filters:focal(0x55:1125x549)/nginx/o/2019/03/07/11847971t1haff7.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://rus.postimees.ee/6749235/v-tallinnskom-aeroportu-umer-pribyvshiy-iz-kieva-passazhir" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Таллиннском аэропорту умер прибывший из Киева пассажир </span></a><a href="https://rus.postimees.ee/6749235/v-tallinnskom-aeroportu-umer-pribyvshiy-iz-kieva-passazhir" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6749297/18-sluchaev-policiya-chastyy-gost-v-shkole-s-uchenikom-kotoroy-proizoshla-tragediya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-rRdBdoTgt-U0p7YBESvRi8mk2w=/335x190/smart/nginx/o/2019/08/08/12447548t1h0f6a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://rus.postimees.ee/6749297/18-sluchaev-policiya-chastyy-gost-v-shkole-s-uchenikom-kotoroy-proizoshla-tragediya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">18 случаев: полиция – частый гость в школе, с учеником которой произошла трагедия <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6749297/18-sluchaev-policiya-chastyy-gost-v-shkole-s-uchenikom-kotoroy-proizoshla-tragediya/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6749297/18-sluchaev-policiya-chastyy-gost-v-shkole-s-uchenikom-kotoroy-proizoshla-tragediya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6749546/vnimanie-prinimayte-uchastie-v-neobychnom-sekretnom-no-ochen-vkusnom-rozygryshe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OZq5kxbY4b0XFzap31KKBojlKfk=/335x190/smart/nginx/o/2019/08/09/12448607t1h6703.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://rus.postimees.ee/6749546/vnimanie-prinimayte-uchastie-v-neobychnom-sekretnom-no-ochen-vkusnom-rozygryshe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Внимание! Принимайте участие в необычном, секретном, но по-прежнему вкусном розыгрыше! </span></a><a href="https://rus.postimees.ee/6749546/vnimanie-prinimayte-uchastie-v-neobychnom-sekretnom-no-ochen-vkusnom-rozygryshe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6749602/zvonili-skoree-vsego-iz-rossii-neizvestnye-po-telefonu-zapugivali-rodnyh-niderlandskih-letchikov-iz-missii-nato-v-baltii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FtZhype9V07kLXdZkKAAJb9nP5w=/685x410/filters:focal(526x324:3571x2508)/nginx/o/2019/03/26/11897083t1hed6a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://rus.postimees.ee/6749602/zvonili-skoree-vsego-iz-rossii-neizvestnye-po-telefonu-zapugivali-rodnyh-niderlandskih-letchikov-iz-missii-nato-v-baltii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Звонили, скорее всего, из России»: неизвестные по телефону запугивали родных нидерландских летчиков из миссии НАТО в Балтии </span></a><a href="https://rus.postimees.ee/6749602/zvonili-skoree-vsego-iz-rossii-neizvestnye-po-telefonu-zapugivali-rodnyh-niderlandskih-letchikov-iz-missii-nato-v-baltii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6749531/ministr-tanel-kiyk-lyudey-otpravlyayut-v-doma-dlya-prestarelyh-slishkom-legko" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eP-vCEThJJVTyJusxC-YGkVqUn8=/335x190/smart/nginx/o/2019/08/08/12447550t1h52c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://rus.postimees.ee/6749531/ministr-tanel-kiyk-lyudey-otpravlyayut-v-doma-dlya-prestarelyh-slishkom-legko" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Министр Танель Кийк: людей отправляют в дома для престарелых слишком легко </span></a><a href="https://rus.postimees.ee/6749531/ministr-tanel-kiyk-lyudey-otpravlyayut-v-doma-dlya-prestarelyh-slishkom-legko" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6749320/stockmann-ugrozhaet-bankrotstvo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NU4KLhsJSqBt8FLth1EUYY7f0qs=/335x190/filters:focal(193x1218:3186x2792)/nginx/o/2018/04/28/7812944t1h3a19.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://rus.postimees.ee/6749320/stockmann-ugrozhaet-bankrotstvo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stockmann угрожает банкротство <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6749320/stockmann-ugrozhaet-bankrotstvo/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6749320/stockmann-ugrozhaet-bankrotstvo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6749652/sto-dney-posle-detstva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_J2xbHR0coVVOChctTEGiOfIMGQ=/685x410/filters:focal(135x206:483x547)/nginx/o/2016/12/19/6188509t1h8d84.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6749652/sto-dney-posle-detstva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сто дней после детства <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6749652/sto-dney-posle-detstva/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6749652/sto-dney-posle-detstva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qtx7o05j3p" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9uxbhy36uy" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6748849/bombicheskie-formy-doch-valerii-pokazala-figuru-bez-filtrov-i-fotoshopa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XXg0ETVvhqfkEx62Ca5U4A5yvdw=/1000x435/filters:focal(168x19:448x276)/nginx/o/2019/08/08/12446571t1h6759.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6748849/bombicheskie-formy-doch-valerii-pokazala-figuru-bez-filtrov-i-fotoshopa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Бомбические формы»: дочь Валерии показала фигуру без фильтров и фотошопа </span></a><a href="https://limon.postimees.ee/6748849/bombicheskie-formy-doch-valerii-pokazala-figuru-bez-filtrov-i-fotoshopa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6748989/neozhidanno-legendarnaya-tallinnskaya-avtomasterskaya-zakryvaetsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nyhHyKx-rWz8SRKu1mDEaR3ZlfE=/335x190/smart/nginx/o/2019/08/08/12446688t1h9639.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>197</span></div></div><a href="https://rus.postimees.ee/6748989/neozhidanno-legendarnaya-tallinnskaya-avtomasterskaya-zakryvaetsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Неожиданно: легендарная таллиннская автомастерская закрывается! <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6748989/neozhidanno-legendarnaya-tallinnskaya-avtomasterskaya-zakryvaetsya/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Владелец: работники хотят финскую зарплату и права министра</div></a><a href="https://rus.postimees.ee/6748989/neozhidanno-legendarnaya-tallinnskaya-avtomasterskaya-zakryvaetsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6748404/elizaveta-prekrasnaya-doch-galkina-voshitila-narod-korolevskim-vidom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ds_F2Qw8eFXCtLMtItf092v6tI8=/335x190/filters:focal(182x45:401x274)/nginx/o/2019/07/11/12353233t1h7e70.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://limon.postimees.ee/6748404/elizaveta-prekrasnaya-doch-galkina-voshitila-narod-korolevskim-vidom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Елизавета прекрасная»: дочь Галкина восхитила народ королевским видом </span></a><a href="https://limon.postimees.ee/6748404/elizaveta-prekrasnaya-doch-galkina-voshitila-narod-korolevskim-vidom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6749147/stala-izvestna-zarplata-rossiyskih-kosmonavtov-ona-udivlyaet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-jFy7R0E-JpO9AmAui88bXftWl4=/685x410/smart/nginx/o/2010/04/02/341876t1h28b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://rus.postimees.ee/6749147/stala-izvestna-zarplata-rossiyskih-kosmonavtov-ona-udivlyaet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Стала известна зарплата российских космонавтов - она удивляет! <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6749147/stala-izvestna-zarplata-rossiyskih-kosmonavtov-ona-udivlyaet/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/6749147/stala-izvestna-zarplata-rossiyskih-kosmonavtov-ona-udivlyaet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6749023/eto-zalet-smi-uznali-detali-beremennosti-ksenii-sobchak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yyeg42uovoOxzhIkCglBMagwocs=/335x190/filters:focal(2330x988:2761x1300)/nginx/o/2019/08/08/12446924t1h10bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://limon.postimees.ee/6749023/eto-zalet-smi-uznali-detali-beremennosti-ksenii-sobchak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Это залет»: СМИ узнали детали беременности Ксении Собчак <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6749023/eto-zalet-smi-uznali-detali-beremennosti-ksenii-sobchak/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">ФОТО</div></a><a href="https://limon.postimees.ee/6749023/eto-zalet-smi-uznali-detali-beremennosti-ksenii-sobchak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6748766/znaki-zodiaka-kotorye-smenyat-gnev-na-milost-i-lyubov-na-nenavist-v-odnu-sekundu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NKYcIieBhCUbdnk02SeoqVuZGNw=/335x190/filters:focal(755x5:1122x387)/nginx/o/2019/05/03/12131795t1h4e73.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6748766/znaki-zodiaka-kotorye-smenyat-gnev-na-milost-i-lyubov-na-nenavist-v-odnu-sekundu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Знаки Зодиака, которые сменят гнев на милость и любовь на ненависть в одну секунду </span></a><a href="https://limon.postimees.ee/6748766/znaki-zodiaka-kotorye-smenyat-gnev-na-milost-i-lyubov-na-nenavist-v-odnu-sekundu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6748001/u-telcov-vozmozhna-napryazhennost-v-lichnyh-otnosheniyah-goroskop-na-8-avgusta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FDO6KcRU-Fc-Q5tV-Sbek23v_do=/685x410/filters:focal(1280x1021:2441x2546)/nginx/o/2019/08/07/12444439t1h7eaf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6748001/u-telcov-vozmozhna-napryazhennost-v-lichnyh-otnosheniyah-goroskop-na-8-avgusta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У Тельцов возможна напряженность в личных отношениях: гороскоп на 8 августа </span></a><a href="https://limon.postimees.ee/6748001/u-telcov-vozmozhna-napryazhennost-v-lichnyh-otnosheniyah-goroskop-na-8-avgusta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6747698/trusy-velikovaty-kristina-asmus-v-kupalnike-voshitila-set-idealnoy-idealnoy-figuroy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YVCJzg3OYUrVuNd53g4qOPvVlCw=/335x190/filters:focal(185x10:414x302)/nginx/o/2019/05/06/12139917t1hec03.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/6747698/trusy-velikovaty-kristina-asmus-v-kupalnike-voshitila-set-idealnoy-idealnoy-figuroy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Трусы великоваты»: Кристина Асмус в купальнике восхитила Сеть идеальной идеальной фигурой </span></a><a href="https://limon.postimees.ee/6747698/trusy-velikovaty-kristina-asmus-v-kupalnike-voshitila-set-idealnoy-idealnoy-figuroy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6749235/v-tallinnskom-aeroportu-umer-pribyvshiy-iz-kieva-passazhir" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-CPFixjd1BQro3QWZZekxr56cWE=/335x190/filters:focal(0x55:1125x549)/nginx/o/2019/03/07/11847971t1haff7.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://rus.postimees.ee/6749235/v-tallinnskom-aeroportu-umer-pribyvshiy-iz-kieva-passazhir" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Таллиннском аэропорту умер прибывший из Киева пассажир </span></a><a href="https://rus.postimees.ee/6749235/v-tallinnskom-aeroportu-umer-pribyvshiy-iz-kieva-passazhir" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6748403/pavel-globa-nazval-znaki-zodiaka-kotoryh-podsteregaet-opasnost-v-avguste" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nUxIg3cwT9rMNDM77vPCW0Th5CI=/685x410/filters:focal(327x18:499x258)/nginx/o/2019/08/08/12445716t1ha419.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://limon.postimees.ee/6748403/pavel-globa-nazval-znaki-zodiaka-kotoryh-podsteregaet-opasnost-v-avguste" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Павел Глоба назвал знаки Зодиака, которых подстерегает опасность в августе </span></a><a href="https://limon.postimees.ee/6748403/pavel-globa-nazval-znaki-zodiaka-kotoryh-podsteregaet-opasnost-v-avguste" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-z2qfghaqnv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b638f6fcb593c489c7ca.js" async></script></body></html>