<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": ""
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f5821f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/3AYCp1v6wLm-AO8gJDKbHBEW7ps=/16x16/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ZDtZoi8-OWYViBAGo5vF-MxqHl0=/32x32/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/1-JkbHnANV14Fm4KP6AWUp4xCTo=/192x192/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/43di2sunUXVpedTL5o-wVsqEIzE=/256x256/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/EolSnKoFQkcYM-1YuXBPF9nW8lQ=/180x180/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/VDXS8t1N6IZpWJd5mVU2aA5_O-c=/1200x630/filters:focal(2911x840:4677x2176)/nginx/o/2019/07/10/12351854t1hd439.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/VDXS8t1N6IZpWJd5mVU2aA5_O-c=/1200x630/filters:focal(2911x840:4677x2176)/nginx/o/2019/07/10/12351854t1hd439.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="ТОП-14 экранизаций, которым удалось переплюнуть книгу"><meta property="twitter:title" content="ТОП-14 экранизаций, которым удалось переплюнуть книгу"><meta property="og:url" content="https://kinozal.postimees.ee/6727376/top-14-ekranizaciy-kotorym-udalos-pereplyunut-knigu"><meta property="twitter:url" content="https://kinozal.postimees.ee/6727376/top-14-ekranizaciy-kotorym-udalos-pereplyunut-knigu"><meta property="og:site_name" content="Кинозал"><meta property="og:description" content="«Книга лучше!» — самый популярный комментарий к большинству экранизаций. Принято считать, что кино проигрывает литературе в способности будоражить фантазию человека, погружающегося в придуманный мир писателя. Однако, когда за дело берется талантливый режиссер, сюжет начинает играть новыми красками и иногда история становится даже интереснее."><meta property="twitter:description" content="«Книга лучше!» — самый популярный комментарий к большинству экранизаций. Принято считать, что кино проигрывает литературе в способности будоражить фантазию человека, погружающегося в придуманный мир писателя. Однако, когда за дело берется талантливый режиссер, сюжет начинает играть новыми красками и иногда история становится даже интереснее."><meta property="og:type" content="article"><meta property="article:section" content="Фильмы"><meta property="article:tag" content="книга"><meta property="article:tag" content="сериал"><meta property="article:tag" content="фильм"><meta property="article:tag" content="экранизация"><meta name="article:published_time" content="2019-07-31T21:40:56+03:00"><meta name="article:modified_time" content="2019-07-10T21:56:54+03:00"><meta name="description" content="«Книга лучше!» — самый популярный комментарий к большинству экранизаций. Принято считать, что кино проигрывает литературе в способности будоражить фантазию человека, погружающегося в придуманный мир писателя. Однако, когда за дело берется талантливый режиссер, сюжет начинает играть новыми красками и иногда история становится даже интереснее."><meta name="keywords" content="книга, сериал, фильм, экранизация"><link rel="canonical" href="https://kinozal.postimees.ee/6727376/top-14-ekranizaciy-kotorym-udalos-pereplyunut-knigu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kinozal.postimees.ee/rss"><title>ТОП-14 экранизаций, которым удалось переплюнуть книгу - Фильмы - Кинозал</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-a048bfd5728dde27994e.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #f5821f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #f5821f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f5821f;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f5821f;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4673 article-6727376"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kinozal.postimees.ee/search">Чт, 1.08.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kinozal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4673/487d490142ed3395786f70514140cfdd.svg" height="50" width="212" alt="Postimees"></a><premiere-countdown data-apollo-component api-url="https://services.postimees.ee/rest/v1" language="ru" section-id="4673"></premiere-countdown></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kinozal.postimees.ee/klubapollo" target="_self" class="menu-item">Клуб Apollo</a></div><div><a href="https://kinozal.postimees.ee/section/4677" target="_self" class="menu-item">Новости</a></div><div class="menu-item--container"><a href="https://kinozal.postimees.ee/section/4678" target="_self" class="menu-item section-font-color menu-item--active">Фильмы</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://kinozal.postimees.ee/section/4679" target="_self" class="section-bg-color-hover-with-opacity">Кассовые фильмы</a> <a href="https://kinozal.postimees.ee/section/4680" target="_self" class="section-bg-color-hover-with-opacity">Триллер</a> <a href="https://kinozal.postimees.ee/section/4681" target="_self" class="section-bg-color-hover-with-opacity">Романтика</a> <a href="https://kinozal.postimees.ee/section/4682" target="_self" class="section-bg-color-hover-with-opacity">Драма</a> <a href="https://kinozal.postimees.ee/section/4683" target="_self" class="section-bg-color-hover-with-opacity">Комедия</a> <a href="https://kinozal.postimees.ee/section/4684" target="_self" class="section-bg-color-hover-with-opacity">Семейные фильмы</a> <a href="https://kinozal.postimees.ee/section/4704" target="_self" class="section-bg-color-hover-with-opacity">Мультфильмы</a> <a href="https://kinozal.postimees.ee/section/4685" target="_self" class="section-bg-color-hover-with-opacity">Ужасы</a> <a href="https://kinozal.postimees.ee/section/4686" target="_self" class="section-bg-color-hover-with-opacity">Фэнтези</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://kinozal.postimees.ee/section/4687" target="_self" class="menu-item">Около кино</a></div><div><a href="https://kinozal.postimees.ee/section/4688" target="_self" class="menu-item">Трейлеры</a></div><div><a href="https://kinozal.postimees.ee/section/4689" target="_self" class="menu-item">Рецензии</a></div><div><a href="https://kinozal.postimees.ee/section/4690" target="_self" class="menu-item">Эстонское кино</a></div><div><a href="https://kinozal.postimees.ee/section/4691" target="_self" class="menu-item">Оскар</a></div><div><a href="https://kinozal.postimees.ee/section/4693" target="_self" class="menu-item">События Apollo Kino</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="4673" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://kinozal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4673/487d490142ed3395786f70514140cfdd.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinozal.postimees.ee">Кинозал</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinozal.postimees.ee/section/4678">Фильмы</a></li><li class="breadcrumb-item">ТОП-14 экранизаций, которым удалось переплюнуть книгу</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">ТОП-14 экранизаций, которым удалось переплюнуть книгу</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/71336" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/9z2g7hr_7HCaIdXBgtVj02iD-CI=/40x40/smart/nginx/o/2016/11/23/6103875t1h2390.png" srcset="//f9.pmo.ee/9z2g7hr_7HCaIdXBgtVj02iD-CI=/40x40/smart/nginx/o/2016/11/23/6103875t1h2390.png, //f9.pmo.ee/rMnXe077cNnn2nrhMxxrY8kXZ6s=/80x80/smart/nginx/o/2016/11/23/6103875t1h2390.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Limon.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/6727376/top-14-ekranizaciy-kotorym-udalos-pereplyunut-knigu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6727376" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A2%D0%9E%D0%9F-14%20%D1%8D%D0%BA%D1%80%D0%B0%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B9%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%BC%20%D1%83%D0%B4%D0%B0%D0%BB%D0%BE%D1%81%D1%8C%20%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D0%BB%D1%8E%D0%BD%D1%83%D1%82%D1%8C%20%D0%BA%D0%BD%D0%B8%D0%B3%D1%83&url=https://kinozal.postimees.ee/6727376/top-14-ekranizaciy-kotorym-udalos-pereplyunut-knigu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6727376"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://kinozal.postimees.ee/6727376/top-14-ekranizaciy-kotorym-udalos-pereplyunut-knigu%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6727376"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://kinozal.postimees.ee/6727376/top-14-ekranizaciy-kotorym-udalos-pereplyunut-knigu%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6727376"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A2%D0%9E%D0%9F-14%20%D1%8D%D0%BA%D1%80%D0%B0%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B9%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%BC%20%D1%83%D0%B4%D0%B0%D0%BB%D0%BE%D1%81%D1%8C%20%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D0%BB%D1%8E%D0%BD%D1%83%D1%82%D1%8C%20%D0%BA%D0%BD%D0%B8%D0%B3%D1%83&url=https://kinozal.postimees.ee/6727376/top-14-ekranizaciy-kotorym-udalos-pereplyunut-knigu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6727376"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20ТОП-14 экранизаций, которым удалось переплюнуть книгу&body=Приветствуем,%20читайте%20здесь%3A%20https://kinozal.postimees.ee/6727376/top-14-ekranizaciy-kotorym-udalos-pereplyunut-knigu%3Futm_source%3Demail%26utm_content%3D6727376" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinozal.postimees.ee/6727376/top-14-ekranizaciy-kotorym-udalos-pereplyunut-knigu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">31 июля 2019, 21:40</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12351854" image-url="//f7.pmo.ee/1VQzHTezqaw8zXVLFkZAnMaQL48=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/10/12351854t1hd439.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12351854)" src="//f7.pmo.ee/LN3m4CcuwXu6eOHCxYf_Ls6XCDM=/685x410/filters:focal(2911x840:4677x2176)/nginx/o/2019/07/10/12351854t1hd439.jpg" srcset="//f7.pmo.ee/LN3m4CcuwXu6eOHCxYf_Ls6XCDM=/685x410/filters:focal(2911x840:4677x2176)/nginx/o/2019/07/10/12351854t1hd439.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Burning (2018)</p><p class="figure__caption--name" itemprop="creator">ФОТО: min / Image supplied by Capital Pictures</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>«Книга лучше!» — самый популярный комментарий к большинству экранизаций. Принято считать, что кино проигрывает литературе в способности будоражить фантазию человека, погружающегося в придуманный мир писателя. Однако, когда за дело берется талантливый режиссер, сюжет начинает играть новыми красками и иногда история становится даже интереснее.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-x7mqr8p3iy" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t68qrzwngi" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6elt5ktf7s" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><blockquote><p>1. Первому игроку приготовиться (2018)</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Снят по книге: </strong>«Первому игроку приготовиться» Эрнеста Клайна</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12351845" image-url="//f11.pmo.ee/tgQWCMEaYTlS2nSq1MueD5g0AeI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/10/12351845t1h3893.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12351845)" src="//f11.pmo.ee/-AguZqVMe4ZrAdZmj_kma0JP6uA=/685x0/smart/nginx/o/2019/07/10/12351845t1h3893.jpg" srcset="//f11.pmo.ee/-AguZqVMe4ZrAdZmj_kma0JP6uA=/685x0/smart/nginx/o/2019/07/10/12351845t1h3893.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: promo</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Во многом Эрнест Клайн написал книгу «для своих», с огромным количеством отсылок к старым играм и поп-культуре 1980-х. Фильм Стивена Спилберга облек сюжет о полном погружении в компьютерную игру, поиске сокровищ внутри нее и противостоянии системе в более понятную и логичную форму. Он отдал дань уважения и другим популярным сюжетам: вы точно узнаете, например, отсылки к фильмам «Терминатор-2: Судный день», «Стальной гигант», «Назад в будущее», «Сияние», «Кошмар на улице Вязов» и прочим. Визуальное воплощение получилось выше всяких похвал, и аллюзии сработали на все 100 %.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Рейтинг IMDb</strong> — 7,6</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>2. Свет в океане (2016)</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Снят по книге: </strong>«Свет в океане» Марго Стедман</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12351844" image-url="//f9.pmo.ee/I5JbHwFqFFHOYsKUMbU_6wiMcxc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/10/12351844t1h668d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12351844)" src="//f9.pmo.ee/Io_gNlx_eu1VzX5AZVGXVa0R8FQ=/685x0/smart/nginx/o/2019/07/10/12351844t1h668d.jpg" srcset="//f9.pmo.ee/Io_gNlx_eu1VzX5AZVGXVa0R8FQ=/685x0/smart/nginx/o/2019/07/10/12351844t1h668d.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: ALESSANDRO BIANCHI / REUTERS</p></figcaption></figure></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="рекомендуем" :article-id="6727376" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Книга Марго Стедман представляет собой прекрасный образец драмы: здесь вам и темы любви, и семейная история, и тяжелый выбор героев. Однако многие читатели также отмечают чрезмерную мелодраматичность, сентиментальность и искусственность сюжета. Режиссеру Дереку Сиенфрэнсу удалось избавиться от недостатков сюжета и идеально передать характер главных героев (Алисия Викандер и Майкл Фассбендер). Автор книги была на премьере фильма и рассказывала потом, что проплакала весь вечер после: настолько ее впечатлила экранизация.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Рейтинг IMDb</strong> — 7,23</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>Американские боги (2017—...)</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Снят по книге: </strong>«Американские боги» Нила Геймана</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12351846" image-url="//f7.pmo.ee/9WV1lzDQMl8JhAjwh05U4A8GUq4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/10/12351846t1hafea.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12351846)" src="//f7.pmo.ee/-1kXWAiN8Ws-HDPJ8u-xjW1Zr-Y=/685x0/smart/nginx/o/2019/07/10/12351846t1hafea.jpg" srcset="//f7.pmo.ee/-1kXWAiN8Ws-HDPJ8u-xjW1Zr-Y=/685x0/smart/nginx/o/2019/07/10/12351846t1hafea.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: MPIFS/Capital Pictures / MPIFS/Capital Pictures</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Роман Нила Геймана о сосуществовании в современной Америке старых и новых богов и их борьбе за выживание прекрасен и многогранен, но спутанность и туманность повествования способны отпугнуть «неопытного» читателя. Сериальная адаптация получилась куда дружелюбнее: намеки на истинную сущность персонажей прозрачнее, отсылки к мифологии нагляднее, а образы всех героев бьют прямо в цель. В одном из интервью Нил Гейман даже признался, что в следующий раз, когда он будет писать о Мистере Среде, перед его глазами будет Иэн Макшейн, а Лора Мун теперь выглядит для него как Эмили Браунинг.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Рейтинг IMDb</strong> — 8,1</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>4. Белль и Себастьян (2013)</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Снят по книге:</strong> «Белль и Себастьян» Сесиль Обри</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12351847" image-url="//f12.pmo.ee/guoOHU8Inj-qiYi2CApfQ3xiZ-c=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/10/12351847t1hea3e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12351847)" src="//f12.pmo.ee/OqeSctolPbogM__yyzlhdBDIfFA=/685x0/smart/nginx/o/2019/07/10/12351847t1hea3e.jpg" srcset="//f12.pmo.ee/OqeSctolPbogM__yyzlhdBDIfFA=/685x0/smart/nginx/o/2019/07/10/12351847t1hea3e.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: IMBD</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Замечательная, позитивная книга Сесиль Обри о приключениях мальчика Себастьяна и пиренейской горной собаки Белль хоть и отличалась некоторой шаблонностью и картонностью персонажей, но стала прекрасным первоисточником для одноименного фильма. Завораживающие пейзажи, приятная музыка, светлая добрая история (несмотря на то что действие происходит во время войны) — все это составило прекрасную семейную картину из числа тех, которых нам так не хватает иногда среди блокбастеров.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Рейтинг IMDb </strong>— 6,9</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>5. Пылающий (2018)</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Снят по книге:</strong> «Сжечь сарай» Харуки Мураками</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12351848" image-url="//f12.pmo.ee/o-za-HVw8OcHa7mFidyiJ1QOy9U=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/10/12351848t1h1e26.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12351848)" src="//f12.pmo.ee/bbHvQxsH1GK_AboqC6Uovm9rWmM=/685x0/smart/nginx/o/2019/07/10/12351848t1h1e26.jpg" srcset="//f12.pmo.ee/bbHvQxsH1GK_AboqC6Uovm9rWmM=/685x0/smart/nginx/o/2019/07/10/12351848t1h1e26.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: CAP/RFS / Image supplied by Capital Pictures</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Первоисточник этого фильма — небольшая лирическая зарисовка, в которой почти нет действия. Корейский режиссер Ли Чхан Дон на этой основе сумел развернуть глубокий психологический детектив о взаимоотношениях трех молодых людей с элементами драмы и даже триллера. Множество подтекстов — психологических, социальных и даже политических — сделали фильм похожим на головоломку (некоторые критики даже сравнили его с «Малхолланд Драйв» Дэвида Линча) и принесли ему рекордно высокие оценки критиков на 71-м Каннском фестивале.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-eqm5fkaiec" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4vjjrtvsdb" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><strong>Рейтинг IMDb</strong> — 7,7</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>6. Оно (2017)  </p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Снят по книге: </strong>«Оно» Стивена Кинга</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11851977" image-url="//f7.pmo.ee/HqOHeaZL2yhFh0quDEHIrkrNEYM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/03/08/11851977t1h3b0a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11851977)" src="//f7.pmo.ee/TpImAJQ_68py6vjjXIOq2WRQkcA=/685x0/filters:focal(2234x1530:3846x3011)/nginx/o/2019/03/08/11851977t1h3b0a.jpg" srcset="//f7.pmo.ee/TpImAJQ_68py6vjjXIOq2WRQkcA=/685x0/filters:focal(2234x1530:3846x3011)/nginx/o/2019/03/08/11851977t1h3b0a.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: LILO/SIPA / LILO/SIPA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Атмосферность и напряжение — вот что добавила экранизация 2017 года к сюжету культового романа Стивена Кинга. У Андреса Мускетти вышел добротный классический фильм ужасов о древнем зле, орудующем в маленьком городе, без рек крови, но с интересным, незатянутым и последовательным сюжетом, при этом уважительно относящийся к оригиналу. Особо стоит отметить великолепную игру Билла Скарсгарда, чей образ клоуна Пеннивайза получился настолько убедительным, что актер напугал и даже довел до слез юных коллег при первом появлении на площадке в гриме.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Рейтинг IMDb </strong>— 7,4</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>7. Охотник за разумом (2017—...)</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Снят по книге:</strong> «Охотник за разумом: В элитной команде следователей ФБР» Джона Дугласа и Марка Олшейкера</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12351855" image-url="//f10.pmo.ee/tvNoyKsDwbtHCkVUzlkgZHyOngo=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/10/12351855t1hb31b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12351855)" src="//f10.pmo.ee/TPWeWyNSTwIcA5_MeTzYzbyWPvo=/685x0/smart/nginx/o/2019/07/10/12351855t1hb31b.jpg" srcset="//f10.pmo.ee/TPWeWyNSTwIcA5_MeTzYzbyWPvo=/685x0/smart/nginx/o/2019/07/10/12351855t1hb31b.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: IMDB</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Что и говорить, мемуары бывшего агента ФБР, работавшего над методиками составления психологического портрета маньяков, — интересный, но крайне специфический материал, погружение в который выдержит далеко не каждый. Однако, когда за постановку берется Дэвид Финчер, неровное повествование романа превращается в отточенный, хоть и неторопливый триллер с полным погружением в сюжет, атмосферу и характеры героев, а также с традиционными для этого режиссера великолепной операторской работой и множеством загадок и хитросплетений.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Рейтинг IMDb </strong>— 8,6</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>8. Уличный кот по кличке Боб (2017)</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Снят по книге: </strong>«Уличный кот по имени Боб и как он спас мне жизнь» Джеймса Боуэна</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12351856" image-url="//f9.pmo.ee/cQDdTas5-1DN3TuBbxgkmHi1d_8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/10/12351856t1hb72c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12351856)" src="//f9.pmo.ee/UbGHug0y5GJvzoDhC3-BLu0Kr0A=/685x0/smart/nginx/o/2019/07/10/12351856t1hb72c.jpg" srcset="//f9.pmo.ee/UbGHug0y5GJvzoDhC3-BLu0Kr0A=/685x0/smart/nginx/o/2019/07/10/12351856t1hb72c.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Luke MacGregor / Reuters</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Книга о трогательной дружбе уличного музыканта и кота, буквально спасшей Джеймса от наркозависимости, была переведена на более чем 30 языков и провела свыше 76 недель на вершине списка бестселлеров The Sunday Times. Однако многие читатели наряду с вдохновляющим сюжетом отмечали довольно простой, местами даже примитивный язык. Отличная экранизация с красивой «картинкой», колоритными актерами и прекрасной музыкой смогла вдохнуть новую жизнь в эту историю. Интересно, что появляющийся в фильме кот и есть тот самый Боб, а его хозяин — Джеймс Боуэн — снялся в эпизоде, где берет автограф и благодарит за книгу своего героя.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Рейтинг IMDb</strong> — 7,4</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>9. Исчезнувшая (2014)</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Снят по книге: </strong>«Исчезнувшая» Гиллиан Флинн</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12302379" image-url="//f7.pmo.ee/bJk1UTnI--zLZGBWqo9qY2XX4WY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/26/12302379t1hda20.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12302379)" src="//f7.pmo.ee/bRlIKy2WnEUzwcMofWBgA_bnDAU=/685x0/filters:focal(1287x876:1674x1101)/nginx/o/2019/06/26/12302379t1hda20.jpg" srcset="//f7.pmo.ee/bRlIKy2WnEUzwcMofWBgA_bnDAU=/685x0/filters:focal(1287x876:1674x1101)/nginx/o/2019/06/26/12302379t1hda20.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Ian West / PA Wire/PA Images</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>«Исчезнувшая» — роман Гиллиан Флинн, своей экранизацией открывший писательнице дорогу в сценаристы Голливуда. В оригинале он страдал затянутостью в начале и грубостью авторского стиля. Но в интерпретации Дэвида Финчера вышел мощный от начала и до конца психологический триллер с элементами драмы, за развитием которого хочется следить до конца, чтобы понять, кто в этой казавшейся сначала банальной семейной истории убийца, а кто — жертва. И вряд ли получится разобраться быстро: неожиданные сюжетные твисты не раз выбьют почву у вас из-под ног.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Рейтинг IMDb </strong>— 8,1</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>10. Жизнь Кабачка (2016)</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Снят по книге:</strong> «Автобиография Кабачка» Жиля Пэриса</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12351857" image-url="//f11.pmo.ee/3slGuGiDNhyb4nZgKOsGvkZSMIg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/10/12351857t1h2c7c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12351857)" src="//f11.pmo.ee/qa0jxK6rpKSaH8xRODXHVCyPepM=/685x0/smart/nginx/o/2019/07/10/12351857t1h2c7c.jpg" srcset="//f11.pmo.ee/qa0jxK6rpKSaH8xRODXHVCyPepM=/685x0/smart/nginx/o/2019/07/10/12351857t1h2c7c.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: FABRICE COFFRINI / AFP</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Необычная, простая, но запоминающаяся кукольная анимация — это то, что окончательно превращает недетскую историю об осиротевшем мальчике в немного сюрреалистичную драму с черным юмором. При этом странности лишь оттеняют сюжет — до самой концовки мультфильм остается простым, трогательным и светлым, хоть и грустным. «Жизнь Кабачка» заслуженно получила номинацию на «Оскар» в 2017 году как лучший анимационный фильм.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fc4rkr91nj" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6u4nj07pdp" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><strong>Рейтинг IMDb</strong> — 7,8</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>11. Видоизмененный углерод (2018—...)</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Снят по книге:</strong> «Видоизмененный углерод» Ричарда Моргана</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12351858" image-url="//f10.pmo.ee/qbVsHMRKvH22gXvLLBAVs1B_LNM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/10/12351858t1ha096.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12351858)" src="//f10.pmo.ee/nAHHoafanBoWuJNAHMjudAk5qmI=/685x0/smart/nginx/o/2019/07/10/12351858t1ha096.jpg" srcset="//f10.pmo.ee/nAHHoafanBoWuJNAHMjudAk5qmI=/685x0/smart/nginx/o/2019/07/10/12351858t1ha096.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Netflix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Ричард Морган выпустил свой роман о расследовании убийства в мире, где личность можно скопировать, оцифровать и сохранить на носителе, в далеком 2002 году, сохранив стилистику 90-х. В его книге было много действия, драк, оружия и крутых персонажей. Сценаристы Netflix в телеадаптации постарались на славу: они дописали линии многих героев, добавили колоритных новых, сделали сюжет более логичным (не потеряв при этом в драйве), а дополнили впечатление продуманные визуальные эффекты. Именно они окончательно превратили средний фантастический боевик в потрясающе красивый киберпанк.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Рейтинг IMDb</strong> — 8,2</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>12. Во власти стихии (2018)</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Снят по книге: </strong>«Красное небо поутру над морем. Реальная история любви, потери и выживания» Тэми Эшкрафт</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12351860" image-url="//f12.pmo.ee/9EM_3dPjO3PnfA2LMII8GfgprxU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/10/12351860t1h8f47.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12351860)" src="//f12.pmo.ee/Vrh62cQxDMh3C9vvjGum04oYQWM=/685x0/smart/nginx/o/2019/07/10/12351860t1h8f47.jpg" srcset="//f12.pmo.ee/Vrh62cQxDMh3C9vvjGum04oYQWM=/685x0/smart/nginx/o/2019/07/10/12351860t1h8f47.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: CAP/FB / Image supplied by Capital Pictures</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Книга, написанная действительно пережившей одиночный дрейф в открытом море Тэми Эшкрафт, грешит некоторой сухостью в изложении событий. В киноверсии Балтазара Кормакура история получает объем и краски. Отличная игра Шейлин Вудли и Сэма Клафлина заставляет сопереживать героям. И это несмотря на то, что на протяжении съемок почти вся съемочная группа, по словам Шейлин, сильно страдала от морской болезни: 90 % фильма снимали в открытом море, в двух часах хода от берега. В результате получился крепкий сплав из фильма-катастрофы и мелодрамы с потрясающе красивыми пейзажами.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Рейтинг IMDb </strong>— 6,6</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>13. Фантастические твари и где они обитают (2016)</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Снят по книге:</strong> «Фантастические звери и места их обитания» Джоан Роулинг</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11883330" image-url="//f8.pmo.ee/vfNzVo4MdVKEMu_GwTcNCTzAgVI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/03/21/11883330t1h6d70.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11883330)" src="//f8.pmo.ee/LzYeSqZuqXz4LHzht3BgAa6Ih5Q=/685x0/smart/nginx/o/2019/03/21/11883330t1h6d70.jpg" srcset="//f8.pmo.ee/LzYeSqZuqXz4LHzht3BgAa6Ih5Q=/685x0/smart/nginx/o/2019/03/21/11883330t1h6d70.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Courtesy of Warner Bros. Pictures / Image supplied by Capital Pictures</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Это издание — справочник волшебных существ без сюжетной линии — было выпущено в благотворительных целях как приложение к серии о Гарри Поттере. Однако на его основе возникла новая замечательная история о мире магии и Хогвартса до Гарри Поттера, раскрывающая эту вселенную с другой стороны и глубже погружающая зрителя в ее историю и атмосферу. Изначально предполагалось, что первый фильм станет началом трилогии. Однако в 2016 году создатели серии подтвердили, что будет целых 5 частей и всеми сценариями будет заниматься лично Джоан Роулинг.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Рейтинг IMDb</strong> — 7,4</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>14. Мистер Мерседес (2017—...)</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Снят по книге: </strong>«Мистер Мерседес» Стивена Кинга</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12351861" image-url="//f9.pmo.ee/JnPUNauT-jvHPSA1b45hcauVKQw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/10/12351861t1h0f12.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12351861)" src="//f9.pmo.ee/SPzQRARQGJaI3hzYdXZOSaQsMw0=/685x0/smart/nginx/o/2019/07/10/12351861t1h0f12.jpg" srcset="//f9.pmo.ee/SPzQRARQGJaI3hzYdXZOSaQsMw0=/685x0/smart/nginx/o/2019/07/10/12351861t1h0f12.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: IMDB</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Книгам мастера ужасов далеко не всегда везет на экранизации: в 2 случаях из 3, как правило, выходит невыразительное проходное кино. Но первому опыту Кинга в жанре крутого детектива (далеко не лучшему в его творчестве) о противостоянии детектива старой закалки в отставке и молодого психопата-хакера повезло. Создатели сериала очень бережно обошлись с оригиналом, сумели сохранить его дух и атмосферу, а внесенные изменения лишь сделали сюжет более цельным и интересным. До мурашек убедительный Гарри Тредэвэй и, как всегда, органичный в роли бывалого копа Брендан Глисон — еще две причины обратить внимание на этот сериал.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Рейтинг IMDb</strong> — 8</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/6727376/top-14-ekranizaciy-kotorym-udalos-pereplyunut-knigu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6727376" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A2%D0%9E%D0%9F-14%20%D1%8D%D0%BA%D1%80%D0%B0%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B9%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%BC%20%D1%83%D0%B4%D0%B0%D0%BB%D0%BE%D1%81%D1%8C%20%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D0%BB%D1%8E%D0%BD%D1%83%D1%82%D1%8C%20%D0%BA%D0%BD%D0%B8%D0%B3%D1%83&url=https://kinozal.postimees.ee/6727376/top-14-ekranizaciy-kotorym-udalos-pereplyunut-knigu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6727376"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://kinozal.postimees.ee/6727376/top-14-ekranizaciy-kotorym-udalos-pereplyunut-knigu%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6727376"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://kinozal.postimees.ee/6727376/top-14-ekranizaciy-kotorym-udalos-pereplyunut-knigu%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6727376"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A2%D0%9E%D0%9F-14%20%D1%8D%D0%BA%D1%80%D0%B0%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B9%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%BC%20%D1%83%D0%B4%D0%B0%D0%BB%D0%BE%D1%81%D1%8C%20%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D0%BB%D1%8E%D0%BD%D1%83%D1%82%D1%8C%20%D0%BA%D0%BD%D0%B8%D0%B3%D1%83&url=https://kinozal.postimees.ee/6727376/top-14-ekranizaciy-kotorym-udalos-pereplyunut-knigu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6727376"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20ТОП-14 экранизаций, которым удалось переплюнуть книгу&body=Приветствуем,%20читайте%20здесь%3A%20https://kinozal.postimees.ee/6727376/top-14-ekranizaciy-kotorym-udalos-pereplyunut-knigu%3Futm_source%3Demail%26utm_content%3D6727376" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinozal.postimees.ee/6727376/top-14-ekranizaciy-kotorym-udalos-pereplyunut-knigu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6727376" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6727376" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#f5821f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/52283/kniga">книга</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/85342/serial">сериал</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/57560/film">фильм</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/190174/ekranizaciya">экранизация</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-5h7pnbk4iv" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7qncgeyycf" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__injectable"><movie-schedule data-apollo-component language="ru"></movie-schedule></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-p0bhhuh9iy" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-4678" data-section="4678" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f5821f;"><a href="https://kinozal.postimees.ee/section/4678">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6727374/kino-za-kotoroe-ne-stydno-top-17-luchshih-rossiyskih-filmov-poslednih-let" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-1BkoONMV-X_ndA3Bo4RKplM9_U=/1000x435/smart/nginx/o/2019/07/10/12351838t1h9b3a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4678" class="list-article__section-label slab">Фильмы</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kinozal.postimees.ee/6727374/kino-za-kotoroe-ne-stydno-top-17-luchshih-rossiyskih-filmov-poslednih-let" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кино, за которое не стыдно. ТОП-17 лучших российских фильмов последних лет <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinozal.postimees.ee/6727374/kino-za-kotoroe-ne-stydno-top-17-luchshih-rossiyskih-filmov-poslednih-let/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kinozal.postimees.ee/6727374/kino-za-kotoroe-ne-stydno-top-17-luchshih-rossiyskih-filmov-poslednih-let" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6728983/molodoy-uill-smit-pytaetsya-ubit-starogo-uilla-smita-smotri-treyler-filma-bliznec" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NZUeihM9-1_XVvkt-iVm0_y40MY=/219x150/filters:focal(994x733:1414x1107)/nginx/o/2019/05/16/12171003t1hd7a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kinozal.postimees.ee/6728983/molodoy-uill-smit-pytaetsya-ubit-starogo-uilla-smita-smotri-treyler-filma-bliznec" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Молодой Уилл Смит пытается убить старого Уилла Смита: смотри трейлер фильма «Близнец» </span></a><a href="https://kinozal.postimees.ee/6728983/molodoy-uill-smit-pytaetsya-ubit-starogo-uilla-smita-smotri-treyler-filma-bliznec" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6726088/vpervye-v-istorii-nyu-yorka-smotri-treyler-detektivnogo-boevika-21-most" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/U2kwQZqapR-tYnr8qUIm45x0h7o=/219x150/filters:focal(345x631:768x830)/nginx/o/2019/06/06/12235461t1h1930.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6726088/vpervye-v-istorii-nyu-yorka-smotri-treyler-detektivnogo-boevika-21-most" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Впервые в истории Нью-Йорка... Смотри трейлер детективного боевика «21 мост» </span></a><a href="https://kinozal.postimees.ee/6726088/vpervye-v-istorii-nyu-yorka-smotri-treyler-detektivnogo-boevika-21-most" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6726079/filmy-pro-zagadochnyh-devushek-kotoryh-trudno-nayti-i-legko-poteryat-i-nevozmozhno-zabyt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fUqYM8kaB52oc52B4gv7-6PHpgY=/219x150/filters:focal(1452x861:2383x1729)/nginx/o/2019/07/09/12347627t1hb9eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4678" class="list-article__section-label slab">Фильмы</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/6726079/filmy-pro-zagadochnyh-devushek-kotoryh-trudno-nayti-i-legko-poteryat-i-nevozmozhno-zabyt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фильмы про загадочных девушек, которых трудно найти и легко потерять и невозможно забыть... </span></a><a href="https://kinozal.postimees.ee/6726079/filmy-pro-zagadochnyh-devushek-kotoryh-trudno-nayti-i-legko-poteryat-i-nevozmozhno-zabyt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__injectable"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qsk6z32wxa" data-keyvalues="[]" data-sizes="horizontal"></div></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-n51tgnjsi5" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6711496/gitler-na-dinozavre-vyshel-treyler-komedii-zheleznoe-nebo-2" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/O690Os2gQSPqraTeaWJ9RJmV4x0=/1000x435/filters:focal(124x121:343x233)/nginx/o/2019/06/19/12280933t1h1f48.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6711496/gitler-na-dinozavre-vyshel-treyler-komedii-zheleznoe-nebo-2" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гитлер на динозавре: Вышел трейлер комедии «Железное небо 2» </span></a><a href="https://kinozal.postimees.ee/6711496/gitler-na-dinozavre-vyshel-treyler-komedii-zheleznoe-nebo-2" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6725930/chto-mozhet-byt-kruche-devochka-lu-i-ochen-miloe-chudovishche-otpravlyayutsya-na-everest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8-Ek-oxRf5vaOcL7hAixJYyWRT0=/335x190/smart/nginx/o/2019/07/09/12346865t1h2196.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4704" class="list-article__section-label slab">Мультфильмы</a></div><a href="https://kinozal.postimees.ee/6725930/chto-mozhet-byt-kruche-devochka-lu-i-ochen-miloe-chudovishche-otpravlyayutsya-na-everest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что может быть круче?! Девочка лу и очень милое чудовище отправляются на «Эверест»</span><div class="list-article__additional-headline">ТРЕЙЛЕР И КАДРЫ!</div></a><a href="https://kinozal.postimees.ee/6725930/chto-mozhet-byt-kruche-devochka-lu-i-ochen-miloe-chudovishche-otpravlyayutsya-na-everest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6728952/napugayut-ne-huzhe-gollivudskih-top-5-samyh-zhutkih-horrorov-snyatyh-v-sssr" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/n0XtiBbFaOKHVzNnQphv-ISP0vM=/335x190/filters:focal(234x241:436x351)/nginx/o/2019/07/12/12357047t1h0303.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4678" class="list-article__section-label slab">Фильмы</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/6728952/napugayut-ne-huzhe-gollivudskih-top-5-samyh-zhutkih-horrorov-snyatyh-v-sssr" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Напугают не хуже голливудских! ТОП-5 самых жутких хорроров, снятых в СССР </span></a><a href="https://kinozal.postimees.ee/6728952/napugayut-ne-huzhe-gollivudskih-top-5-samyh-zhutkih-horrorov-snyatyh-v-sssr" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6726207/silvestr-stallone-snova-v-dele-smotri-treyler-filma-rembo-poslednyaya-krov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KK5OSUiZvcn5SdIaEpUX2joF7T8=/685x410/filters:focal(1058x1411:2787x2425)/nginx/o/2019/07/01/12316839t1h4957.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab">Трейлеры</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/6726207/silvestr-stallone-snova-v-dele-smotri-treyler-filma-rembo-poslednyaya-krov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сильвестр Сталлоне снова в деле: смотри трейлер фильма «Рэмбо: последняя кровь» </span></a><a href="https://kinozal.postimees.ee/6726207/silvestr-stallone-snova-v-dele-smotri-treyler-filma-rembo-poslednyaya-krov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6726057/top-30-cennyh-filmov-kotorye-neobhodimo-posmotret-hotya-by-raz-v-zhizni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tam9cJFUbVife-Qa1OzZdlSOCZM=/335x190/filters:focal(845x619:1193x996)/nginx/o/2019/07/09/12347446t1h2119.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4678" class="list-article__section-label slab">Фильмы</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://kinozal.postimees.ee/6726057/top-30-cennyh-filmov-kotorye-neobhodimo-posmotret-hotya-by-raz-v-zhizni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ТОП-30 ценных фильмов, которые необходимо посмотреть хотя бы раз в жизни </span></a><a href="https://kinozal.postimees.ee/6726057/top-30-cennyh-filmov-kotorye-neobhodimo-posmotret-hotya-by-raz-v-zhizni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6725951/dasha-uzhe-ne-ta-smotri-treyler-filma-dora-i-zateryannyy-gorod" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MiUO8dKs3dU2HbjpMnpkshkl6pI=/335x190/filters:focal(125x218:245x311)/nginx/o/2019/07/09/12346947t1h8b14.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4684" class="list-article__section-label slab">Семейные фильмы</a></div><a href="https://kinozal.postimees.ee/6725951/dasha-uzhe-ne-ta-smotri-treyler-filma-dora-i-zateryannyy-gorod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Даша уже не та. Смотри трейлер фильма «Дора и Затерянный город»</span><div class="list-article__additional-headline">В кино всей семьей!</div></a><a href="https://kinozal.postimees.ee/6725951/dasha-uzhe-ne-ta-smotri-treyler-filma-dora-i-zateryannyy-gorod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6725438/top-4-filmov-uzhasov-kotorye-zapretili-k-pokazu-v-nekotoryh-stranah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cvpXBHVVbR9e3cbsWJMRAvCq3-I=/685x410/filters:focal(622x240:800x495)/nginx/o/2019/07/08/12345537t1hf75a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4685" class="list-article__section-label slab">Ужасы</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kinozal.postimees.ee/6725438/top-4-filmov-uzhasov-kotorye-zapretili-k-pokazu-v-nekotoryh-stranah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ТОП-4 фильмов ужасов, которые запретили к показу в некоторых странах </span></a><a href="https://kinozal.postimees.ee/6725438/top-4-filmov-uzhasov-kotorye-zapretili-k-pokazu-v-nekotoryh-stranah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hasfw394jg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0bzzq2h6gw" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-455" data-section="455" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://rus.postimees.ee">АКТУАЛЬНО</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6742939/v-estonskom-portu-zagorelas-lyuksovaya-motornaya-yahta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7sTozalTUm6my9A7bZrFMmBq_Nw=/1000x435/smart/nginx/o/2019/07/31/12424031t1h4d8c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6742939/v-estonskom-portu-zagorelas-lyuksovaya-motornaya-yahta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В эстонском порту загорелась люксовая моторная яхта </span></a><a href="https://rus.postimees.ee/6742939/v-estonskom-portu-zagorelas-lyuksovaya-motornaya-yahta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6742876/grazhdanin-estonii-ustroil-v-rossii-dtp-so-smertelnym-ishodom-i-sbezhal-na-rodinu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/grEoV3Qh4LLR3hiWVau4fq5HPuk=/335x190/smart/nginx/o/2019/07/08/12344384t1hf6d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://rus.postimees.ee/6742876/grazhdanin-estonii-ustroil-v-rossii-dtp-so-smertelnym-ishodom-i-sbezhal-na-rodinu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гражданин Эстонии устроил в России ДТП со смертельным исходом и сбежал на родину <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6742876/grazhdanin-estonii-ustroil-v-rossii-dtp-so-smertelnym-ishodom-i-sbezhal-na-rodinu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6742876/grazhdanin-estonii-ustroil-v-rossii-dtp-so-smertelnym-ishodom-i-sbezhal-na-rodinu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6742841/vozle-byvshey-tallinnskoy-tyurmy-poyavitsya-biznes-kvartal-i-pervyy-magazin-latviyskoy-torgovoy-seti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bNOuYNAecBXZZIzqpOmnduxbR9w=/335x190/smart/nginx/o/2018/11/06/11553405t1hff5f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.postimees.ee/6742841/vozle-byvshey-tallinnskoy-tyurmy-poyavitsya-biznes-kvartal-i-pervyy-magazin-latviyskoy-torgovoy-seti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Возле бывшей Таллиннской тюрьмы появится бизнес-квартал и первый магазин латвийской торговой сети </span></a><a href="https://rus.postimees.ee/6742841/vozle-byvshey-tallinnskoy-tyurmy-poyavitsya-biznes-kvartal-i-pervyy-magazin-latviyskoy-torgovoy-seti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6742889/tak-ne-merzli-so-vremen-imperatora-aleksandra-iii-pogoda-v-sankt-peterburge-obnovila-antirekord" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PMcvHrRPiCJDHrI4MJ-BWRl8znE=/685x410/filters:focal(1435x1227:2245x1920)/nginx/o/2019/04/17/11957319t1h047b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/6742889/tak-ne-merzli-so-vremen-imperatora-aleksandra-iii-pogoda-v-sankt-peterburge-obnovila-antirekord" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Так не мёрзли со времён императора Александра III: погода в Санкт-Петербурге обновила антирекорд! </span></a><a href="https://prognoz.postimees.ee/6742889/tak-ne-merzli-so-vremen-imperatora-aleksandra-iii-pogoda-v-sankt-peterburge-obnovila-antirekord" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6742377/v-stolichnyh-torgovyh-centrah-deystvuyut-moshenniki-sobiraya-dengi-dlya-tallinnskogo-zooparka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iXbIlOY8iMlzq9ecdNtTAsLAMFU=/335x190/filters:focal(38x56:3174x2446)/nginx/o/2018/08/10/11168620t1he015.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://barbos.postimees.ee/6742377/v-stolichnyh-torgovyh-centrah-deystvuyut-moshenniki-sobiraya-dengi-dlya-tallinnskogo-zooparka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В столичных торговых центрах действуют мошенники, собирая деньги для Таллиннского зоопарка </span></a><a href="https://barbos.postimees.ee/6742377/v-stolichnyh-torgovyh-centrah-deystvuyut-moshenniki-sobiraya-dengi-dlya-tallinnskogo-zooparka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6742753/opasnyy-obgon-na-shosse-tallinn-tartu-stolknulis-avtomobili-lyuksovyh-nemeckih-marok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xCBEKYbHRr9Euc9qIFU-14bVtdc=/335x190/smart/nginx/o/2019/07/31/12423356t1h5da1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6742753/opasnyy-obgon-na-shosse-tallinn-tartu-stolknulis-avtomobili-lyuksovyh-nemeckih-marok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Опасный обгон: на шоссе Таллинн-Тарту столкнулись автомобили люксовых немецких марок <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6742753/opasnyy-obgon-na-shosse-tallinn-tartu-stolknulis-avtomobili-lyuksovyh-nemeckih-marok/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6742753/opasnyy-obgon-na-shosse-tallinn-tartu-stolknulis-avtomobili-lyuksovyh-nemeckih-marok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6742166/byvshiy-sozhitel-na-protyazhenii-polugoda-terroriziroval-zhenshchinu-a-takzhe-ugrozhal-ubiystvom-prokuroru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7xePjsv4O3DmOayDyvCy_FJGPVY=/685x410/filters:focal(652x86:667x101)/nginx/o/2019/07/30/12421718t1h21d0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.postimees.ee/6742166/byvshiy-sozhitel-na-protyazhenii-polugoda-terroriziroval-zhenshchinu-a-takzhe-ugrozhal-ubiystvom-prokuroru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Бывший сожитель на протяжении полугода терроризировал женщину, а также угрожал убийством прокурору <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6742166/byvshiy-sozhitel-na-protyazhenii-polugoda-terroriziroval-zhenshchinu-a-takzhe-ugrozhal-ubiystvom-prokuroru/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/6742166/byvshiy-sozhitel-na-protyazhenii-polugoda-terroriziroval-zhenshchinu-a-takzhe-ugrozhal-ubiystvom-prokuroru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6742565/iz-mk-estonii-uhodit-glavnyy-redaktor-i-vozvrashchaetsya-na-radio-4" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/B4nXTKl5vHWkHX4SryvYS4BsEx8=/335x190/smart/nginx/o/2011/10/27/810014t1h6ed6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6742565/iz-mk-estonii-uhodit-glavnyy-redaktor-i-vozvrashchaetsya-na-radio-4" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Из «МК-Эстонии» уходит главный редактор и возвращается на Радио 4 <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6742565/iz-mk-estonii-uhodit-glavnyy-redaktor-i-vozvrashchaetsya-na-radio-4/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Дополнено в 15:15!</div></a><a href="https://rus.postimees.ee/6742565/iz-mk-estonii-uhodit-glavnyy-redaktor-i-vozvrashchaetsya-na-radio-4" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6742215/pekarnya-muhu-pagarid-sokrashchaet-proizvodstvo-no-verit-v-svetloe-budushchee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/V7JGwxsA7GbhIR9OFdCgQfnY-r4=/335x190/filters:focal(864x332:879x347)/nginx/o/2019/07/30/12421587t1h944e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://rus.postimees.ee/6742215/pekarnya-muhu-pagarid-sokrashchaet-proizvodstvo-no-verit-v-svetloe-budushchee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пекарня Muhu Pagarid сокращает производство, но верит в светлое будущее <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6742215/pekarnya-muhu-pagarid-sokrashchaet-proizvodstvo-no-verit-v-svetloe-budushchee/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6742215/pekarnya-muhu-pagarid-sokrashchaet-proizvodstvo-no-verit-v-svetloe-budushchee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6742611/aktualno-investirovat-v-nedvizhimost-uzhe-strashno-ili-vse-eshche-vygodno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/i6d1ah5meYJ6jGBAkjP2N1UJfok=/685x410/smart/nginx/o/2018/05/28/7869155t1h2cd7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6742611/aktualno-investirovat-v-nedvizhimost-uzhe-strashno-ili-vse-eshche-vygodno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Актуально: инвестировать в недвижимость уже страшно или все еще выгодно? </span></a><a href="https://rus.postimees.ee/6742611/aktualno-investirovat-v-nedvizhimost-uzhe-strashno-ili-vse-eshche-vygodno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bjiher3rjg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jx2h0c5da2" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6741816/goroskop-pavla-globy-na-avgust-2019-goda-dlya-vseh-znakov-zodiaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/a4re0mvjzOq_fwPm4cju0Ea8BQ8=/1000x435/filters:focal(1077x554:1429x1209)/nginx/o/2010/12/27/489972t1h0d4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://limon.postimees.ee/6741816/goroskop-pavla-globy-na-avgust-2019-goda-dlya-vseh-znakov-zodiaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гороскоп Павла Глобы на август 2019 года для всех знаков Зодиака </span></a><a href="https://limon.postimees.ee/6741816/goroskop-pavla-globy-na-avgust-2019-goda-dlya-vseh-znakov-zodiaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6742156/popravka-k-zakonu-prineset-na-pensionnyy-rynok-nebyvalyy-risk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hOraXevUif82uODALTYvenSWoIc=/335x190/filters:focal(15x0:2361x1356)/nginx/o/2017/09/23/7128449t1hb1be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6742156/popravka-k-zakonu-prineset-na-pensionnyy-rynok-nebyvalyy-risk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Поправка к закону принесет на пенсионный рынок небывалый риск </span></a><a href="https://rus.postimees.ee/6742156/popravka-k-zakonu-prineset-na-pensionnyy-rynok-nebyvalyy-risk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6740689/desyat-priznakov-chto-vy-rodilis-s-vrozhdennym-chuvstvom-stilya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fo57tJgNW_ObXqAQn4AkG7PIcNQ=/335x190/filters:focal(214x50:265x100)/nginx/o/2019/01/28/11746922t1h63ba.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://krasotka.postimees.ee/6740689/desyat-priznakov-chto-vy-rodilis-s-vrozhdennym-chuvstvom-stilya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Десять признаков, что вы родились с врожденным чувством стиля </span></a><a href="https://krasotka.postimees.ee/6740689/desyat-priznakov-chto-vy-rodilis-s-vrozhdennym-chuvstvom-stilya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6742166/byvshiy-sozhitel-na-protyazhenii-polugoda-terroriziroval-zhenshchinu-a-takzhe-ugrozhal-ubiystvom-prokuroru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7xePjsv4O3DmOayDyvCy_FJGPVY=/685x410/filters:focal(652x86:667x101)/nginx/o/2019/07/30/12421718t1h21d0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.postimees.ee/6742166/byvshiy-sozhitel-na-protyazhenii-polugoda-terroriziroval-zhenshchinu-a-takzhe-ugrozhal-ubiystvom-prokuroru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Бывший сожитель на протяжении полугода терроризировал женщину, а также угрожал убийством прокурору <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6742166/byvshiy-sozhitel-na-protyazhenii-polugoda-terroriziroval-zhenshchinu-a-takzhe-ugrozhal-ubiystvom-prokuroru/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/6742166/byvshiy-sozhitel-na-protyazhenii-polugoda-terroriziroval-zhenshchinu-a-takzhe-ugrozhal-ubiystvom-prokuroru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6741822/katastrofa-aktrisa-tatyana-vasileva-prishla-v-uzhas-ot-idealnogo-remonta-v-svoey-kvartire" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FyOchRPjkHL_rxnIbTJ5tZsI2c0=/335x190/smart/nginx/o/2019/07/30/12420799t1h3508.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6741822/katastrofa-aktrisa-tatyana-vasileva-prishla-v-uzhas-ot-idealnogo-remonta-v-svoey-kvartire" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Катастрофа»: актриса Татьяна Васильева пришла в ужас от «Идеального ремонта» в своей квартире </span></a><a href="https://limon.postimees.ee/6741822/katastrofa-aktrisa-tatyana-vasileva-prishla-v-uzhas-ot-idealnogo-remonta-v-svoey-kvartire" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6742342/v-tallinne-ugnan-novyy-vnedorozhnik-bmw" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tSqb_i_riOSup561BcTqB5zOuBE=/335x190/smart/nginx/o/2019/07/04/12324799t1ha45e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>121</span></div></div><a href="https://rus.postimees.ee/6742342/v-tallinne-ugnan-novyy-vnedorozhnik-bmw" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Таллинне угнан новый внедорожник BMW </span></a><a href="https://rus.postimees.ee/6742342/v-tallinne-ugnan-novyy-vnedorozhnik-bmw" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6742549/finn-zametil-na-granice-territorialnyh-vod-estonii-pyat-voennyh-korabley-i-podlodku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TBX7BWbRU-wlU1frxJhUTxLUA6I=/685x410/filters:focal(741x485:1002x618)/nginx/o/2019/07/31/12422859t1h2b65.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>212</span></div></div><a href="https://rus.postimees.ee/6742549/finn-zametil-na-granice-territorialnyh-vod-estonii-pyat-voennyh-korabley-i-podlodku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Финн заметил на границе территориальных вод Эстонии пять военных кораблей и подлодку <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6742549/finn-zametil-na-granice-territorialnyh-vod-estonii-pyat-voennyh-korabley-i-podlodku/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://rus.postimees.ee/6742549/finn-zametil-na-granice-territorialnyh-vod-estonii-pyat-voennyh-korabley-i-podlodku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6742565/iz-mk-estonii-uhodit-glavnyy-redaktor-i-vozvrashchaetsya-na-radio-4" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/B4nXTKl5vHWkHX4SryvYS4BsEx8=/335x190/smart/nginx/o/2011/10/27/810014t1h6ed6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6742565/iz-mk-estonii-uhodit-glavnyy-redaktor-i-vozvrashchaetsya-na-radio-4" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Из &quot;МК-Эстонии&quot; уходит главный редактор и возвращается на Радио 4 <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6742565/iz-mk-estonii-uhodit-glavnyy-redaktor-i-vozvrashchaetsya-na-radio-4/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Дополнено в 15:15!</div></a><a href="https://rus.postimees.ee/6742565/iz-mk-estonii-uhodit-glavnyy-redaktor-i-vozvrashchaetsya-na-radio-4" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6742753/opasnyy-obgon-na-shosse-tallinn-tartu-stolknulis-avtomobili-lyuksovyh-nemeckih-marok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xCBEKYbHRr9Euc9qIFU-14bVtdc=/335x190/smart/nginx/o/2019/07/31/12423356t1h5da1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6742753/opasnyy-obgon-na-shosse-tallinn-tartu-stolknulis-avtomobili-lyuksovyh-nemeckih-marok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Опасный обгон: на шоссе Таллинн-Тарту столкнулись автомобили люксовых немецких марок <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6742753/opasnyy-obgon-na-shosse-tallinn-tartu-stolknulis-avtomobili-lyuksovyh-nemeckih-marok/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6742753/opasnyy-obgon-na-shosse-tallinn-tartu-stolknulis-avtomobili-lyuksovyh-nemeckih-marok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6741044/kak-perezhivaet-razryv-otnosheniy-kazhdyy-znak-zodiaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Zz0QcP8HfwhO40OWG5c8D-I-IK4=/685x410/filters:focal(857x531:1234x1078)/nginx/o/2015/11/23/4729377t1he2fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://limon.postimees.ee/6741044/kak-perezhivaet-razryv-otnosheniy-kazhdyy-znak-zodiaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как переживает разрыв отношений каждый знак Зодиака </span></a><a href="https://limon.postimees.ee/6741044/kak-perezhivaet-razryv-otnosheniy-kazhdyy-znak-zodiaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u3kosvf65q" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3263f6da93c56613959d.js" async></script></body></html>