<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f5821f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/3AYCp1v6wLm-AO8gJDKbHBEW7ps=/16x16/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ZDtZoi8-OWYViBAGo5vF-MxqHl0=/32x32/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/1-JkbHnANV14Fm4KP6AWUp4xCTo=/192x192/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/43di2sunUXVpedTL5o-wVsqEIzE=/256x256/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/EolSnKoFQkcYM-1YuXBPF9nW8lQ=/180x180/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/KO-xUJU9cC4IBg8dvyqUbbkD5ac=/1200x630/filters:focal(246x97:399x254)/nginx/o/2019/06/27/12304853t1h4305.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/KO-xUJU9cC4IBg8dvyqUbbkD5ac=/1200x630/filters:focal(246x97:399x254)/nginx/o/2019/06/27/12304853t1h4305.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="«Будто сам Сатана снимал»: первые рецензии на хоррор об Ивановой ночи"><meta property="twitter:title" content="«Будто сам Сатана снимал»: первые рецензии на хоррор об Ивановой ночи"><meta property="og:url" content="https://kinozal.postimees.ee/6717120/budto-sam-satana-snimal-pervye-recenzii-na-horror-ob-ivanovoy-nochi"><meta property="twitter:url" content="https://kinozal.postimees.ee/6717120/budto-sam-satana-snimal-pervye-recenzii-na-horror-ob-ivanovoy-nochi"><meta property="og:site_name" content="Кинозал"><meta property="og:description" content="Режиссер Ари Астер в прошлом году дебютировал с арт-хоррором «Реинкарнация», который стал настоящей сенсацией среди поклонников ужасов и вошел во многие итоговые списки «лучших фильмов»."><meta property="twitter:description" content="Режиссер Ари Астер в прошлом году дебютировал с арт-хоррором «Реинкарнация», который стал настоящей сенсацией среди поклонников ужасов и вошел во многие итоговые списки «лучших фильмов»."><meta property="og:type" content="article"><meta property="article:section" content="Рецензии"><meta property="article:tag" content="Apollo kino"><meta property="article:tag" content="иванов день"><meta property="article:tag" content="иванова ночь"><meta property="article:tag" content="рецензия"><meta name="article:published_time" content="2019-06-27T21:37:04+03:00"><meta name="article:modified_time" content="2019-06-27T15:44:06+03:00"><meta name="description" content="Режиссер Ари Астер в прошлом году дебютировал с арт-хоррором «Реинкарнация», который стал настоящей сенсацией среди поклонников ужасов и вошел во многие итоговые списки «лучших фильмов»."><meta name="keywords" content="Apollo kino, иванов день, иванова ночь, рецензия"><link rel="canonical" href="https://kinozal.postimees.ee/6717120/budto-sam-satana-snimal-pervye-recenzii-na-horror-ob-ivanovoy-nochi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kinozal.postimees.ee/rss"><title>«Будто сам Сатана снимал»: первые рецензии на хоррор об Ивановой ночи - Рецензии - Кинозал</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-2584e5d24eceeadf8061.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #f5821f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #f5821f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f5821f;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f5821f;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4673 article-6717120"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kinozal.postimees.ee/search">Чт, 27.06.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kinozal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4673/487d490142ed3395786f70514140cfdd.svg" height="50" width="212" alt="Postimees"></a><premiere-countdown data-apollo-component api-url="https://services.postimees.ee/rest/v1" language="ru" section-id="4673"></premiere-countdown></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kinozal.postimees.ee/klubapollo" target="_self" class="menu-item">Клуб Apollo</a></div><div><a href="https://kinozal.postimees.ee/section/4677" target="_self" class="menu-item">Новости</a></div><div class="menu-item--container"><a href="https://kinozal.postimees.ee/section/4678" target="_self" class="menu-item">Фильмы</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://kinozal.postimees.ee/section/4679" target="_self" class="section-bg-color-hover-with-opacity">Кассовые фильмы</a> <a href="https://kinozal.postimees.ee/section/4680" target="_self" class="section-bg-color-hover-with-opacity">Триллер</a> <a href="https://kinozal.postimees.ee/section/4681" target="_self" class="section-bg-color-hover-with-opacity">Романтика</a> <a href="https://kinozal.postimees.ee/section/4682" target="_self" class="section-bg-color-hover-with-opacity">Драма</a> <a href="https://kinozal.postimees.ee/section/4683" target="_self" class="section-bg-color-hover-with-opacity">Комедия</a> <a href="https://kinozal.postimees.ee/section/4684" target="_self" class="section-bg-color-hover-with-opacity">Семейные фильмы</a> <a href="https://kinozal.postimees.ee/section/4704" target="_self" class="section-bg-color-hover-with-opacity">Мультфильмы</a> <a href="https://kinozal.postimees.ee/section/4685" target="_self" class="section-bg-color-hover-with-opacity">Ужасы</a> <a href="https://kinozal.postimees.ee/section/4686" target="_self" class="section-bg-color-hover-with-opacity">Фэнтези</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://kinozal.postimees.ee/section/4687" target="_self" class="menu-item">Около кино</a></div><div><a href="https://kinozal.postimees.ee/section/4688" target="_self" class="menu-item">Трейлеры</a></div><div><a href="https://kinozal.postimees.ee/section/4689" target="_self" class="menu-item section-font-color menu-item--active">Рецензии</a></div><div><a href="https://kinozal.postimees.ee/section/4690" target="_self" class="menu-item">Эстонское кино</a></div><div><a href="https://kinozal.postimees.ee/section/4691" target="_self" class="menu-item">Оскар</a></div><div><a href="https://kinozal.postimees.ee/section/4693" target="_self" class="menu-item">События Apollo Kino</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="4673" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://kinozal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4673/487d490142ed3395786f70514140cfdd.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinozal.postimees.ee">Кинозал</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinozal.postimees.ee/section/4689">Рецензии</a></li><li class="breadcrumb-item">«Будто сам Сатана снимал»: первые рецензии на хоррор об Ивановой ночи</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">«Будто сам Сатана снимал»: первые рецензии на хоррор об Ивановой ночи<div class="article-headline--additional">«Солнцестояние» в кино уже на следующей неделе!</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/141145" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/FgtZ7Rju7q_I87dOCy8TpiLPoDQ=/40x40/smart/nginx/o/2018/10/02/11462580t1h43b4.png" srcset="//f10.pmo.ee/FgtZ7Rju7q_I87dOCy8TpiLPoDQ=/40x40/smart/nginx/o/2018/10/02/11462580t1h43b4.png, //f10.pmo.ee/-TGD8Mux0qIF1GqAmUcu8A0D21E=/80x80/smart/nginx/o/2018/10/02/11462580t1h43b4.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kinozal.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/6717120/budto-sam-satana-snimal-pervye-recenzii-na-horror-ob-ivanovoy-nochi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717120" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Редакция рекомендует%3A%20«Будто сам Сатана снимал»: первые рецензии на хоррор об Ивановой ночи&body=Приветствуем,%20читайте%20здесь%3A%20https://kinozal.postimees.ee/6717120/budto-sam-satana-snimal-pervye-recenzii-na-horror-ob-ivanovoy-nochi%3Futm_source%3Demail%26utm_content%3D6717120">Отправить э-почтой </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/6717120/budto-sam-satana-snimal-pervye-recenzii-na-horror-ob-ivanovoy-nochi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717120">Поделиться в Facebook</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://twitter.com/share?text=%C2%AB%D0%91%D1%83%D0%B4%D1%82%D0%BE%20%D1%81%D0%B0%D0%BC%20%D0%A1%D0%B0%D1%82%D0%B0%D0%BD%D0%B0%20%D1%81%D0%BD%D0%B8%D0%BC%D0%B0%D0%BB%C2%BB%3A%20%D0%BF%D0%B5%D1%80%D0%B2%D1%8B%D0%B5%20%D1%80%D0%B5%D1%86%D0%B5%D0%BD%D0%B7%D0%B8%D0%B8%20%D0%BD%D0%B0%20%D1%85%D0%BE%D1%80%D1%80%D0%BE%D1%80%20%D0%BE%D0%B1%20%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%BD%D0%BE%D1%87%D0%B8&url=https://kinozal.postimees.ee/6717120/budto-sam-satana-snimal-pervye-recenzii-na-horror-ob-ivanovoy-nochi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717120">Поделиться в Twitter</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://vkontakte.ru/share.php?url=https://kinozal.postimees.ee/6717120/budto-sam-satana-snimal-pervye-recenzii-na-horror-ob-ivanovoy-nochi%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717120">Поделиться вКонтакте</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://connect.ok.ru/offer?url=https://kinozal.postimees.ee/6717120/budto-sam-satana-snimal-pervye-recenzii-na-horror-ob-ivanovoy-nochi%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717120">Поделиться в Одноклассниках</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.linkedin.com/shareArticle?title=%C2%AB%D0%91%D1%83%D0%B4%D1%82%D0%BE%20%D1%81%D0%B0%D0%BC%20%D0%A1%D0%B0%D1%82%D0%B0%D0%BD%D0%B0%20%D1%81%D0%BD%D0%B8%D0%BC%D0%B0%D0%BB%C2%BB%3A%20%D0%BF%D0%B5%D1%80%D0%B2%D1%8B%D0%B5%20%D1%80%D0%B5%D1%86%D0%B5%D0%BD%D0%B7%D0%B8%D0%B8%20%D0%BD%D0%B0%20%D1%85%D0%BE%D1%80%D1%80%D0%BE%D1%80%20%D0%BE%D0%B1%20%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%BD%D0%BE%D1%87%D0%B8&url=https://kinozal.postimees.ee/6717120/budto-sam-satana-snimal-pervye-recenzii-na-horror-ob-ivanovoy-nochi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717120">Поделиться в LinkedIn</a> <a target="_blank" href="https://kinozal.postimees.ee/hint">Пришли новoсть</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinozal.postimees.ee/6717120/budto-sam-satana-snimal-pervye-recenzii-na-horror-ob-ivanovoy-nochi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">27 июня 2019, 21:37</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12304853" image-url="//f9.pmo.ee/vKDSY0jtff-meXCLo7g3vdLt86w=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/27/12304853t1h4305.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12304853)" src="//f9.pmo.ee/uglnStKQx7YDcYTV3VWy3Nm5d_c=/685x410/filters:focal(246x97:399x254)/nginx/o/2019/06/27/12304853t1h4305.jpg" srcset="//f9.pmo.ee/uglnStKQx7YDcYTV3VWy3Nm5d_c=/685x410/filters:focal(246x97:399x254)/nginx/o/2019/06/27/12304853t1h4305.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Кадр из фильма «Солнцестояние»</p><p class="figure__caption--name" itemprop="creator">ФОТО: скриншот</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Режиссер Ари Астер в прошлом году дебютировал с арт-хоррором «Реинкарнация», который стал настоящей сенсацией среди поклонников ужасов и вошел во многие итоговые списки «лучших фильмов». </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-tatxzbn1fe" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ba5pue79c3" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8kwow97c05" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Его новая работа «Солнцестояние» обещает быть еще более мрачной, жесткой и провокационной. Об этом свидетельствую первые отзывы критиков после пресс-показа в США: они называют Ари Астера «настоящим Дьяволом», а его картину «Плетеным человеком» нашего времени.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ниже рецензий и посты журналистов, посетивших первый показ:</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Линдси Ромэйн, Nerdist:</strong> «Вау. Я никогда не думала, что можно пережить так много эмоций на одном фильме. Мне было очень плохо, а затем я чувствовала удовлетворение. Я никогда не видела такого жесткого, мрачного и точного изображения опьяняющей мании. Я обожала и ненавидела этот фильм. Флоренс Пью — богиня».</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Эрик Кон, IndieWire: </strong>«Здесь смешалось все: „Плетеный человек“, темы отчаяния Ингмара Бергмана, извращения Кена Расселла. Это кино огромной художественной силы».</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="рекомендуем" :article-id="6717120" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Крис Евангелиста, Empire: </strong>«Каждая секунда этого трехчасового фильма была наслаждением. Черт, да, он отталкивает. Но, удивительно, при этом очень смешной. Публика будет в восторге».</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Престон Барта, FreshFiction:</strong> «Я абсолютно уверен, что этот фильм снял сам Сатана».</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Мэтт Донато, Bloody Disgusting:</strong> «Ари Астер подарил нам „Плетеного человека“ нашего поколения. Режиссер приглашает нас в мир абсолютного безумия, украшенного пастельными тонами. Господи, 150 минут пролетают незаметно. Игра актеров безупречна».</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Мэтт Доннелли, TheWrap:</strong> «Ари Астер создал одно из самых прекрасных и абсолютно ужасающих произведений. Флоренс Пью — прожигает экран насквозь».</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Эндрю Баркер, Variety: </strong>«Как только ситуация в фильме начинает накаляться, ты понимаешь, насколько тонко и сильно резонируют в тебе его идеи и смыслы».</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Джонатан Бэркан, Dread Central:</strong> «Вы будете шокированы, вы будете уничтожены, „Солнцестояние“ будет крутиться в вашей голове еще очень долго».</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Трэйс Турман, Bloody Disgusting:</strong> «"Солнцестояние" вынесет вам мозг по высшему разряду».</p></div><div class="article-body__item article-body__item--htmlElement"><p>Сюжет «Солнцестояния» рассказывает о группе друзей-антропологов, решивших посетить маленький шведский городок, где раз в 90 лет проходит праздник Солнцестояния. Местные жители приглашают гостей принять участие в ритуалах поклонения солнцу. И вскоре приезжие начинает подозревать, что ничем хорошим это не кончится. Главные роли исполнили Флоренс Пью, Джек Рейнор и Уилл Поултер.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Напомним, «Солнцестояние» выходит в прокат в кинотеатрах Apollo Kino по всей Эстонии 5 июля! <a href="https://www.apollokino.ee/rus/websales/movie/3759/" target="_blank">Расписание сеансов и билеты можно найти здесь!</a></strong></p></div><div class="article-body__item article-body__item--htmlElement"><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 70.588235294118%;"><iframe width="680" height="480" src="https://www.youtube.com/embed/epE35nVkRXk" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/6717120/budto-sam-satana-snimal-pervye-recenzii-na-horror-ob-ivanovoy-nochi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717120" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Редакция рекомендует%3A%20«Будто сам Сатана снимал»: первые рецензии на хоррор об Ивановой ночи&body=Приветствуем,%20читайте%20здесь%3A%20https://kinozal.postimees.ee/6717120/budto-sam-satana-snimal-pervye-recenzii-na-horror-ob-ivanovoy-nochi%3Futm_source%3Demail%26utm_content%3D6717120">Отправить э-почтой </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/6717120/budto-sam-satana-snimal-pervye-recenzii-na-horror-ob-ivanovoy-nochi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717120">Поделиться в Facebook</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://twitter.com/share?text=%C2%AB%D0%91%D1%83%D0%B4%D1%82%D0%BE%20%D1%81%D0%B0%D0%BC%20%D0%A1%D0%B0%D1%82%D0%B0%D0%BD%D0%B0%20%D1%81%D0%BD%D0%B8%D0%BC%D0%B0%D0%BB%C2%BB%3A%20%D0%BF%D0%B5%D1%80%D0%B2%D1%8B%D0%B5%20%D1%80%D0%B5%D1%86%D0%B5%D0%BD%D0%B7%D0%B8%D0%B8%20%D0%BD%D0%B0%20%D1%85%D0%BE%D1%80%D1%80%D0%BE%D1%80%20%D0%BE%D0%B1%20%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%BD%D0%BE%D1%87%D0%B8&url=https://kinozal.postimees.ee/6717120/budto-sam-satana-snimal-pervye-recenzii-na-horror-ob-ivanovoy-nochi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717120">Поделиться в Twitter</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://vkontakte.ru/share.php?url=https://kinozal.postimees.ee/6717120/budto-sam-satana-snimal-pervye-recenzii-na-horror-ob-ivanovoy-nochi%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717120">Поделиться вКонтакте</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://connect.ok.ru/offer?url=https://kinozal.postimees.ee/6717120/budto-sam-satana-snimal-pervye-recenzii-na-horror-ob-ivanovoy-nochi%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717120">Поделиться в Одноклассниках</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.linkedin.com/shareArticle?title=%C2%AB%D0%91%D1%83%D0%B4%D1%82%D0%BE%20%D1%81%D0%B0%D0%BC%20%D0%A1%D0%B0%D1%82%D0%B0%D0%BD%D0%B0%20%D1%81%D0%BD%D0%B8%D0%BC%D0%B0%D0%BB%C2%BB%3A%20%D0%BF%D0%B5%D1%80%D0%B2%D1%8B%D0%B5%20%D1%80%D0%B5%D1%86%D0%B5%D0%BD%D0%B7%D0%B8%D0%B8%20%D0%BD%D0%B0%20%D1%85%D0%BE%D1%80%D1%80%D0%BE%D1%80%20%D0%BE%D0%B1%20%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%BD%D0%BE%D1%87%D0%B8&url=https://kinozal.postimees.ee/6717120/budto-sam-satana-snimal-pervye-recenzii-na-horror-ob-ivanovoy-nochi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717120">Поделиться в LinkedIn</a> <a target="_blank" href="https://kinozal.postimees.ee/hint">Пришли новoсть</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kinozal.postimees.ee/6717120/budto-sam-satana-snimal-pervye-recenzii-na-horror-ob-ivanovoy-nochi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6717120" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6717120" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#f5821f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/438698/apollo-kino">Apollo kino</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/106649/ivanov-den">иванов день</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/104054/ivanova-noch">иванова ночь</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/136425/recenziya">рецензия</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-asoj63jsee" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1dz18px9lk" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__injectable"><movie-schedule data-apollo-component language="ru"></movie-schedule></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-skznwzctuw" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-4689" data-section="4689" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f5821f;"><a href="https://kinozal.postimees.ee/section/4689">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6701262/vsem-nuzhna-lyubov-obzor-filma-roketmen" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/T0r_3z93lb6toUujHlakEEqpOvg=/1000x435/smart/nginx/o/2019/06/06/12234796t1hf610.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4689" class="list-article__section-label slab" style="color: #f5821f">Рецензии</a></div><a href="https://kinozal.postimees.ee/6701262/vsem-nuzhna-lyubov-obzor-filma-roketmen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Всем нужна любовь: обзор фильма «Рокетмен»</span><div class="list-article__additional-headline">Уже в кино!</div></a><a href="https://kinozal.postimees.ee/6701262/vsem-nuzhna-lyubov-obzor-filma-roketmen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538672/ya-nichego-ne-ponimat-no-delat-vse-chto-vy-govorit-na-ekrany-vyshel-film-tobol" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Zbhx-_7QwrrgW9nyEAcgmJOhGlc=/219x150/smart/nginx/o/2019/03/06/11845899t1h12ae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://rus.postimees.ee/6538672/ya-nichego-ne-ponimat-no-delat-vse-chto-vy-govorit-na-ekrany-vyshel-film-tobol" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Я ничего не понимать, но делать все, что вы говорить»: на экраны вышел фильм &quot;Тобол&quot; </span></a><a href="https://rus.postimees.ee/6538672/ya-nichego-ne-ponimat-no-delat-vse-chto-vy-govorit-na-ekrany-vyshel-film-tobol" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6520374/treyler-aladdina-a-vot-i-dzhinni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ftgr5z5reYsVgUyFlc3f5_yldRg=/219x150/smart/nginx/o/2018/11/29/11614023t1hc75f.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4689" class="list-article__section-label slab" style="color: #f5821f">Рецензии</a></div><a href="https://kinozal.postimees.ee/6520374/treyler-aladdina-a-vot-i-dzhinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Трейлер «Аладдина»: а вот и Джинни! </span></a><a href="https://kinozal.postimees.ee/6520374/treyler-aladdina-a-vot-i-dzhinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6517957/lego-film-2-bezumnyy-sikvel-na-grani-mezhdu-genialnostyu-i-glupostyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JNWMYNHMWIb2iiP48vj85IJUp80=/219x150/filters:focal(1412x1007:1878x1381)/nginx/o/2018/11/23/11595468t1h983b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4689" class="list-article__section-label slab" style="color: #f5821f">Рецензии</a></div><a href="https://kinozal.postimees.ee/6517957/lego-film-2-bezumnyy-sikvel-na-grani-mezhdu-genialnostyu-i-glupostyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Лего. Фильм-2»: Безумный сиквел на грани между гениальностью и глупостью </span></a><a href="https://kinozal.postimees.ee/6517957/lego-film-2-bezumnyy-sikvel-na-grani-mezhdu-genialnostyu-i-glupostyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__injectable"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a9rpt6hrtt" data-keyvalues="[]" data-sizes="horizontal"></div></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-piyu4ka240" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6513445/kinokritiki-razgromili-film-alita-boevoy-angel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wZwhkwbM7JpDyk-xgcepKwK5kHw=/1000x435/smart/nginx/o/2018/11/27/11606017t1h8825.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4689" class="list-article__section-label slab" style="color: #f5821f">Рецензии</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/6513445/kinokritiki-razgromili-film-alita-boevoy-angel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кинокритики разгромили фильм «Алита: Боевой ангел» </span></a><a href="https://kinozal.postimees.ee/6513445/kinokritiki-razgromili-film-alita-boevoy-angel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6511352/pervyy-film-snyatyy-na-kriptovalyutu-narkoticheskiy-trip-ili-rezhisserkiy-zamysel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IdSkK6GrXgfUzxhGm7ORxRDBKkA=/335x190/smart/nginx/o/2019/01/28/11748181t1hb021.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4689" class="list-article__section-label slab" style="color: #f5821f">Рецензии</a></div><a href="https://kinozal.postimees.ee/6511352/pervyy-film-snyatyy-na-kriptovalyutu-narkoticheskiy-trip-ili-rezhisserkiy-zamysel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Первый фильм снятый на криптовалюту: «наркотический трип или режиссеркий замысел»? </span></a><a href="https://kinozal.postimees.ee/6511352/pervyy-film-snyatyy-na-kriptovalyutu-narkoticheskiy-trip-ili-rezhisserkiy-zamysel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6510612/10-filmov-konec-kotoryh-kazalsya-nam-heppi-endom-no-my-oshibalis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jVLmZr6sB_JF00eszYU1-gWzxjE=/335x190/filters:focal(65x67:657x204)/nginx/o/2019/01/29/11749970t1h790d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4689" class="list-article__section-label slab" style="color: #f5821f">Рецензии</a></div><a href="https://kinozal.postimees.ee/6510612/10-filmov-konec-kotoryh-kazalsya-nam-heppi-endom-no-my-oshibalis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">10 фильмов, конец которых казался нам хеппи-эндом. Но мы ошибались... <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinozal.postimees.ee/6510612/10-filmov-konec-kotoryh-kazalsya-nam-heppi-endom-no-my-oshibalis/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kinozal.postimees.ee/6510612/10-filmov-konec-kotoryh-kazalsya-nam-heppi-endom-no-my-oshibalis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6505966/stoit-li-smotret-dve-korolevy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lVwXEU7vR-HjnQqQxpY7LMLr-Ec=/685x350/filters:focal(209x93:523x417)/nginx/o/2019/01/23/11734507t1h2001.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4689" class="list-article__section-label slab" style="color: #f5821f">Рецензии</a></div><a href="https://kinozal.postimees.ee/6505966/stoit-li-smotret-dve-korolevy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Стоит ли смотреть: «Две королевы» </span></a><a href="https://kinozal.postimees.ee/6505966/stoit-li-smotret-dve-korolevy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6505913/dario-ardzhento-raskritikoval-remeyk-suspirii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/S3_xZ3UY9DbJs4qOWv4NOnj4Gzc=/335x190/smart/nginx/o/2018/12/16/11662047t1h96a3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4689" class="list-article__section-label slab" style="color: #f5821f">Рецензии</a></div><a href="https://kinozal.postimees.ee/6505913/dario-ardzhento-raskritikoval-remeyk-suspirii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дарио Ардженто раскритиковал ремейк «Суспирии» </span></a><a href="https://kinozal.postimees.ee/6505913/dario-ardzhento-raskritikoval-remeyk-suspirii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6505739/favoritka-te-zhe-togda-zhe-no-bez-stakana-vody" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NylrJ82918BzEhizegoH99C0Iuc=/335x190/smart/nginx/o/2019/01/23/11733980t1h2937.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://rus.postimees.ee/6505739/favoritka-te-zhe-togda-zhe-no-bez-stakana-vody" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Фаворитка»: те же, тогда же, но без стакана воды </span></a><a href="https://rus.postimees.ee/6505739/favoritka-te-zhe-togda-zhe-no-bez-stakana-vody" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6504959/viggo-mortensen-zelenaya-kniga-delaet-lyudey-schastlivymi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IWR-gj08-BXQCPeGX6wxQW_CTfo=/685x350/smart/nginx/o/2019/01/13/11712673t1h58e5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4689" class="list-article__section-label slab" style="color: #f5821f">Рецензии</a></div><a href="https://kinozal.postimees.ee/6504959/viggo-mortensen-zelenaya-kniga-delaet-lyudey-schastlivymi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вигго Мортенсен: «Зеленая книга» делает людей счастливыми </span></a><a href="https://kinozal.postimees.ee/6504959/viggo-mortensen-zelenaya-kniga-delaet-lyudey-schastlivymi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-q92kvc5r98" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2nvhbu3axk" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-455" data-section="455" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://rus.postimees.ee">АКТУАЛЬНО</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6717122/zhene-eerika-niylesa-krossa-predyavleno-obvinenie-v-dache-lozhnyh-pokazaniy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/K6r50wD2M2_QPOUFul9p-Pt5lrA=/1000x435/filters:focal(289x225:1306x1238)/nginx/o/2019/06/27/12304889t1hb844.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://rus.postimees.ee/6717122/zhene-eerika-niylesa-krossa-predyavleno-obvinenie-v-dache-lozhnyh-pokazaniy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жене Ээрика-Нийлеса Кросса предъявлено обвинение в даче ложных показаний <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6717122/zhene-eerika-niylesa-krossa-predyavleno-obvinenie-v-dache-lozhnyh-pokazaniy/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://rus.postimees.ee/6717122/zhene-eerika-niylesa-krossa-predyavleno-obvinenie-v-dache-lozhnyh-pokazaniy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6717297/v-estoniyu-ochen-skoro-vernetsya-zhara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yrWAupREtV6IDzrx1laNEaY-SCI=/335x190/filters:focal(2148x981:3258x2205)/nginx/o/2018/05/12/7840431t1h9510.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a></div><a href="https://prognoz.postimees.ee/6717297/v-estoniyu-ochen-skoro-vernetsya-zhara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонию очень скоро вернется жара </span></a><a href="https://prognoz.postimees.ee/6717297/v-estoniyu-ochen-skoro-vernetsya-zhara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6717219/rossiya-rasshirit-punkt-propuska-na-granice-s-estoniey-v-ivangorode" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6aq9UG3vzfTvPqzFQJEwLaQGt8c=/335x190/filters:focal(522x777:1212x1344)/nginx/o/2017/11/11/7302193t1h2371.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://rus.postimees.ee/6717219/rossiya-rasshirit-punkt-propuska-na-granice-s-estoniey-v-ivangorode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Россия расширит пункт пропуска на границе с Эстонией в Ивангороде <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6717219/rossiya-rasshirit-punkt-propuska-na-granice-s-estoniey-v-ivangorode/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/6717219/rossiya-rasshirit-punkt-propuska-na-granice-s-estoniey-v-ivangorode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6717463/muzhchina-zarezavshiy-spasatelya-v-kuressaare-predstanet-pered-sudom-v-oktyabre" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zmsJgynw7cGjv1CLJG6In2Hvwwo=/685x350/smart/nginx/o/2018/12/08/11639077t1he264.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.postimees.ee/6717463/muzhchina-zarezavshiy-spasatelya-v-kuressaare-predstanet-pered-sudom-v-oktyabre" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мужчина, зарезавший спасателя в Курессааре, предстанет перед судом в октябре </span></a><a href="https://rus.postimees.ee/6717463/muzhchina-zarezavshiy-spasatelya-v-kuressaare-predstanet-pered-sudom-v-oktyabre" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6717132/shestogo-iyulya-v-estonii-budut-vyvesheny-gosudarstvennye-flagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Qz7Oy5kOOuG_wst5DzcluK1NQK4=/335x190/filters:focal(0x0:2400x1494)/nginx/o/2017/11/20/7327741t1he4ae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://rus.postimees.ee/6717132/shestogo-iyulya-v-estonii-budut-vyvesheny-gosudarstvennye-flagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шестого июля в Эстонии будут вывешены государственные флаги <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6717132/shestogo-iyulya-v-estonii-budut-vyvesheny-gosudarstvennye-flagi/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/6717132/shestogo-iyulya-v-estonii-budut-vyvesheny-gosudarstvennye-flagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6717228/lidl-gotovitsya-k-stroitelstvu-neskolkih-magazinov-v-tallinne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fAwyUAPmbsIk8pqaqs2siZPPt2Y=/335x190/filters:focal(883x513:898x528)/nginx/o/2019/06/26/12302029t1he5fa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>127</span></div></div><a href="https://rus.postimees.ee/6717228/lidl-gotovitsya-k-stroitelstvu-neskolkih-magazinov-v-tallinne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lidl готовится к строительству нескольких магазинов в Таллинне </span></a><a href="https://rus.postimees.ee/6717228/lidl-gotovitsya-k-stroitelstvu-neskolkih-magazinov-v-tallinne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6717385/v-narve-muzhchina-ukusil-zhenshchinu-vozbuzhdeno-ugolovnoe-delo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gLqGzKRMLtMwg2_BjrwiI73ghkY=/685x350/filters:focal(0x318:1913x1279)/nginx/o/2018/11/14/11572761t1h4224.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>222</span></div></div><a href="https://rus.postimees.ee/6717385/v-narve-muzhchina-ukusil-zhenshchinu-vozbuzhdeno-ugolovnoe-delo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Нарве мужчина укусил женщину, возбуждено уголовное дело <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6717385/v-narve-muzhchina-ukusil-zhenshchinu-vozbuzhdeno-ugolovnoe-delo/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6717385/v-narve-muzhchina-ukusil-zhenshchinu-vozbuzhdeno-ugolovnoe-delo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6717426/vernite-detey-roditelyam-zelenskiy-napryamuyu-obratilsya-k-putinu-s-prosboy-osvobodit-moryakov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/C7LV3h40_I9TLaxutb0E7Dt6Cq0=/335x190/filters:focal(0x73:1912x1291)/nginx/o/2019/03/19/11878766t1h5396.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://rus.postimees.ee/6717426/vernite-detey-roditelyam-zelenskiy-napryamuyu-obratilsya-k-putinu-s-prosboy-osvobodit-moryakov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Верните детей родителям&quot;: Зеленский напрямую обратился к Путину с просьбой освободить моряков <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6717426/vernite-detey-roditelyam-zelenskiy-napryamuyu-obratilsya-k-putinu-s-prosboy-osvobodit-moryakov/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/6717426/vernite-detey-roditelyam-zelenskiy-napryamuyu-obratilsya-k-putinu-s-prosboy-osvobodit-moryakov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6716835/foto-i-video-kak-estonskie-tyuremnye-ohranniki-usmiryali-bunt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0GsVEXt4k0cE5MQoy1k6tDIqbis=/335x190/smart/nginx/o/2019/06/26/12302927t1hbd5e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://rus.postimees.ee/6716835/foto-i-video-kak-estonskie-tyuremnye-ohranniki-usmiryali-bunt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото и видео: как эстонские тюремные охранники усмиряли бунт <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6716835/foto-i-video-kak-estonskie-tyuremnye-ohranniki-usmiryali-bunt/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6716835/foto-i-video-kak-estonskie-tyuremnye-ohranniki-usmiryali-bunt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6716952/vne-doma-v-starom-gorode-otkrylsya-pervyy-ekspress-magazin-maxima-s-neobychnoy-gotovoy-edoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3MnbWRsGzpSkLQLA-W9rWcjvzqQ=/685x350/smart/nginx/o/2019/06/27/12304342t1h0026.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>259</span></div></div><a href="https://rus.postimees.ee/6716952/vne-doma-v-starom-gorode-otkrylsya-pervyy-ekspress-magazin-maxima-s-neobychnoy-gotovoy-edoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вне дома: в Старом городе открылся первый экспресс-магазин Maxima с необычной готовой едой </span></a><a href="https://rus.postimees.ee/6716952/vne-doma-v-starom-gorode-otkrylsya-pervyy-ekspress-magazin-maxima-s-neobychnoy-gotovoy-edoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sgxtvh8bz7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9xzze1gn1e" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6716477/s-iyulya-zhiteli-estonii-smogut-oformlyat-besplatnye-elektronnye-vizy-v-etot-region-rossii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/p-7frzlEf2_-vTIBbddGs3WE4uM=/1000x435/smart/nginx/o/2018/10/19/11511035t1hba1b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>222</span></div></div><a href="https://rus.postimees.ee/6716477/s-iyulya-zhiteli-estonii-smogut-oformlyat-besplatnye-elektronnye-vizy-v-etot-region-rossii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">С июля жители Эстонии смогут оформлять бесплатные электронные визы в этот регион России <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6716477/s-iyulya-zhiteli-estonii-smogut-oformlyat-besplatnye-elektronnye-vizy-v-etot-region-rossii/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6716477/s-iyulya-zhiteli-estonii-smogut-oformlyat-besplatnye-elektronnye-vizy-v-etot-region-rossii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6715912/estonskiy-fotograf-snyala-budni-soldat-nato-v-tapa-smotrite-chto-oni-tam-tvoryat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/aHIBnflGofjRgVxLr6z-01H8M20=/335x190/filters:focal(1621x2581:2250x3016)/nginx/o/2019/06/25/12298927t1h31aa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">94 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>312</span></div></div><a href="https://limon.postimees.ee/6715912/estonskiy-fotograf-snyala-budni-soldat-nato-v-tapa-smotrite-chto-oni-tam-tvoryat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстонский фотограф сняла будни солдат НАТО в Тапа: смотрите, что они там творят! <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6715912/estonskiy-fotograf-snyala-budni-soldat-nato-v-tapa-smotrite-chto-oni-tam-tvoryat/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Эксклюзивные кадры!</div></a><a href="https://limon.postimees.ee/6715912/estonskiy-fotograf-snyala-budni-soldat-nato-v-tapa-smotrite-chto-oni-tam-tvoryat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6716555/otkroveniya-predatelya-rodiny-ya-byl-gotov-k-zaderzhaniyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kgxaNtqKGEkBTBJ-qlg4WZyqQGk=/335x190/filters:focal(382x88:1426x793)/nginx/o/2019/06/26/12303118t1hbeef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://rus.postimees.ee/6716555/otkroveniya-predatelya-rodiny-ya-byl-gotov-k-zaderzhaniyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Откровения предателя родины: я был готов к задержанию <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6716555/otkroveniya-predatelya-rodiny-ya-byl-gotov-k-zaderzhaniyu/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://rus.postimees.ee/6716555/otkroveniya-predatelya-rodiny-ya-byl-gotov-k-zaderzhaniyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6715890/pyat-znakov-zodiaka-kotoryh-zhdet-udacha-v-iyule-2019-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iZw8w95CE5RWQkSa_Ptyc6QWyz0=/685x350/filters:focal(723x0:1177x388)/nginx/o/2019/05/03/12132979t1h19ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6715890/pyat-znakov-zodiaka-kotoryh-zhdet-udacha-v-iyule-2019-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пять знаков Зодиака, которых ждет удача в июле 2019 года </span></a><a href="https://limon.postimees.ee/6715890/pyat-znakov-zodiaka-kotoryh-zhdet-udacha-v-iyule-2019-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6716368/sinoptiki-rasskazali-kogda-v-estoniyu-vernetsya-zhara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0w-uMqL9PWUHBLF5cIH_UukArA4=/335x190/smart/nginx/o/2017/08/08/6971903t1h4abf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://prognoz.postimees.ee/6716368/sinoptiki-rasskazali-kogda-v-estoniyu-vernetsya-zhara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики рассказали, когда в Эстонию вернется жара </span></a><a href="https://prognoz.postimees.ee/6716368/sinoptiki-rasskazali-kogda-v-estoniyu-vernetsya-zhara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6715751/foto-privodya-v-poryadok-dvor-hozyaeva-doma-nashli-nechto-neozhidannoe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BE_Bbsy5KpMiKG5MZktBxNLWjzk=/335x190/smart/nginx/o/2019/06/25/12298800t1h9914.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://rus.postimees.ee/6715751/foto-privodya-v-poryadok-dvor-hozyaeva-doma-nashli-nechto-neozhidannoe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: приводя в порядок двор, хозяева дома нашли нечто неожиданное </span></a><a href="https://rus.postimees.ee/6715751/foto-privodya-v-poryadok-dvor-hozyaeva-doma-nashli-nechto-neozhidannoe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6716835/foto-i-video-kak-estonskie-tyuremnye-ohranniki-usmiryali-bunt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/COofiISP2a0ExfexWGTvpc-FKsM=/685x350/smart/nginx/o/2019/06/26/12302927t1hbd5e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">67 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://rus.postimees.ee/6716835/foto-i-video-kak-estonskie-tyuremnye-ohranniki-usmiryali-bunt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото и видео: как эстонские тюремные охранники усмиряли бунт <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6716835/foto-i-video-kak-estonskie-tyuremnye-ohranniki-usmiryali-bunt/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6716835/foto-i-video-kak-estonskie-tyuremnye-ohranniki-usmiryali-bunt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6716261/na-estonskuyu-delegaciyu-v-gruzii-sluchayno-napali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/llgfgvTGLcqPPj5mH5oEbaxYzLs=/335x190/smart/nginx/o/2018/09/11/11408080t1h7fac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>174</span></div></div><a href="https://rus.postimees.ee/6716261/na-estonskuyu-delegaciyu-v-gruzii-sluchayno-napali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На эстонскую делегацию в Грузии случайно напали <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6716261/na-estonskuyu-delegaciyu-v-gruzii-sluchayno-napali/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/6716261/na-estonskuyu-delegaciyu-v-gruzii-sluchayno-napali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6716025/lizingovye-avtomobili-dvuh-bankov-v-rossiyu-ne-puskayut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9gPpbn1Nwq9enDVScdRRUg39CXU=/335x190/smart/nginx/o/2018/10/05/11470393t1ha604.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://rus.postimees.ee/6716025/lizingovye-avtomobili-dvuh-bankov-v-rossiyu-ne-puskayut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лизинговые автомобили двух банков в Россию не пускают <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6716025/lizingovye-avtomobili-dvuh-bankov-v-rossiyu-ne-puskayut/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Но есть способы вызволения из плена!</div></a><a href="https://rus.postimees.ee/6716025/lizingovye-avtomobili-dvuh-bankov-v-rossiyu-ne-puskayut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6717122/zhene-eerika-niylesa-krossa-predyavleno-obvinenie-v-dache-lozhnyh-pokazaniy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/C7bZ7ULuYHwX5qw-Uy8Iervw1Ao=/685x350/filters:focal(289x225:1306x1238)/nginx/o/2019/06/27/12304889t1hb844.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://rus.postimees.ee/6717122/zhene-eerika-niylesa-krossa-predyavleno-obvinenie-v-dache-lozhnyh-pokazaniy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жене Ээрика-Нийлеса Кросса предъявлено обвинение в даче ложных показаний <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6717122/zhene-eerika-niylesa-krossa-predyavleno-obvinenie-v-dache-lozhnyh-pokazaniy/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://rus.postimees.ee/6717122/zhene-eerika-niylesa-krossa-predyavleno-obvinenie-v-dache-lozhnyh-pokazaniy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vtyzqcgxeo" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-7e7c913f96fd7156d47d.js" async></script></body></html>