<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f5821f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/3AYCp1v6wLm-AO8gJDKbHBEW7ps=/16x16/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ZDtZoi8-OWYViBAGo5vF-MxqHl0=/32x32/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/1-JkbHnANV14Fm4KP6AWUp4xCTo=/192x192/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/43di2sunUXVpedTL5o-wVsqEIzE=/256x256/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/EolSnKoFQkcYM-1YuXBPF9nW8lQ=/180x180/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/iVpIZjFSLEEX4D17WDsXCUPy0oE=/1200x630/filters:focal(2030x551:3050x1254)/nginx/o/2019/04/19/11963124t1h9309.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/iVpIZjFSLEEX4D17WDsXCUPy0oE=/1200x630/filters:focal(2030x551:3050x1254)/nginx/o/2019/04/19/11963124t1h9309.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Новинки этой недели: какие премьеры ожидают нас уже в этот четверг?"><meta property="twitter:title" content="Новинки этой недели: какие премьеры ожидают нас уже в этот четверг?"><meta property="og:url" content="https://kinozal.postimees.ee/6687684/novinki-etoy-nedeli-kakie-premery-ozhidayut-nas-uzhe-v-etot-chetverg"><meta property="twitter:url" content="https://kinozal.postimees.ee/6687684/novinki-etoy-nedeli-kakie-premery-ozhidayut-nas-uzhe-v-etot-chetverg"><meta property="og:site_name" content="Кинозал"><meta property="og:description" content="Чем порадует эта неделя? Какие новинки ожидают киноманов? Kinozal.ee рассказывает!"><meta property="twitter:description" content="Чем порадует эта неделя? Какие новинки ожидают киноманов? Kinozal.ee рассказывает!"><meta property="og:type" content="article"><meta property="article:section" content="Трейлеры"><meta property="article:tag" content="трейлер"><meta property="article:tag" content="трейлеры"><meta name="article:published_time" content="2019-05-20T15:03:03+03:00"><meta name="article:modified_time" content="2019-05-20T15:04:01+03:00"><meta name="description" content="Чем порадует эта неделя? Какие новинки ожидают киноманов? Kinozal.ee рассказывает!"><meta name="keywords" content="трейлер, трейлеры"><link rel="canonical" href="https://kinozal.postimees.ee/6687684/novinki-etoy-nedeli-kakie-premery-ozhidayut-nas-uzhe-v-etot-chetverg"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kinozal.postimees.ee/rss"><title>Новинки этой недели: какие премьеры ожидают нас уже в этот четверг? - Трейлеры - Кинозал</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-4bb8652e6d06fd41d7ff.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #f5821f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #f5821f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f5821f;
  }

  .my-media-link,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f5821f;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4673 article-6687684"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kinozal.postimees.ee/search">Пн, 20.05.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kinozal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4673/487d490142ed3395786f70514140cfdd.svg" height="50" width="212" alt="Postimees"></a><premiere-countdown data-apollo-component api-url="https://services.postimees.ee/rest/v1" language="ru" section-id="4673"></premiere-countdown></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kinozal.postimees.ee/klubapollo" target="_self" class="menu-item">Клуб Apollo</a></div><div><a href="https://kinozal.postimees.ee/section/4677" target="_self" class="menu-item">Новости</a></div><div class="menu-item--container"><a href="https://kinozal.postimees.ee/section/4678" target="_self" class="menu-item">Фильмы</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://kinozal.postimees.ee/section/4679" target="_self" class="section-bg-color-hover-with-opacity">Кассовые фильмы</a> <a href="https://kinozal.postimees.ee/section/4680" target="_self" class="section-bg-color-hover-with-opacity">Триллер</a> <a href="https://kinozal.postimees.ee/section/4681" target="_self" class="section-bg-color-hover-with-opacity">Романтика</a> <a href="https://kinozal.postimees.ee/section/4682" target="_self" class="section-bg-color-hover-with-opacity">Драма</a> <a href="https://kinozal.postimees.ee/section/4683" target="_self" class="section-bg-color-hover-with-opacity">Комедия</a> <a href="https://kinozal.postimees.ee/section/4684" target="_self" class="section-bg-color-hover-with-opacity">Семейные фильмы</a> <a href="https://kinozal.postimees.ee/section/4704" target="_self" class="section-bg-color-hover-with-opacity">Мультфильмы</a> <a href="https://kinozal.postimees.ee/section/4685" target="_self" class="section-bg-color-hover-with-opacity">Ужасы</a> <a href="https://kinozal.postimees.ee/section/4686" target="_self" class="section-bg-color-hover-with-opacity">Фэнтези</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://kinozal.postimees.ee/section/4687" target="_self" class="menu-item">Около кино</a></div><div><a href="https://kinozal.postimees.ee/section/4688" target="_self" class="menu-item section-font-color menu-item--active">Трейлеры</a></div><div><a href="https://kinozal.postimees.ee/section/4689" target="_self" class="menu-item">Рецензии</a></div><div><a href="https://kinozal.postimees.ee/section/4690" target="_self" class="menu-item">Эстонское кино</a></div><div><a href="https://kinozal.postimees.ee/section/4691" target="_self" class="menu-item">Оскар</a></div><div><a href="https://kinozal.postimees.ee/section/4693" target="_self" class="menu-item">События Apollo Kino</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="4673" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://kinozal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4673/487d490142ed3395786f70514140cfdd.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinozal.postimees.ee">Кинозал</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinozal.postimees.ee/section/4688">Трейлеры</a></li><li class="breadcrumb-item">Новинки этой недели: какие премьеры ожидают нас уже в этот четверг?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Новинки этой недели: какие премьеры ожидают нас уже в этот четверг?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/71336" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/9z2g7hr_7HCaIdXBgtVj02iD-CI=/40x40/smart/nginx/o/2016/11/23/6103875t1h2390.png" srcset="//f9.pmo.ee/9z2g7hr_7HCaIdXBgtVj02iD-CI=/40x40/smart/nginx/o/2016/11/23/6103875t1h2390.png, //f9.pmo.ee/rMnXe077cNnn2nrhMxxrY8kXZ6s=/80x80/smart/nginx/o/2016/11/23/6103875t1h2390.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Limon.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/6687684/novinki-etoy-nedeli-kakie-premery-ozhidayut-nas-uzhe-v-etot-chetverg%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6687684" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://kinozal.postimees.ee/6687684/novinki-etoy-nedeli-kakie-premery-ozhidayut-nas-uzhe-v-etot-chetverg%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6687684" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://kinozal.postimees.ee/6687684/novinki-etoy-nedeli-kakie-premery-ozhidayut-nas-uzhe-v-etot-chetverg%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6687684" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%9D%D0%BE%D0%B2%D0%B8%D0%BD%D0%BA%D0%B8%20%D1%8D%D1%82%D0%BE%D0%B9%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%3A%20%D0%BA%D0%B0%D0%BA%D0%B8%D0%B5%20%D0%BF%D1%80%D0%B5%D0%BC%D1%8C%D0%B5%D1%80%D1%8B%20%D0%BE%D0%B6%D0%B8%D0%B4%D0%B0%D1%8E%D1%82%20%D0%BD%D0%B0%D1%81%20%D1%83%D0%B6%D0%B5%20%D0%B2%20%D1%8D%D1%82%D0%BE%D1%82%20%D1%87%D0%B5%D1%82%D0%B2%D0%B5%D1%80%D0%B3%3F&url=https://kinozal.postimees.ee/6687684/novinki-etoy-nedeli-kakie-premery-ozhidayut-nas-uzhe-v-etot-chetverg%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6687684" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%9D%D0%BE%D0%B2%D0%B8%D0%BD%D0%BA%D0%B8%20%D1%8D%D1%82%D0%BE%D0%B9%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%3A%20%D0%BA%D0%B0%D0%BA%D0%B8%D0%B5%20%D0%BF%D1%80%D0%B5%D0%BC%D1%8C%D0%B5%D1%80%D1%8B%20%D0%BE%D0%B6%D0%B8%D0%B4%D0%B0%D1%8E%D1%82%20%D0%BD%D0%B0%D1%81%20%D1%83%D0%B6%D0%B5%20%D0%B2%20%D1%8D%D1%82%D0%BE%D1%82%20%D1%87%D0%B5%D1%82%D0%B2%D0%B5%D1%80%D0%B3%3F&url=https://kinozal.postimees.ee/6687684/novinki-etoy-nedeli-kakie-premery-ozhidayut-nas-uzhe-v-etot-chetverg%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6687684" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Новинки этой недели: какие премьеры ожидают нас уже в этот четверг?&body=Приветствуем,%20читайте%20здесь%3A%20https://kinozal.postimees.ee/6687684/novinki-etoy-nedeli-kakie-premery-ozhidayut-nas-uzhe-v-etot-chetverg%3Futm_source%3Demail%26utm_content%3D6687684" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://kinozal.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://kinozal.postimees.ee/6687684/novinki-etoy-nedeli-kakie-premery-ozhidayut-nas-uzhe-v-etot-chetverg/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><span class="article__publish-date" itemprop="datePublished">20 мая 2019, 19:03</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11963124" image-url="//f10.pmo.ee/TN5WHskf_OSE_GCfwVl4tIpEJOA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/04/19/11963124t1h9309.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11963124)" src="//f10.pmo.ee/7yJA3phlBCAIUfIipBD1WBJMLRA=/685x410/filters:focal(2030x551:3050x1254)/nginx/o/2019/04/19/11963124t1h9309.jpg" srcset="//f10.pmo.ee/7yJA3phlBCAIUfIipBD1WBJMLRA=/685x410/filters:focal(2030x551:3050x1254)/nginx/o/2019/04/19/11963124t1h9309.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Aladdin (2019)</p><p class="figure__caption--name" itemprop="creator">ФОТО: CAP/RFS / Image supplied by Capital Pictures</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Чем порадует эта неделя? Какие новинки ожидают киноманов? Kinozal.ee рассказывает!</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-eckba42wxe" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5tz5zccub9" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-etm3bjobrc" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><h2>Аладдин</h2></div><div class="article-body__item article-body__item--htmlElement"><p><a href="https://www.apollokino.ee/rus/event/3593/title/%D0%B0%D0%BB%D0%B0%D0%B4%D0%B4%D0%B8%D0%BD/" target="_blank">Расписание сеансов и билеты найдешь здесь!</a></p></div><div class="article-body__item article-body__item--htmlElement"><p>Молодой воришка по имени Аладдин хочет стать принцем, чтобы жениться на принцессе Жасмин. Тем временем визирь Аграбы Джафар, намеревается захватить власть над Аграбой, а для этого он стремится заполучить волшебную лампу, хранящуюся в пещере чудес, доступ к которой разрешен лишь тому, кого называют «алмаз неограненный», и этим человеком является никто иной как сам Аладдин.</p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 70.588235294118%;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="480" src="https://www.youtube.com/embed/foyufD52aog" width="680" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div><div class="article-body__item article-body__item--htmlElement"><h2>Гори, гори ясно </h2></div><div class="article-body__item article-body__item--htmlElement"><p><a href="https://www.apollokino.ee/rus/event/3636/title/%D0%B3%D0%BE%D1%80%D0%B8_%D0%B3%D0%BE%D1%80%D0%B8_%D1%8F%D1%81%D0%BD%D0%BE/" target="_blank">Расписание сеансов и билеты найдешь здесь!</a></p></div><div class="article-body__item article-body__item--htmlElement"><p>Что, если потерпевший крушение на Земле инопланетный ребенок со сверхспособностями вместо того, чтобы стать героем для человечества, окажется чем-то гораздо более зловещим?</p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 70.588235294118%;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="480" src="https://www.youtube.com/embed/pEJaxxq4mRc" width="680" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div><div class="article-body__item article-body__item--htmlElement"><h2>Помпошки</h2></div><div class="article-body__item article-body__item--htmlElement"><p><a href="https://www.apollokino.ee/rus/event/3707/title/%D0%BF%D0%BE%D0%BC%D0%BF%D0%BE%D1%88%D0%BA%D0%B8/" target="_blank">Расписание сеансов и билеты найдешь здесь!</a></p></div><div class="article-body__item article-body__item--htmlElement"><p>Мечтая воплотить мечту всей жизни, разномастная группа обитателей дома престарелых создает свой клуб чирлидинга.</p></div><div class="article-body__item article-body__item--htmlElement"><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 70.588235294118%;"><iframe width="680" height="480" src="https://www.youtube.com/embed/TESml3sXzIk" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/6687684/novinki-etoy-nedeli-kakie-premery-ozhidayut-nas-uzhe-v-etot-chetverg%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6687684" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://kinozal.postimees.ee/6687684/novinki-etoy-nedeli-kakie-premery-ozhidayut-nas-uzhe-v-etot-chetverg%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6687684" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://kinozal.postimees.ee/6687684/novinki-etoy-nedeli-kakie-premery-ozhidayut-nas-uzhe-v-etot-chetverg%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6687684" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%9D%D0%BE%D0%B2%D0%B8%D0%BD%D0%BA%D0%B8%20%D1%8D%D1%82%D0%BE%D0%B9%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%3A%20%D0%BA%D0%B0%D0%BA%D0%B8%D0%B5%20%D0%BF%D1%80%D0%B5%D0%BC%D1%8C%D0%B5%D1%80%D1%8B%20%D0%BE%D0%B6%D0%B8%D0%B4%D0%B0%D1%8E%D1%82%20%D0%BD%D0%B0%D1%81%20%D1%83%D0%B6%D0%B5%20%D0%B2%20%D1%8D%D1%82%D0%BE%D1%82%20%D1%87%D0%B5%D1%82%D0%B2%D0%B5%D1%80%D0%B3%3F&url=https://kinozal.postimees.ee/6687684/novinki-etoy-nedeli-kakie-premery-ozhidayut-nas-uzhe-v-etot-chetverg%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6687684" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%9D%D0%BE%D0%B2%D0%B8%D0%BD%D0%BA%D0%B8%20%D1%8D%D1%82%D0%BE%D0%B9%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%3A%20%D0%BA%D0%B0%D0%BA%D0%B8%D0%B5%20%D0%BF%D1%80%D0%B5%D0%BC%D1%8C%D0%B5%D1%80%D1%8B%20%D0%BE%D0%B6%D0%B8%D0%B4%D0%B0%D1%8E%D1%82%20%D0%BD%D0%B0%D1%81%20%D1%83%D0%B6%D0%B5%20%D0%B2%20%D1%8D%D1%82%D0%BE%D1%82%20%D1%87%D0%B5%D1%82%D0%B2%D0%B5%D1%80%D0%B3%3F&url=https://kinozal.postimees.ee/6687684/novinki-etoy-nedeli-kakie-premery-ozhidayut-nas-uzhe-v-etot-chetverg%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6687684" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Новинки этой недели: какие премьеры ожидают нас уже в этот четверг?&body=Приветствуем,%20читайте%20здесь%3A%20https://kinozal.postimees.ee/6687684/novinki-etoy-nedeli-kakie-premery-ozhidayut-nas-uzhe-v-etot-chetverg%3Futm_source%3Demail%26utm_content%3D6687684" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://kinozal.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://kinozal.postimees.ee/6687684/novinki-etoy-nedeli-kakie-premery-ozhidayut-nas-uzhe-v-etot-chetverg/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6687684" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6687684" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#f5821f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/186326/treyler">трейлер</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/590074/treylery">трейлеры</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-3v362q2zys" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3yq7dsees7" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__injectable"><movie-schedule data-apollo-component language="ru"></movie-schedule></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-us66ps4he7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="layout layout--group layout--group--single-wide"></div><div id="section-4688" data-section="4688" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f5821f;"><a href="https://kinozal.postimees.ee/section/4688">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6686472/forsazh-hobbs-i-shou-novyy-treyler-k-boeviku-pokoryaet-cet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hYn8GCrV5eW8fqTmr8yn-vym2kg=/1000x435/smart/nginx/o/2019/05/18/12176750t1hf33b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab" style="color: #f5821f">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6686472/forsazh-hobbs-i-shou-novyy-treyler-k-boeviku-pokoryaet-cet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Форсаж: Хоббс и Шоу»: новый трейлер к боевику покоряет Cеть</span><div class="list-article__additional-headline">В кино уже этим летом!</div></a><a href="https://kinozal.postimees.ee/6686472/forsazh-hobbs-i-shou-novyy-treyler-k-boeviku-pokoryaet-cet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6685982/na-shveciyu-soversheno-zagadochnoe-napadenie-na-bolshie-ekrany-vyydet-triller-nemyslimoe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1UW-UUdNihdl7FSFI-8AlxYLiTo=/219x150/filters:focal(190x55:366x171)/nginx/o/2019/05/17/12174876t1heda3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab" style="color: #f5821f">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6685982/na-shveciyu-soversheno-zagadochnoe-napadenie-na-bolshie-ekrany-vyydet-triller-nemyslimoe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На Швецию совершено загадочное нападение: на большие экраны выйдет триллер «Немыслимое» </span></a><a href="https://kinozal.postimees.ee/6685982/na-shveciyu-soversheno-zagadochnoe-napadenie-na-bolshie-ekrany-vyydet-triller-nemyslimoe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6685969/na-chto-shodit-v-kino-na-vyhodnyh-komediya-s-dzhonni-deppom-drama-o-tede-bandi-i-horror-igray-ili-umri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gaER0asI-0Y-EbE96ECd5-bm77s=/219x150/filters:focal(529x568:1062x967)/nginx/o/2019/05/17/12174850t1hce64.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab" style="color: #f5821f">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6685969/na-chto-shodit-v-kino-na-vyhodnyh-komediya-s-dzhonni-deppom-drama-o-tede-bandi-i-horror-igray-ili-umri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На что сходить в кино на выходных: комедия с Джонни Деппом, драма о Теде Банди и хоррор «Играй или умри» </span></a><a href="https://kinozal.postimees.ee/6685969/na-chto-shodit-v-kino-na-vyhodnyh-komediya-s-dzhonni-deppom-drama-o-tede-bandi-i-horror-igray-ili-umri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6684939/kamuflyazh-i-shpionazh-kak-krutoy-shpion-prevratilsya-v-golubya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/F66NX_pfbIIEaY80ohSVAzihyfk=/219x150/filters:focal(701x231:1024x464)/nginx/o/2018/11/07/11554920t1h61df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab" style="color: #f5821f">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6684939/kamuflyazh-i-shpionazh-kak-krutoy-shpion-prevratilsya-v-golubya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Камуфляж и шпионаж»: как крутой шпион превратился в голубя </span></a><a href="https://kinozal.postimees.ee/6684939/kamuflyazh-i-shpionazh-kak-krutoy-shpion-prevratilsya-v-golubya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__injectable"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tl26gwgv7i" data-keyvalues="[]" data-sizes="horizontal"></div></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2kgodu93qd" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6684931/samye-ozhidaemye-premery-iyunya-chto-posmotret-v-kino-v-nachale-leta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/M3GtP3yaylKTeLUFwsxfa8etQNA=/1000x435/smart/nginx/o/2019/04/18/11960139t1h44de.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab" style="color: #f5821f">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6684931/samye-ozhidaemye-premery-iyunya-chto-posmotret-v-kino-v-nachale-leta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Самые ожидаемые премьеры июня: что посмотреть в кино в начале лета? </span></a><a href="https://kinozal.postimees.ee/6684931/samye-ozhidaemye-premery-iyunya-chto-posmotret-v-kino-v-nachale-leta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6684937/ataka-klonov-vyshel-treyler-filma-bliznec-v-kotorom-molodoy-uill-smit-pytaetsya-ubit-starogo-uilla-smita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5dBmLZJasO8O4PuLEMzpkw4QM1w=/335x190/filters:focal(994x733:1414x1107)/nginx/o/2019/05/16/12171003t1hd7a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab" style="color: #f5821f">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6684937/ataka-klonov-vyshel-treyler-filma-bliznec-v-kotorom-molodoy-uill-smit-pytaetsya-ubit-starogo-uilla-smita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Атака клонов: вышел трейлер фильма «Близнец», в котором молодой Уилл Смит пытается убить старого Уилла Смита </span></a><a href="https://kinozal.postimees.ee/6684937/ataka-klonov-vyshel-treyler-filma-bliznec-v-kotorom-molodoy-uill-smit-pytaetsya-ubit-starogo-uilla-smita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6684129/vyshel-treyler-pyatogo-sezona-chernogo-zerkala-poteryannyy-tehnologicheskiy-ray" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jKnJSC916l7yXqBievx-U2I0gtw=/335x190/filters:focal(385x0:977x134)/nginx/o/2019/05/15/12167874t1h0e40.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab" style="color: #f5821f">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6684129/vyshel-treyler-pyatogo-sezona-chernogo-zerkala-poteryannyy-tehnologicheskiy-ray" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вышел трейлер пятого сезона «Черного зеркала»: потерянный технологический рай </span></a><a href="https://kinozal.postimees.ee/6684129/vyshel-treyler-pyatogo-sezona-chernogo-zerkala-poteryannyy-tehnologicheskiy-ray" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6684292/my-vsegda-zhili-v-zamke-vyshel-treyler-misticheskogo-trillera-s-taissoy-farmigoy-i-sebastyanom-stenom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SMY8YMkH0tKyRjaI5NLQNAtbFoo=/685x350/smart/nginx/o/2019/05/15/12167723t1h532b.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab" style="color: #f5821f">Трейлеры</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kinozal.postimees.ee/6684292/my-vsegda-zhili-v-zamke-vyshel-treyler-misticheskogo-trillera-s-taissoy-farmigoy-i-sebastyanom-stenom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Мы всегда жили в замке»: вышел трейлер мистического триллера с Таиссой Фармигой и Себастьяном Стэном</span><div class="list-article__additional-headline">Ужас прячется за маской мира...</div></a><a href="https://kinozal.postimees.ee/6684292/my-vsegda-zhili-v-zamke-vyshel-treyler-misticheskogo-trillera-s-taissoy-farmigoy-i-sebastyanom-stenom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6684083/novinki-etoy-nedeli-kakie-premery-ozhidayut-nas-uzhe-zavtra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ufuLtexciJfHZlhx-vyMIYhyR7U=/335x190/filters:focal(254x464:369x564)/nginx/o/2019/05/15/12167520t1h6d9b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab" style="color: #f5821f">Трейлеры</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://kinozal.postimees.ee/6684083/novinki-etoy-nedeli-kakie-premery-ozhidayut-nas-uzhe-zavtra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новинки этой недели! Какие премьеры ожидают нас уже завтра? </span></a><a href="https://kinozal.postimees.ee/6684083/novinki-etoy-nedeli-kakie-premery-ozhidayut-nas-uzhe-zavtra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6682372/fantasticheskiy-horror-gori-gori-yasno-ot-dzheymsa-ganna-smotri-treyler" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ps3z_9lLPdzfytlqAiJK-xnfWF4=/335x190/smart/nginx/o/2019/04/21/11966811t1h106f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab" style="color: #f5821f">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6682372/fantasticheskiy-horror-gori-gori-yasno-ot-dzheymsa-ganna-smotri-treyler" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фантастический хоррор «Гори, гори ясно» от Джеймса Ганна: смотри трейлер</span><div class="list-article__additional-headline">В кино с 25 мая!</div></a><a href="https://kinozal.postimees.ee/6682372/fantasticheskiy-horror-gori-gori-yasno-ot-dzheymsa-ganna-smotri-treyler" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6682381/uh-ty-v-apollo-pokazhut-sovetskiy-film-1966-goda-respublika-shkid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/npD3nLyDz3FEVKgXAEL2w3mxLIo=/685x350/smart/nginx/o/2019/05/13/12162286t1hd2ef.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4693" class="list-article__section-label slab" style="color: #f5821f">События Apollo Kino</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://kinozal.postimees.ee/6682381/uh-ty-v-apollo-pokazhut-sovetskiy-film-1966-goda-respublika-shkid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ух ты! В Apollo покажут советский фильм 1966 года «Республика ШКИД» </span></a><a href="https://kinozal.postimees.ee/6682381/uh-ty-v-apollo-pokazhut-sovetskiy-film-1966-goda-respublika-shkid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nbtxakgxn6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ry_QTthPc4C0gtgj1Zx2wdDb-Ws=/324x222/smart/nginx/o/2019/05/17/12173559t1hac52.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Какую задачу выполняет хорошая толстовка в теплое время? </span></a><a href="https://rus.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YbZIr1tnKuaDJ8zPBWbmD6f1Tsg=/324x222/smart/nginx/o/2019/04/30/12044072t1hf8e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Изготовление рабочих брюк в наши дни – высшая математика? </span></a><a href="https://rus.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/B04AI8NblO0clJWIn3ENQ6iGnMM=/324x222/smart/nginx/o/2019/04/30/12044020t1h3c58.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Забудьте надоевшие шнурки! Возьмите обувь Boa® с быстрой шнуровкой </span></a><a href="https://rus.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Q32qmvqN95gcS-tWNKYMKNhbXvo=/324x222/smart/nginx/o/2019/03/06/11845669t1h3728.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Раскрыта тщательно скрываемая тайна солнечных очков! <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hvysmroghj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div id="section-455" data-section="455" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://rus.postimees.ee">АКТУАЛЬНО</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6688028/sud-otpravil-pyanogo-voditelya-za-reshetku-na-2-5-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wJPN5x2d10kcHYSgGCQ5IY6v9Eg=/1000x435/smart/nginx/o/2018/11/16/11579235t1h9088.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://rus.postimees.ee/6688028/sud-otpravil-pyanogo-voditelya-za-reshetku-na-2-5-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дорожный рецидивист отправится за решетку на 2,5 года <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6688028/sud-otpravil-pyanogo-voditelya-za-reshetku-na-2-5-goda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6688028/sud-otpravil-pyanogo-voditelya-za-reshetku-na-2-5-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6687987/pogrelis-i-hvatit-v-estoniyu-idet-poholodanie-i-dozhdi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-r84EmKfMvIrplC0ILBWKU_GSFM=/335x190/filters:focal(548x266:4335x2256)/nginx/o/2018/06/03/7880831t1h91c1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://prognoz.postimees.ee/6687987/pogrelis-i-hvatit-v-estoniyu-idet-poholodanie-i-dozhdi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Погрелись и хватит: в Эстонию идет похолодание и дожди </span></a><a href="https://prognoz.postimees.ee/6687987/pogrelis-i-hvatit-v-estoniyu-idet-poholodanie-i-dozhdi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6687349/ne-povtorite-ih-oshibku-vmesto-kvartiry-mechty-estonskuyu-semyu-zhdal-nastoyashchiy-koshmar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/F1FJcejbAkl87NsyUKYLKVglSL8=/335x190/smart/nginx/o/2019/05/17/12175402t1h5e54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://rus.postimees.ee/6687349/ne-povtorite-ih-oshibku-vmesto-kvartiry-mechty-estonskuyu-semyu-zhdal-nastoyashchiy-koshmar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Не повторите их ошибку: вместо квартиры мечты эстонскую семью ждал настоящий кошмар <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6687349/ne-povtorite-ih-oshibku-vmesto-kvartiry-mechty-estonskuyu-semyu-zhdal-nastoyashchiy-koshmar/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Фото!</div></a><a href="https://rus.postimees.ee/6687349/ne-povtorite-ih-oshibku-vmesto-kvartiry-mechty-estonskuyu-semyu-zhdal-nastoyashchiy-koshmar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6687556/v-estonii-izmenyat-voprosy-v-teoreticheskoy-chasti-ekzamena-po-vozhdeniyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qDd3IE5g7xBzzp4ekDrgzmUpK8Q=/685x350/smart/nginx/o/2019/05/20/12184116t1hd071.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>296</span></div></div><a href="https://rus.postimees.ee/6687556/v-estonii-izmenyat-voprosy-v-teoreticheskoy-chasti-ekzamena-po-vozhdeniyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии изменят вопросы в теоретической части экзамена по вождению <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6687556/v-estonii-izmenyat-voprosy-v-teoreticheskoy-chasti-ekzamena-po-vozhdeniyu/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Проверьте, сможете ли вы ответить на них</div></a><a href="https://rus.postimees.ee/6687556/v-estonii-izmenyat-voprosy-v-teoreticheskoy-chasti-ekzamena-po-vozhdeniyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6687807/udar-po-ni-v-chem-ne-povinnym-polzovatelyam-google-otklyuchit-huawei-ot-obnovleniy-android" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rlfg4yFdOCncJy3I0rG6gMNM8xo=/335x190/smart/nginx/o/2019/05/03/12131991t1h9bb3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>176</span></div></div><a href="https://rus.postimees.ee/6687807/udar-po-ni-v-chem-ne-povinnym-polzovatelyam-google-otklyuchit-huawei-ot-obnovleniy-android" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Удар по ни в чем не повинным пользователям&quot;: Google отключит Huawei от обновлений Android <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6687807/udar-po-ni-v-chem-ne-povinnym-polzovatelyam-google-otklyuchit-huawei-ot-obnovleniy-android/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://rus.postimees.ee/6687807/udar-po-ni-v-chem-ne-povinnym-polzovatelyam-google-otklyuchit-huawei-ot-obnovleniy-android" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6687426/proverka-fakta-bem-pustil-zvon-ob-importe-rossiyskih-uchiteley-v-russkie-shkoly-no" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Xai1bpRxgQ44KGtKckhbMqV3t74=/335x190/filters:focal(133x970:2735x3925)/nginx/o/2017/08/31/7049565t1he9df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://rus.postimees.ee/6687426/proverka-fakta-bem-pustil-zvon-ob-importe-rossiyskih-uchiteley-v-russkie-shkoly-no" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Проверка факта: Бём пустил звон об импорте российских учителей в русские школы, но… <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6687426/proverka-fakta-bem-pustil-zvon-ob-importe-rossiyskih-uchiteley-v-russkie-shkoly-no/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6687426/proverka-fakta-bem-pustil-zvon-ob-importe-rossiyskih-uchiteley-v-russkie-shkoly-no" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6687681/kartina-dnya-rassledovanie-postimees-inauguraciya-zelenskogo-i-izmeneniya-v-ekzamene-po-vozhdeniyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BY4CpdUvMleb9ECII7sLcEDpbG0=/685x350/smart/nginx/o/2019/05/19/12183251t1he097.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6687681/kartina-dnya-rassledovanie-postimees-inauguraciya-zelenskogo-i-izmeneniya-v-ekzamene-po-vozhdeniyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Картина дня: расследование Postimees, инаугурация Зеленского и изменения в экзамене по вождению </span></a><a href="https://rus.postimees.ee/6687681/kartina-dnya-rassledovanie-postimees-inauguraciya-zelenskogo-i-izmeneniya-v-ekzamene-po-vozhdeniyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6687946/ekre-poobeshchali-perevernut-gosbyudzhet-s-nog-na-golovu-seeder-i-aab-nastroeny-skepticheski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Yag__fR_GGISyjbhUjr_zpN16kM=/335x190/filters:focal(0x0:3978x2286)/nginx/o/2019/05/20/12184895t1h59d9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Видео</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://rus.postimees.ee/6687946/ekre-poobeshchali-perevernut-gosbyudzhet-s-nog-na-golovu-seeder-i-aab-nastroeny-skepticheski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE пообещали перевернуть госбюджет с ног на голову. Сеэдер и Ааб настроены скептически <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6687946/ekre-poobeshchali-perevernut-gosbyudzhet-s-nog-na-golovu-seeder-i-aab-nastroeny-skepticheski/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6687946/ekre-poobeshchali-perevernut-gosbyudzhet-s-nog-na-golovu-seeder-i-aab-nastroeny-skepticheski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6687992/premer-ministr-ukrainy-nameren-podat-v-otstavku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/L5xHSbOnZ7TIOmrTyYG7UlztG1A=/335x190/filters:focal(0x0:2983x1555)/nginx/o/2019/05/20/12185830t1h632b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.postimees.ee/6687992/premer-ministr-ukrainy-nameren-podat-v-otstavku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Премьер-министр Украины намерен подать в отставку <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6687992/premer-ministr-ukrainy-nameren-podat-v-otstavku/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6687992/premer-ministr-ukrainy-nameren-podat-v-otstavku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6687582/ya-sdelayu-vse-chtoby-ukraincy-ne-plakali-zelenskiy-vstupil-v-dolzhnost-prezidenta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_nYOya95sJUbViq6hLE2zzt5lqU=/685x350/smart/nginx/o/2019/05/20/12184134t1hea3d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://rus.postimees.ee/6687582/ya-sdelayu-vse-chtoby-ukraincy-ne-plakali-zelenskiy-vstupil-v-dolzhnost-prezidenta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Я сделаю все, чтобы украинцы не плакали»: Зеленский вступил в должность президента <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6687582/ya-sdelayu-vse-chtoby-ukraincy-ne-plakali-zelenskiy-vstupil-v-dolzhnost-prezidenta/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">«Украина готова к диалогу с Россией»</div></a><a href="https://rus.postimees.ee/6687582/ya-sdelayu-vse-chtoby-ukraincy-ne-plakali-zelenskiy-vstupil-v-dolzhnost-prezidenta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://rus.postimees.ee/6687392/zelenskiy-obyavil-o-rospuske-rady" itemprop="url">Зеленский объявил о роспуске Рады</a></li></ul></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-07x2c8qs6g" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-89bkusg44n" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6686914/taro-prognoz-na-nedelyu-s-20-po-26-maya-2019-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rO_K8gvqD7h4eGd9i2XyFL2r4BM=/1000x435/smart/nginx/o/2019/04/15/11951032t1h634a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://limon.postimees.ee/6686914/taro-prognoz-na-nedelyu-s-20-po-26-maya-2019-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Таро-прогноз на неделю с 20 по 26 мая 2019 года </span></a><a href="https://limon.postimees.ee/6686914/taro-prognoz-na-nedelyu-s-20-po-26-maya-2019-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6687253/tshchatelno-skryvaemaya-tayna-odnogo-iz-samyh-zagadochnyh-predpriyatiy-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vjRJvhk3KKkvZqttFFZYheIrvYY=/335x190/smart/nginx/o/2019/05/19/12183247t1hb5fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://rus.postimees.ee/6687253/tshchatelno-skryvaemaya-tayna-odnogo-iz-samyh-zagadochnyh-predpriyatiy-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тщательно скрываемая тайна одного из самых загадочных предприятий Эстонии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6687253/tshchatelno-skryvaemaya-tayna-odnogo-iz-samyh-zagadochnyh-predpriyatiy-estonii/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Существенно дополнено</div></a><a href="https://rus.postimees.ee/6687253/tshchatelno-skryvaemaya-tayna-odnogo-iz-samyh-zagadochnyh-predpriyatiy-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6687349/ne-povtorite-ih-oshibku-vmesto-kvartiry-mechty-estonskuyu-semyu-zhdal-nastoyashchiy-koshmar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/F1FJcejbAkl87NsyUKYLKVglSL8=/335x190/smart/nginx/o/2019/05/17/12175402t1h5e54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://rus.postimees.ee/6687349/ne-povtorite-ih-oshibku-vmesto-kvartiry-mechty-estonskuyu-semyu-zhdal-nastoyashchiy-koshmar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Не повторите их ошибку! Вместо квартиры мечты эстонскую семью ждал настоящий кошмар <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6687349/ne-povtorite-ih-oshibku-vmesto-kvartiry-mechty-estonskuyu-semyu-zhdal-nastoyashchiy-koshmar/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Фото!</div></a><a href="https://rus.postimees.ee/6687349/ne-povtorite-ih-oshibku-vmesto-kvartiry-mechty-estonskuyu-semyu-zhdal-nastoyashchiy-koshmar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6687044/nayti-rabotnika-nevozmozhno-zhiteli-estonii-ne-soglasny-poluchat-menshe-1000-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UfKMWR3D9z9Wg-DMhxwV4bkQclc=/685x350/smart/nginx/o/2011/12/15/11990188t1hd4fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>456</span></div></div><a href="https://rus.postimees.ee/6687044/nayti-rabotnika-nevozmozhno-zhiteli-estonii-ne-soglasny-poluchat-menshe-1000-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Найти работника невозможно: жители Эстонии не согласны получать меньше 1000 евро <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6687044/nayti-rabotnika-nevozmozhno-zhiteli-estonii-ne-soglasny-poluchat-menshe-1000-evro/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://rus.postimees.ee/6687044/nayti-rabotnika-nevozmozhno-zhiteli-estonii-ne-soglasny-poluchat-menshe-1000-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6687556/v-estonii-izmenyat-voprosy-v-teoreticheskoy-chasti-ekzamena-po-vozhdeniyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LZBE1DgsOaJm-Zc9mnt-K2v359M=/335x190/smart/nginx/o/2019/05/20/12184116t1hd071.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>296</span></div></div><a href="https://rus.postimees.ee/6687556/v-estonii-izmenyat-voprosy-v-teoreticheskoy-chasti-ekzamena-po-vozhdeniyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии изменят вопросы в теоретической части экзамена по вождению <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6687556/v-estonii-izmenyat-voprosy-v-teoreticheskoy-chasti-ekzamena-po-vozhdeniyu/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Проверьте, сможете ли вы ответить на них</div></a><a href="https://rus.postimees.ee/6687556/v-estonii-izmenyat-voprosy-v-teoreticheskoy-chasti-ekzamena-po-vozhdeniyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6686917/goroskop-vasilisy-volodinoy-na-nedelyu-s-20-po-26-maya-2019-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eLJkrNdz3-xrj9U_85hIc5wSGiU=/335x190/smart/nginx/o/2015/12/12/4791853t1hc83b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://limon.postimees.ee/6686917/goroskop-vasilisy-volodinoy-na-nedelyu-s-20-po-26-maya-2019-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гороскоп Василисы Володиной на неделю с 20 по 26 мая 2019 года </span></a><a href="https://limon.postimees.ee/6686917/goroskop-vasilisy-volodinoy-na-nedelyu-s-20-po-26-maya-2019-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6687503/talantlivo-smotrite-chto-ustroil-voditel-porsche-vozle-tallinnskogo-magazina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Y0aKjj-n0xZEcYwtd5s2D2FEE3A=/685x350/smart/nginx/o/2019/05/20/12184095t1h8cad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://rus.postimees.ee/6687503/talantlivo-smotrite-chto-ustroil-voditel-porsche-vozle-tallinnskogo-magazina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Талантливо: смотрите, что устроил водитель Porsche возле таллиннского магазина <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6687503/talantlivo-smotrite-chto-ustroil-voditel-porsche-vozle-tallinnskogo-magazina/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6687503/talantlivo-smotrite-chto-ustroil-voditel-porsche-vozle-tallinnskogo-magazina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6687134/v-estonii-nazvannyy-sumasshedshim-voennosluzhashchiy-suditsya-s-kapo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/18DdKn-WXMf4CaikMU9rHGqwm10=/335x190/filters:focal(1584x693:3953x3246)/nginx/o/2014/08/22/3293643t1h40bc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://rus.postimees.ee/6687134/v-estonii-nazvannyy-sumasshedshim-voennosluzhashchiy-suditsya-s-kapo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии названный сумасшедшим военнослужащий судится с КаПо <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6687134/v-estonii-nazvannyy-sumasshedshim-voennosluzhashchiy-suditsya-s-kapo/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://rus.postimees.ee/6687134/v-estonii-nazvannyy-sumasshedshim-voennosluzhashchiy-suditsya-s-kapo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6686823/lazarev-sdelal-shokiruyushchee-zayavlenie-ob-otnoshenii-k-rossii-na-evrovidenii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-xT7hNvFfMVx0DDaDgtIyq7sVDw=/335x190/filters:focal(1565x321:2366x1002)/nginx/o/2019/05/17/12172838t1h371c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://limon.postimees.ee/6686823/lazarev-sdelal-shokiruyushchee-zayavlenie-ob-otnoshenii-k-rossii-na-evrovidenii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лазарев сделал шокирующее заявление об отношении к России на «Евровидении» <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6686823/lazarev-sdelal-shokiruyushchee-zayavlenie-ob-otnoshenii-k-rossii-na-evrovidenii/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Никто подобного не ожидал!</div></a><a href="https://limon.postimees.ee/6686823/lazarev-sdelal-shokiruyushchee-zayavlenie-ob-otnoshenii-k-rossii-na-evrovidenii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6686749/estonskoe-professionalnoe-zhyuri-dalo-rossii-6-ballov-a-vot-rossiyane-uzhasnuli-svoim-povedeniem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8gUB_6P7_gDZJQxUpGnW5nPuESY=/685x350/filters:focal(1004x527:2983x2592)/nginx/o/2019/05/15/12166188t1h11dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>141</span></div></div><a href="https://limon.postimees.ee/6686749/estonskoe-professionalnoe-zhyuri-dalo-rossii-6-ballov-a-vot-rossiyane-uzhasnuli-svoim-povedeniem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстонское профессиональное жюри дало России 6 баллов! А вот россияне ужаснули своим поведением <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6686749/estonskoe-professionalnoe-zhyuri-dalo-rossii-6-ballov-a-vot-rossiyane-uzhasnuli-svoim-povedeniem/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/6686749/estonskoe-professionalnoe-zhyuri-dalo-rossii-6-ballov-a-vot-rossiyane-uzhasnuli-svoim-povedeniem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vu02mh1urm" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-e4ab45a091e065aa0a69.js" async></script></body></html>