<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f5821f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/3AYCp1v6wLm-AO8gJDKbHBEW7ps=/16x16/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ZDtZoi8-OWYViBAGo5vF-MxqHl0=/32x32/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/1-JkbHnANV14Fm4KP6AWUp4xCTo=/192x192/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/43di2sunUXVpedTL5o-wVsqEIzE=/256x256/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/EolSnKoFQkcYM-1YuXBPF9nW8lQ=/180x180/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/ogxQ7fp3bRrpMOsBWb61i8dK2Ho=/1200x630/filters:focal(715x422:2325x2290)/nginx/o/2019/02/25/11821469t1h3bab.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/ogxQ7fp3bRrpMOsBWb61i8dK2Ho=/1200x630/filters:focal(715x422:2325x2290)/nginx/o/2019/02/25/11821469t1h3bab.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Красная дорожка: в Лос-Анджелесе звезды собираются на 91-ю церемонию вручения премии «Оскар»"><meta property="twitter:title" content="Красная дорожка: в Лос-Анджелесе звезды собираются на 91-ю церемонию вручения премии «Оскар»"><meta property="og:url" content="https://kinozal.postimees.ee/6530952/krasnaya-dorozhka-v-los-andzhelese-zvezdy-sobirayutsya-na-91-yu-ceremoniyu-vrucheniya-premii-oskar"><meta property="twitter:url" content="https://kinozal.postimees.ee/6530952/krasnaya-dorozhka-v-los-andzhelese-zvezdy-sobirayutsya-na-91-yu-ceremoniyu-vrucheniya-premii-oskar"><meta property="og:site_name" content="Кинозал"><meta property="og:description" content="В американском Лос-Анджелесе вечером 24 февраля состоится церемония вручении кинопремии «Оскар». Мероприятие начнется в 17:00 по местному времени (03:00 по тлн)."><meta property="twitter:description" content="В американском Лос-Анджелесе вечером 24 февраля состоится церемония вручении кинопремии «Оскар». Мероприятие начнется в 17:00 по местному времени (03:00 по тлн)."><meta property="og:type" content="article"><meta property="article:section" content="Оскар"><meta property="article:tag" content="галерея"><meta property="article:tag" content="оскар"><meta property="article:tag" content="смотри"><meta name="article:published_time" content="2019-02-24T23:16:09+02:00"><meta name="article:modified_time" content="2019-02-24T23:25:19+02:00"><meta name="description" content="В американском Лос-Анджелесе вечером 24 февраля состоится церемония вручении кинопремии «Оскар». Мероприятие начнется в 17:00 по местному времени (03:00 по тлн)."><meta name="keywords" content="галерея, оскар, смотри"><link rel="canonical" href="https://kinozal.postimees.ee/6530952/krasnaya-dorozhka-v-los-andzhelese-zvezdy-sobirayutsya-na-91-yu-ceremoniyu-vrucheniya-premii-oskar"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kinozal.postimees.ee/rss"><title>Красная дорожка: в Лос-Анджелесе звезды собираются на 91-ю церемонию вручения премии «Оскар» - Оскар - Кинозал</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-41814a44464cb4487720.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #f5821f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #f5821f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f5821f;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f5821f;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4673 article-6530952"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiNjAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU4LjAiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kinozal.postimees.ee/search">Пн, 25.02.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kinozal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4673/487d490142ed3395786f70514140cfdd.svg" height="50" width="212" alt="Postimees"></a><premiere-countdown data-apollo-component api-url="https://services.postimees.ee/rest/v1" language="ru" section-id="4673"></premiere-countdown></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kinozal.postimees.ee/klubapollo" target="_self" class="menu-item">Клуб Apollo</a></div><div><a href="https://kinozal.postimees.ee/section/4677" target="_self" class="menu-item">Новости</a></div><div class="menu-item--container"><a href="https://kinozal.postimees.ee/section/4678" target="_self" class="menu-item">Фильмы</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://kinozal.postimees.ee/section/4679" target="_self" class="section-bg-color-hover-with-opacity">Кассовые фильмы</a> <a href="https://kinozal.postimees.ee/section/4680" target="_self" class="section-bg-color-hover-with-opacity">Триллер</a> <a href="https://kinozal.postimees.ee/section/4681" target="_self" class="section-bg-color-hover-with-opacity">Романтика</a> <a href="https://kinozal.postimees.ee/section/4682" target="_self" class="section-bg-color-hover-with-opacity">Драма</a> <a href="https://kinozal.postimees.ee/section/4683" target="_self" class="section-bg-color-hover-with-opacity">Комедия</a> <a href="https://kinozal.postimees.ee/section/4684" target="_self" class="section-bg-color-hover-with-opacity">Семейные фильмы</a> <a href="https://kinozal.postimees.ee/section/4704" target="_self" class="section-bg-color-hover-with-opacity">Мультфильмы</a> <a href="https://kinozal.postimees.ee/section/4685" target="_self" class="section-bg-color-hover-with-opacity">Ужасы</a> <a href="https://kinozal.postimees.ee/section/4686" target="_self" class="section-bg-color-hover-with-opacity">Фэнтези</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://kinozal.postimees.ee/section/4687" target="_self" class="menu-item">Около кино</a></div><div><a href="https://kinozal.postimees.ee/section/4688" target="_self" class="menu-item">Трейлеры</a></div><div><a href="https://kinozal.postimees.ee/section/4689" target="_self" class="menu-item">Рецензии</a></div><div><a href="https://kinozal.postimees.ee/section/4690" target="_self" class="menu-item">Эстонское кино</a></div><div><a href="https://kinozal.postimees.ee/section/4691" target="_self" class="menu-item section-font-color menu-item--active">Оскар</a></div><div><a href="https://kinozal.postimees.ee/section/4692" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://kinozal.postimees.ee/section/4693" target="_self" class="menu-item">События Apollo Kino</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="4673" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://kinozal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4673/487d490142ed3395786f70514140cfdd.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinozal.postimees.ee">Кинозал</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinozal.postimees.ee/section/4691">Оскар</a></li><li class="breadcrumb-item">Красная дорожка: в Лос-Анджелесе звезды собираются на 91-ю церемонию вручения премии «Оскар»</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Красная дорожка: в Лос-Анджелесе звезды собираются на 91-ю церемонию вручения премии «Оскар»<div class="article-headline--additional">ГАЛЕРЕЯ!</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/141145" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/FgtZ7Rju7q_I87dOCy8TpiLPoDQ=/40x40/smart/nginx/o/2018/10/02/11462580t1h43b4.png" srcset="//f10.pmo.ee/FgtZ7Rju7q_I87dOCy8TpiLPoDQ=/40x40/smart/nginx/o/2018/10/02/11462580t1h43b4.png, //f10.pmo.ee/-TGD8Mux0qIF1GqAmUcu8A0D21E=/80x80/smart/nginx/o/2018/10/02/11462580t1h43b4.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kinozal.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/6530952/krasnaya-dorozhka-v-los-andzhelese-zvezdy-sobirayutsya-na-91-yu-ceremoniyu-vrucheniya-premii-oskar%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530952" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://kinozal.postimees.ee/6530952/krasnaya-dorozhka-v-los-andzhelese-zvezdy-sobirayutsya-na-91-yu-ceremoniyu-vrucheniya-premii-oskar%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530952" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://kinozal.postimees.ee/6530952/krasnaya-dorozhka-v-los-andzhelese-zvezdy-sobirayutsya-na-91-yu-ceremoniyu-vrucheniya-premii-oskar%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530952" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%B0%D1%8F%20%D0%B4%D0%BE%D1%80%D0%BE%D0%B6%D0%BA%D0%B0%3A%20%D0%B2%20%D0%9B%D0%BE%D1%81-%D0%90%D0%BD%D0%B4%D0%B6%D0%B5%D0%BB%D0%B5%D1%81%D0%B5%20%D0%B7%D0%B2%D0%B5%D0%B7%D0%B4%D1%8B%20%D1%81%D0%BE%D0%B1%D0%B8%D1%80%D0%B0%D1%8E%D1%82%D1%81%D1%8F%20%D0%BD%D0%B0%2091-%D1%8E%20%D1%86%D0%B5%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D0%B8%D1%8E%20%D0%B2%D1%80%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BF%D1%80%D0%B5%D0%BC%D0%B8%D0%B8%20%C2%AB%D0%9E%D1%81%D0%BA%D0%B0%D1%80%C2%BB&url=https://kinozal.postimees.ee/6530952/krasnaya-dorozhka-v-los-andzhelese-zvezdy-sobirayutsya-na-91-yu-ceremoniyu-vrucheniya-premii-oskar%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530952" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%B0%D1%8F%20%D0%B4%D0%BE%D1%80%D0%BE%D0%B6%D0%BA%D0%B0%3A%20%D0%B2%20%D0%9B%D0%BE%D1%81-%D0%90%D0%BD%D0%B4%D0%B6%D0%B5%D0%BB%D0%B5%D1%81%D0%B5%20%D0%B7%D0%B2%D0%B5%D0%B7%D0%B4%D1%8B%20%D1%81%D0%BE%D0%B1%D0%B8%D1%80%D0%B0%D1%8E%D1%82%D1%81%D1%8F%20%D0%BD%D0%B0%2091-%D1%8E%20%D1%86%D0%B5%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D0%B8%D1%8E%20%D0%B2%D1%80%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BF%D1%80%D0%B5%D0%BC%D0%B8%D0%B8%20%C2%AB%D0%9E%D1%81%D0%BA%D0%B0%D1%80%C2%BB&url=https://kinozal.postimees.ee/6530952/krasnaya-dorozhka-v-los-andzhelese-zvezdy-sobirayutsya-na-91-yu-ceremoniyu-vrucheniya-premii-oskar%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530952" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Красная дорожка: в Лос-Анджелесе звезды собираются на 91-ю церемонию вручения премии «Оскар»&body=Приветствуем,%20читайте%20здесь%3A%20https://kinozal.postimees.ee/6530952/krasnaya-dorozhka-v-los-andzhelese-zvezdy-sobirayutsya-na-91-yu-ceremoniyu-vrucheniya-premii-oskar%3Futm_source%3Demail%26utm_content%3D6530952" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://kinozal.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://kinozal.postimees.ee/6530952/krasnaya-dorozhka-v-los-andzhelese-zvezdy-sobirayutsya-na-91-yu-ceremoniyu-vrucheniya-premii-oskar/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><span class="article__publish-date" itemprop="datePublished">24 февраля 2019, 23:16</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="ru" :allow-ads="true" :gallery-id="268322"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>В американском Лос-Анджелесе вечером 24 февраля состоится церемония вручении кинопремии «Оскар». Мероприятие начнется в 17:00 по местному времени (03:00 по тлн). </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-z7xqim10tf" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-19bb55j6ik" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mdvc10q29x" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Премия «Оскар» была создана в 1929 году. Знаменитую статуэтку традиционно вручают деятелям киноискусства за их вклад в создание кинофильмов. Церемония награждения в этом году, как и прежде, состоится в Лос-Анджелесе, в Dolby Theatre. Это мероприятие всегда привлекает внимание звезд и транслируется в прямом эфире в десятках стран мира. На этот раз премия впервые за 30 лет осталась без ведущего.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Гости уже собираются на красной дорожке Dolby Theatre. </p></div><div class="article-body__item article-body__item--htmlElement"><p><font color="#b40101"><b>(ГАЛЕРЕЯ ПОСТОЯННО ПОПОЛНЯЕТСЯ!)</b></font></p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Номинантами на «Оскар» в номинации «Лучший фильм» являются:</strong></p></div><div class="article-body__item article-body__item--htmlElement"><ul><li> «Чёрная пантера»</li><li>«Чёрный Клановец»</li><li>«Богемская рапсодия»</li><li>«Фаворитка»</li><li>«Зелёная книга»</li><li>«Звезда родилась»</li><li>«Власть»</li></ul></div><div class="article-body__item article-body__item--htmlElement"><p><strong>За статуэтку в категории «Лучший актер и актриса» будут бороться:</strong></p></div><div class="article-body__item article-body__item--htmlElement"><ul><li>Уиллем Дефо в фильме «Ван Гог: на пороге вечности»</li><li>Гленн Клоуз  в фильме «Жена»</li><li>Мелисса Макарти в фильме  «Сможете ли вы меня простить?»</li><li>Реджина Кинг в фильме «Если бы Бил-стрит могла бы заговорить»</li></ul></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Соперниками в номинации «Лучший анимационный полнометражный фильм» являются:</strong></p></div><div class="article-body__item article-body__item--htmlElement"><ul><li>«Суперсемейка 2».</li><li>«Остров собак»</li><li>«Мирай из будущего»</li><li>«Ральф против интернета»</li><li>«Человек-паук: Через вселенные»</li></ul></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/6530952/krasnaya-dorozhka-v-los-andzhelese-zvezdy-sobirayutsya-na-91-yu-ceremoniyu-vrucheniya-premii-oskar%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530952" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://kinozal.postimees.ee/6530952/krasnaya-dorozhka-v-los-andzhelese-zvezdy-sobirayutsya-na-91-yu-ceremoniyu-vrucheniya-premii-oskar%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530952" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://kinozal.postimees.ee/6530952/krasnaya-dorozhka-v-los-andzhelese-zvezdy-sobirayutsya-na-91-yu-ceremoniyu-vrucheniya-premii-oskar%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530952" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%B0%D1%8F%20%D0%B4%D0%BE%D1%80%D0%BE%D0%B6%D0%BA%D0%B0%3A%20%D0%B2%20%D0%9B%D0%BE%D1%81-%D0%90%D0%BD%D0%B4%D0%B6%D0%B5%D0%BB%D0%B5%D1%81%D0%B5%20%D0%B7%D0%B2%D0%B5%D0%B7%D0%B4%D1%8B%20%D1%81%D0%BE%D0%B1%D0%B8%D1%80%D0%B0%D1%8E%D1%82%D1%81%D1%8F%20%D0%BD%D0%B0%2091-%D1%8E%20%D1%86%D0%B5%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D0%B8%D1%8E%20%D0%B2%D1%80%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BF%D1%80%D0%B5%D0%BC%D0%B8%D0%B8%20%C2%AB%D0%9E%D1%81%D0%BA%D0%B0%D1%80%C2%BB&url=https://kinozal.postimees.ee/6530952/krasnaya-dorozhka-v-los-andzhelese-zvezdy-sobirayutsya-na-91-yu-ceremoniyu-vrucheniya-premii-oskar%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530952" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%B0%D1%8F%20%D0%B4%D0%BE%D1%80%D0%BE%D0%B6%D0%BA%D0%B0%3A%20%D0%B2%20%D0%9B%D0%BE%D1%81-%D0%90%D0%BD%D0%B4%D0%B6%D0%B5%D0%BB%D0%B5%D1%81%D0%B5%20%D0%B7%D0%B2%D0%B5%D0%B7%D0%B4%D1%8B%20%D1%81%D0%BE%D0%B1%D0%B8%D1%80%D0%B0%D1%8E%D1%82%D1%81%D1%8F%20%D0%BD%D0%B0%2091-%D1%8E%20%D1%86%D0%B5%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D0%B8%D1%8E%20%D0%B2%D1%80%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BF%D1%80%D0%B5%D0%BC%D0%B8%D0%B8%20%C2%AB%D0%9E%D1%81%D0%BA%D0%B0%D1%80%C2%BB&url=https://kinozal.postimees.ee/6530952/krasnaya-dorozhka-v-los-andzhelese-zvezdy-sobirayutsya-na-91-yu-ceremoniyu-vrucheniya-premii-oskar%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530952" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Красная дорожка: в Лос-Анджелесе звезды собираются на 91-ю церемонию вручения премии «Оскар»&body=Приветствуем,%20читайте%20здесь%3A%20https://kinozal.postimees.ee/6530952/krasnaya-dorozhka-v-los-andzhelese-zvezdy-sobirayutsya-na-91-yu-ceremoniyu-vrucheniya-premii-oskar%3Futm_source%3Demail%26utm_content%3D6530952" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://kinozal.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://kinozal.postimees.ee/6530952/krasnaya-dorozhka-v-los-andzhelese-zvezdy-sobirayutsya-na-91-yu-ceremoniyu-vrucheniya-premii-oskar/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6530952" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6530952" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#f5821f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/96537/galereya">галерея</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/84524/oskar">оскар</a></li><li><a class="article-terms__term" href="https://kinozal.postimees.ee/term/344914/smotri">смотри</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-yh96uorj5f" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ngnhtatf97" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__injectable"><movie-schedule data-apollo-component language="ru"></movie-schedule></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m870h10h78" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-4691" data-section="4691" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f5821f;"><a href="https://kinozal.postimees.ee/section/4691">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6530761/video-dnya-zvezdy-kotorye-nabrali-samoe-bolshoe-kolichestvo-nominaciy-na-oskar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7DrkQmbYhfAUFHPkwAZzZdITsKM=/2000x870/filters:focal(235x475:1543x1291)/nginx/o/2019/02/24/11818121t1h0ed0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4691" class="list-article__section-label slab" style="color: #f5821f">Оскар</a></div><a href="https://kinozal.postimees.ee/6530761/video-dnya-zvezdy-kotorye-nabrali-samoe-bolshoe-kolichestvo-nominaciy-na-oskar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео дня: звезды, которые набрали самое большое количество номинаций на «Оскар» </span></a><a href="https://kinozal.postimees.ee/6530761/video-dnya-zvezdy-kotorye-nabrali-samoe-bolshoe-kolichestvo-nominaciy-na-oskar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6530146/gollivudskie-krasotki-samye-privlekatelnye-nominantki-na-premiyu-oskar-2019" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5oeBt3ATea1kOyHPFUKZqkaq8pU=/648x370/filters:focal(668x683:2043x1670)/nginx/o/2018/09/08/11398217t1h74f9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4691" class="list-article__section-label slab" style="color: #f5821f">Оскар</a></div><a href="https://kinozal.postimees.ee/6530146/gollivudskie-krasotki-samye-privlekatelnye-nominantki-na-premiyu-oskar-2019" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Голливудские красотки: самые привлекательные номинантки на премию «Оскар-2019»</span><div class="list-article__additional-headline">ГАЛЕРЕЯ!</div></a><a href="https://kinozal.postimees.ee/6530146/gollivudskie-krasotki-samye-privlekatelnye-nominantki-na-premiyu-oskar-2019" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6530061/krem-s-konopley-tualetnyy-vantuz-fen-dlya-volos-strannye-podarki-dlya-nominantov-na-oskar-2019" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xQICSUgVJRvKsYTU-ryoPJMizBU=/648x370/smart/nginx/o/2018/08/13/11196025t1hee98.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4691" class="list-article__section-label slab" style="color: #f5821f">Оскар</a></div><a href="https://kinozal.postimees.ee/6530061/krem-s-konopley-tualetnyy-vantuz-fen-dlya-volos-strannye-podarki-dlya-nominantov-na-oskar-2019" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Крем с коноплей, туалетный вантуз, фен для волос: странные подарки для номинантов на «Оскар 2019» </span></a><a href="https://kinozal.postimees.ee/6530061/krem-s-konopley-tualetnyy-vantuz-fen-dlya-volos-strannye-podarki-dlya-nominantov-na-oskar-2019" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6529256/pozolochennyy-shokolad-i-omary-delikatesy-na-vecherinke-v-chest-oskara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/q1Y0UIjdClSABbzPcQkc3qBmCcc=/648x370/filters:focal(258x0:3188x2412)/nginx/o/2019/02/20/11803474t1hdeef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4691" class="list-article__section-label slab" style="color: #f5821f">Оскар</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kinozal.postimees.ee/6529256/pozolochennyy-shokolad-i-omary-delikatesy-na-vecherinke-v-chest-oskara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Позолоченный шоколад и омары: Деликатесы на вечеринке в честь «Оскара»</span><div class="list-article__additional-headline">Вкусные фото</div></a><a href="https://kinozal.postimees.ee/6529256/pozolochennyy-shokolad-i-omary-delikatesy-na-vecherinke-v-chest-oskara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-psqbwfs6i1" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6526921/oskar-pokazhet-vse-kinoakademii-prishlos-otkazatsya-ot-svoey-idei-iz-za-shkvala-kritiki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/b_TOA9YSfRB1aXBtn2kavhYvGoM=/2000x870/smart/nginx/o/2018/08/13/11196025t1hee98.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4691" class="list-article__section-label slab" style="color: #f5821f">Оскар</a></div><a href="https://kinozal.postimees.ee/6526921/oskar-pokazhet-vse-kinoakademii-prishlos-otkazatsya-ot-svoey-idei-iz-za-shkvala-kritiki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Оскар покажет всё! Киноакадемии пришлось отказаться от своей идеи из-за шквала критики </span></a><a href="https://kinozal.postimees.ee/6526921/oskar-pokazhet-vse-kinoakademii-prishlos-otkazatsya-ot-svoey-idei-iz-za-shkvala-kritiki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6526307/oblako-kristallov-ccenu-oskara-ukrasyat-40-tysyachami-roz" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/O4HOSYAu1iFMpmNwwZsYZBDqaFI=/670x380/smart/nginx/o/2019/02/14/11788612t1he55b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4691" class="list-article__section-label slab" style="color: #f5821f">Оскар</a></div><a href="https://kinozal.postimees.ee/6526307/oblako-kristallov-ccenu-oskara-ukrasyat-40-tysyachami-roz" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Облако кристаллов: cцену Оскара украсят 40 тысячами роз </span></a><a href="https://kinozal.postimees.ee/6526307/oblako-kristallov-ccenu-oskara-ukrasyat-40-tysyachami-roz" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6522241/operatory-raskritikovali-plan-kinoakademii-sokratit-ceremoniyu-oskar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/B06f90UVeoZy1GPWYtigghuLCfA=/670x380/smart/nginx/o/2016/02/18/5058741t1h2a66.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4691" class="list-article__section-label slab" style="color: #f5821f">Оскар</a></div><a href="https://kinozal.postimees.ee/6522241/operatory-raskritikovali-plan-kinoakademii-sokratit-ceremoniyu-oskar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Операторы раскритиковали план киноакадемии сократить церемонию «Оскар» </span></a><a href="https://kinozal.postimees.ee/6522241/operatory-raskritikovali-plan-kinoakademii-sokratit-ceremoniyu-oskar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6520546/ugadayte-kakoy-film-stanet-luchshim-filmom-goda-i-poluchit-oskar-a-my-podarim-vam-superpriz-ot-kino-apollo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FcnLNMLXJb0nbWtEUy8UuUhGSwE=/1370x700/smart/nginx/o/2019/02/11/11779634t1h6035.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4691" class="list-article__section-label slab" style="color: #f5821f">Оскар</a></div><a href="https://kinozal.postimees.ee/6520546/ugadayte-kakoy-film-stanet-luchshim-filmom-goda-i-poluchit-oskar-a-my-podarim-vam-superpriz-ot-kino-apollo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Угадайте, какой фильм станет лучшим фильмом года и получит «Оскар», а мы подарим вам суперприз от кино Apollo! </span></a><a href="https://kinozal.postimees.ee/6520546/ugadayte-kakoy-film-stanet-luchshim-filmom-goda-i-poluchit-oskar-a-my-podarim-vam-superpriz-ot-kino-apollo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6517850/dueynu-dzhonsonu-predlagali-provesti-oskar-2019" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KXP8eWQt4gKLhQjcEZ1cUUkFTSc=/670x380/smart/nginx/o/2013/12/18/2700718t1h200d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4691" class="list-article__section-label slab" style="color: #f5821f">Оскар</a></div><a href="https://kinozal.postimees.ee/6517850/dueynu-dzhonsonu-predlagali-provesti-oskar-2019" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дуэйну Джонсону предлагали провести «Оскар-2019» </span></a><a href="https://kinozal.postimees.ee/6517850/dueynu-dzhonsonu-predlagali-provesti-oskar-2019" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6517027/bret-iston-ellis-o-nominacii-chernoy-pantery-na-oskare-nam-prodayut-ideyu-chto-eto-velikoe-proizvedenie-iskusstva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JjQJhJqWI_aP6dfyt32oynrl7Pk=/670x380/filters:focal(203x44:1323x258)/nginx/o/2018/11/13/11570581t1h8ddb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4691" class="list-article__section-label slab" style="color: #f5821f">Оскар</a></div><a href="https://kinozal.postimees.ee/6517027/bret-iston-ellis-o-nominacii-chernoy-pantery-na-oskare-nam-prodayut-ideyu-chto-eto-velikoe-proizvedenie-iskusstva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Брет Истон Эллис о номинации «Черной пантеры» на «Оскаре»: нам продают идею, что это великое произведение искусства </span></a><a href="https://kinozal.postimees.ee/6517027/bret-iston-ellis-o-nominacii-chernoy-pantery-na-oskare-nam-prodayut-ideyu-chto-eto-velikoe-proizvedenie-iskusstva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6516934/ceremoniya-oskar-vpervye-za-30-let-proydet-bez-vedushchego" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/m-REAKjco27HFFWSH5qEtnX2iVI=/1370x700/smart/nginx/o/2016/02/18/5058741t1h2a66.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4691" class="list-article__section-label slab" style="color: #f5821f">Оскар</a></div><a href="https://kinozal.postimees.ee/6516934/ceremoniya-oskar-vpervye-za-30-let-proydet-bez-vedushchego" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Церемония «Оскар» впервые за 30 лет пройдет без ведущего </span></a><a href="https://kinozal.postimees.ee/6516934/ceremoniya-oskar-vpervye-za-30-let-proydet-bez-vedushchego" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fiy69q72ma" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.58.0" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6473610/zagadka-finnov-nastoyashchie-rezinovye-sapogi-nokian" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2-xOAovH5l_hWqtyRWKh8y72wa0=/648x444/smart/nginx/o/2018/12/10/11644310t1hbeea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://rus.postimees.ee/6473610/zagadka-finnov-nastoyashchie-rezinovye-sapogi-nokian" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Загадка финнов:	настоящие резиновые сапоги NOKIAN! </span></a><a href="https://rus.postimees.ee/6473610/zagadka-finnov-nastoyashchie-rezinovye-sapogi-nokian" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6466357/sherst-ne-koletsya-eto-vozmozhno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2Rkw4zwZkbVyNZ68PfXNJQh2DrU=/648x444/smart/nginx/o/2018/11/30/11616217t1h2427.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6466357/sherst-ne-koletsya-eto-vozmozhno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шерсть не колется: это возможно? </span></a><a href="https://rus.postimees.ee/6466357/sherst-ne-koletsya-eto-vozmozhno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6498396/nosite-shapku-i-nogi-ne-zamerznut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/08yyqkO5Or7opD6DdPxFFhnQhOc=/648x444/smart/nginx/o/2019/01/14/11713371t1h1c4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://rus.postimees.ee/6498396/nosite-shapku-i-nogi-ne-zamerznut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Носите шапку – и ноги не замерзнут! </span></a><a href="https://rus.postimees.ee/6498396/nosite-shapku-i-nogi-ne-zamerznut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6470718/otdash-holodu-palec-poteryaesh-celuyu-ruku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/B8o7dMf3ESs9jSsy1fwbjdUHvm4=/648x444/smart/nginx/o/2018/12/06/11633224t1h13d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6470718/otdash-holodu-palec-poteryaesh-celuyu-ruku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Отдашь холоду палец - потеряешь целую руку! </span></a><a href="https://rus.postimees.ee/6470718/otdash-holodu-palec-poteryaesh-celuyu-ruku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ts6sohjz86" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-455" data-section="455" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://rus.postimees.ee">АКТУАЛЬНО</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6530710/kak-eto-bylo-samye-yarkie-i-kureznye-momenty-prezidentskogo-priema" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wjxodIy6XE4UEshVYip24scw1vA=/2000x870/smart/nginx/o/2019/02/24/11820407t1h0b5d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Liveblog </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">324 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:26:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a></div><a href="https://limon.postimees.ee/6530710/kak-eto-bylo-samye-yarkie-i-kureznye-momenty-prezidentskogo-priema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как это было: самые яркие и курьезные моменты ​президентского приема!</span><div class="list-article__additional-headline">ЭР - 101!</div></a><a href="https://limon.postimees.ee/6530710/kak-eto-bylo-samye-yarkie-i-kureznye-momenty-prezidentskogo-priema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://limon.postimees.ee/6530710/kak-eto-bylo-samye-yarkie-i-kureznye-momenty-prezidentskogo-priema" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/OF1rm8tE7W9GvCr0ukfmw4r0bwQ=/230x130/smart/nginx/o/2019/02/24/11819557t1h38da.jpg" srcset="//f11.pmo.ee/OF1rm8tE7W9GvCr0ukfmw4r0bwQ=/230x130/smart/nginx/o/2019/02/24/11819557t1h38da.jpg, //f11.pmo.ee/OV0YsMrJfxhbNd846DnqPz1h0G4=/460x260/smart/nginx/o/2019/02/24/11819557t1h38da.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:26:39</span></span></div></div></a><a href="https://limon.postimees.ee/6530710/kak-eto-bylo-samye-yarkie-i-kureznye-momenty-prezidentskogo-priema" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="268281"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6530811/galereya-glavnaya-vecherinka-goda-nachalas-gosti-prezidentskogo-priema-porazhayut-naryadami" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HYcHpLbeyajJ2URk5F4nQwux2-A=/670x380/smart/nginx/o/2019/02/24/11819887t1h1386.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">464 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">видео</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://limon.postimees.ee/6530811/galereya-glavnaya-vecherinka-goda-nachalas-gosti-prezidentskogo-priema-porazhayut-naryadami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: гости президентского приема поражают нарядами <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6530811/galereya-glavnaya-vecherinka-goda-nachalas-gosti-prezidentskogo-priema-porazhayut-naryadami/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/6530811/galereya-glavnaya-vecherinka-goda-nachalas-gosti-prezidentskogo-priema-porazhayut-naryadami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6530897/bolshaya-galereya-ceremoniya-rukopozhatiy-na-prezidentskom-prieme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lL3bRziG_r8V1LQs0EIFJF9JRB0=/670x380/filters:focal(685x740:4083x3078)/nginx/o/2019/02/24/11819304t1h1398.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">431 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://rus.postimees.ee/6530897/bolshaya-galereya-ceremoniya-rukopozhatiy-na-prezidentskom-prieme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Большая галерея: церемония рукопожатий на президентском приеме </span></a><a href="https://rus.postimees.ee/6530897/bolshaya-galereya-ceremoniya-rukopozhatiy-na-prezidentskom-prieme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6530932/kak-yarko-naryad-kadri-simson-na-prezidentskom-prieme-dostoin-vseh-pohval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/O3SahB2IiovCbAyn8h6vJoetJAs=/1370x700/filters:focal(0x273:3061x1936)/nginx/o/2019/02/24/11819725t1h1ff9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6530932/kak-yarko-naryad-kadri-simson-na-prezidentskom-prieme-dostoin-vseh-pohval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как ярко! Наряд Кадри Симсон на президентском приеме достоин всех похвал! <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6530932/kak-yarko-naryad-kadri-simson-na-prezidentskom-prieme-dostoin-vseh-pohval/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">ФОТО!</div></a><a href="https://limon.postimees.ee/6530932/kak-yarko-naryad-kadri-simson-na-prezidentskom-prieme-dostoin-vseh-pohval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6530913/galereya-sumasshedshie-plyaski-pesni-i-pocelui-gostey-v-teatre-estoniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VCzsKjCzRHYwoMp8Ebqay5h-_kg=/670x380/filters:focal(1366x1463:2591x2647)/nginx/o/2019/02/24/11820037t1h4b52.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">133 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a></div><a href="https://limon.postimees.ee/6530913/galereya-sumasshedshie-plyaski-pesni-i-pocelui-gostey-v-teatre-estoniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: сумасшедшие пляски, песни и поцелуи гостей в театре «Эстония»</span><div class="list-article__additional-headline">Президентский прием в самом разгаре!</div></a><a href="https://limon.postimees.ee/6530913/galereya-sumasshedshie-plyaski-pesni-i-pocelui-gostey-v-teatre-estoniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6530973/yana-toom-rasskazala-o-koalicii-mechty-i-o-tom-chego-kersti-kalyulayd-ne-sledovalo-delat-za-nedelyu-do-vyborov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Nj8vwL8szdaY9msnacNGIMbdI3k=/670x380/smart/nginx/o/2019/02/25/11821979t1h0ec5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6530973/yana-toom-rasskazala-o-koalicii-mechty-i-o-tom-chego-kersti-kalyulayd-ne-sledovalo-delat-za-nedelyu-do-vyborov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Яна Тоом рассказала о коалиции мечты и о том, чего Керсти Кальюлайд не следовало делать за неделю до выборов </span></a><a href="https://rus.postimees.ee/6530973/yana-toom-rasskazala-o-koalicii-mechty-i-o-tom-chego-kersti-kalyulayd-ne-sledovalo-delat-za-nedelyu-do-vyborov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6530945/evgeniy-osinovskiy-nadeyus-narodu-estonii-udastsya-protivostoyat-rostu-pravoradikalizma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yOp18ON-t02u-aT5u4VtHXn2mKs=/1370x700/smart/nginx/o/2019/02/24/11820139t1h8f01.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://rus.postimees.ee/6530945/evgeniy-osinovskiy-nadeyus-narodu-estonii-udastsya-protivostoyat-rostu-pravoradikalizma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Евгений Осиновский: надеюсь, народу Эстонии удастся противостоять росту праворадикализма </span></a><a href="https://rus.postimees.ee/6530945/evgeniy-osinovskiy-nadeyus-narodu-estonii-udastsya-protivostoyat-rostu-pravoradikalizma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6530967/olga-ivanova-na-prieme-bylo-ozvucheno-chto-partii-bolshe-ne-predstavlyayut-interesy-russkih-shkolnikov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uCkJ2gUVnJdle9dW_ea9vspLVhA=/670x380/smart/nginx/o/2019/02/24/11820129t1h9cae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:32</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6530967/olga-ivanova-na-prieme-bylo-ozvucheno-chto-partii-bolshe-ne-predstavlyayut-interesy-russkih-shkolnikov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ольга Иванова: на приеме было озвучено, что партии больше не представляют интересы русских школьников </span></a><a href="https://rus.postimees.ee/6530967/olga-ivanova-na-prieme-bylo-ozvucheno-chto-partii-bolshe-ne-predstavlyayut-interesy-russkih-shkolnikov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6530921/kadri-simson-o-rechi-prezidenta-eto-bylo-bolno-slushat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VFvdkN3Ym33IC-p85k7tHvDx0ME=/670x380/filters:focal(0x273:3061x1936)/nginx/o/2019/02/24/11819725t1h1ff9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://rus.postimees.ee/6530921/kadri-simson-o-rechi-prezidenta-eto-bylo-bolno-slushat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кадри Симсон о речи президента: это было больно слушать <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6530921/kadri-simson-o-rechi-prezidenta-eto-bylo-bolno-slushat/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6530921/kadri-simson-o-rechi-prezidenta-eto-bylo-bolno-slushat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6530970/ladynskaya-kubits-rech-prezidenta-byla-serdechnoy-i-po-horoshemu-myagkoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gQ8HcU8MRnF2UtewJNLDNqV3LOg=/1370x700/smart/nginx/o/2019/02/24/11820372t1h8a0a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:54</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6530970/ladynskaya-kubits-rech-prezidenta-byla-serdechnoy-i-po-horoshemu-myagkoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ладынская-Кубитс: речь президента была сердечной и по-хорошему мягкой</span><div class="list-article__additional-headline">В поднятом вопросе образования еще много подводных камней!</div></a><a href="https://rus.postimees.ee/6530970/ladynskaya-kubits-rech-prezidenta-byla-serdechnoy-i-po-horoshemu-myagkoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vgam7sxc5x" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rkjx5qlp6a" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6530499/mare-myatas-prazdnik-omrachila-shokiruyushchaya-kartina-na-ploshchadi-nezavisimosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ICpWc0Xa5XDI01D_hvp0ZEkiqfc=/2000x870/smart/nginx/o/2019/02/23/11814763t1hc6aa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://rus.postimees.ee/6530499/mare-myatas-prazdnik-omrachila-shokiruyushchaya-kartina-na-ploshchadi-nezavisimosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Маре Мятас: праздник омрачила шокирующая картина на Площади независимости <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6530499/mare-myatas-prazdnik-omrachila-shokiruyushchaya-kartina-na-ploshchadi-nezavisimosti/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/6530499/mare-myatas-prazdnik-omrachila-shokiruyushchaya-kartina-na-ploshchadi-nezavisimosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://rus.postimees.ee/6530499/mare-myatas-prazdnik-omrachila-shokiruyushchaya-kartina-na-ploshchadi-nezavisimosti" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/_TqpJNO7F_9Nx543HTzURfPdrV4=/230x130/smart/nginx/o/2019/02/23/11814763t1hc6aa.jpg" srcset="//f11.pmo.ee/_TqpJNO7F_9Nx543HTzURfPdrV4=/230x130/smart/nginx/o/2019/02/23/11814763t1hc6aa.jpg, //f11.pmo.ee/gHZYnEY3Ph2EzOYpfYzSeVrF_qY=/460x260/smart/nginx/o/2019/02/23/11814763t1hc6aa.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:18</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6530640/strashnaya-avariya-v-sankt-peterburge-pod-kolesami-bmw-pogibli-grazhdanin-ssha-i-moskvichka-video" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/82gfMprY2-ZoNuyU2u8l5i_7TmU=/670x380/smart/nginx/o/2018/12/12/11650637t1h35a3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>672</span></div></div><a href="https://rus.postimees.ee/6530640/strashnaya-avariya-v-sankt-peterburge-pod-kolesami-bmw-pogibli-grazhdanin-ssha-i-moskvichka-video" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Страшная авария в Санкт-Петербурге: под колесами BMW погибли гражданин США и москвичка (видео) <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6530640/strashnaya-avariya-v-sankt-peterburge-pod-kolesami-bmw-pogibli-grazhdanin-ssha-i-moskvichka-video/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Впечатлительным не смотреть</div></a><a href="https://rus.postimees.ee/6530640/strashnaya-avariya-v-sankt-peterburge-pod-kolesami-bmw-pogibli-grazhdanin-ssha-i-moskvichka-video" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6530615/gryadut-bolshie-peremeny-goroskop-vasilisy-volodinoy-na-nedelyu-s-25-fevralya-po-3-marta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xps4FyGcooHp2gYAlfKP5lbGeeg=/670x380/smart/nginx/o/2018/02/28/7646907t1h3ce2.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://limon.postimees.ee/6530615/gryadut-bolshie-peremeny-goroskop-vasilisy-volodinoy-na-nedelyu-s-25-fevralya-po-3-marta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Грядут большие перемены! Гороскоп Василисы Володиной на неделю с 25 февраля по 3 марта</span><div class="list-article__additional-headline">Для всех знаков Зодиака!</div></a><a href="https://limon.postimees.ee/6530615/gryadut-bolshie-peremeny-goroskop-vasilisy-volodinoy-na-nedelyu-s-25-fevralya-po-3-marta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6530299/propavshih-bez-vesti-nashli-mertvymi-spustya-chetyre-dnya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ah16k48QGSK9-QPh8YW4V6v60Us=/1370x700/smart/nginx/o/2019/02/22/11809852t1h9a94.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://rus.postimees.ee/6530299/propavshih-bez-vesti-nashli-mertvymi-spustya-chetyre-dnya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пропавших без вести нашли мертвыми спустя четыре дня <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6530299/propavshih-bez-vesti-nashli-mertvymi-spustya-chetyre-dnya/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6530299/propavshih-bez-vesti-nashli-mertvymi-spustya-chetyre-dnya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6530143/zhertva-kolpachkov-s-travmoy-grudnoy-kletki-ne-poluchila-pomoshchi-ni-ot-vrachey-ni-ot-policii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yEDR_b5nBqQngRbreLKy84oQy80=/670x380/filters:focal(0x305:1920x1769)/nginx/o/2019/02/23/11813257t1haeff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://rus.postimees.ee/6530143/zhertva-kolpachkov-s-travmoy-grudnoy-kletki-ne-poluchila-pomoshchi-ni-ot-vrachey-ni-ot-policii" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Жертва «колпачков» с травмой грудной клетки не получила помощи ни от врачей, ни от полиции <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6530143/zhertva-kolpachkov-s-travmoy-grudnoy-kletki-ne-poluchila-pomoshchi-ni-ot-vrachey-ni-ot-policii/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/6530143/zhertva-kolpachkov-s-travmoy-grudnoy-kletki-ne-poluchila-pomoshchi-ni-ot-vrachey-ni-ot-policii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6530628/beregites-na-parkovkah-torgovyh-centrov-oruduet-kastryulnaya-mafiya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Sxr2xRLN7KRPjYQyItvTW2Wk6Lo=/670x380/smart/nginx/o/2019/02/22/11811344t1h7469.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>218</span></div></div><a href="https://rus.postimees.ee/6530628/beregites-na-parkovkah-torgovyh-centrov-oruduet-kastryulnaya-mafiya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Берегитесь! На парковках торговых центров орудует кастрюльная мафия </span></a><a href="https://rus.postimees.ee/6530628/beregites-na-parkovkah-torgovyh-centrov-oruduet-kastryulnaya-mafiya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6530587/prazdnichnyy-den-v-centre-tallinna-omrachila-avariya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FKW9TRYDxvlRAoU5jZODe4EtPnQ=/1370x700/smart/nginx/o/2019/01/22/11732262t1h964a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6530587/prazdnichnyy-den-v-centre-tallinna-omrachila-avariya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Праздничный день в центре Таллинна омрачила авария </span></a><a href="https://rus.postimees.ee/6530587/prazdnichnyy-den-v-centre-tallinna-omrachila-avariya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6530811/galereya-glavnaya-vecherinka-goda-nachalas-gosti-prezidentskogo-priema-porazhayut-naryadami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/T_0_skHQJ0w58EF97GAIAlXrltI=/670x380/smart/nginx/o/2019/02/24/11820781t1h982e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">464 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://limon.postimees.ee/6530811/galereya-glavnaya-vecherinka-goda-nachalas-gosti-prezidentskogo-priema-porazhayut-naryadami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: главная вечеринка года началась! Гости президентского приема поражают нарядами <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6530811/galereya-glavnaya-vecherinka-goda-nachalas-gosti-prezidentskogo-priema-porazhayut-naryadami/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/6530811/galereya-glavnaya-vecherinka-goda-nachalas-gosti-prezidentskogo-priema-porazhayut-naryadami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6530874/foto-letevshiy-v-dubay-passazhirskiy-samolet-zahvatil-vooruzhennyy-muzhchina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pGLxrtxGxrzrE_W6g-aLrMqSV7g=/670x380/smart/nginx/o/2019/02/24/11819287t1h7460.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://rus.postimees.ee/6530874/foto-letevshiy-v-dubay-passazhirskiy-samolet-zahvatil-vooruzhennyy-muzhchina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: летевший в Дубай пассажирский самолет захватил вооруженный мужчина</span><div class="list-article__additional-headline">На борту 150 человек</div></a><a href="https://rus.postimees.ee/6530874/foto-letevshiy-v-dubay-passazhirskiy-samolet-zahvatil-vooruzhennyy-muzhchina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6530558/galereya-parad-sil-oborony-na-ploshchadi-vabaduze" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rBdnaQnDmFHQGOz8D8WpyUthS_s=/1370x700/smart/nginx/o/2019/02/24/11818758t1h6ffa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">145 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>146</span></div></div><a href="https://rus.postimees.ee/6530558/galereya-parad-sil-oborony-na-ploshchadi-vabaduze" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: парад Сил обороны на площади Вабадузе <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6530558/galereya-parad-sil-oborony-na-ploshchadi-vabaduze/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Командующий Силами обороны: если надо, за свою страну сражались камнями!</div></a><a href="https://rus.postimees.ee/6530558/galereya-parad-sil-oborony-na-ploshchadi-vabaduze" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-o3rysulw5q" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="infinity"><infinite-scroll :order="14" :section-id="4691" :limit="12" header-color="#f5821f" :is-last-in-feed="true"></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b22958bd8c411e3d0bab.js" async></script></body></html>