<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f5821f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/3AYCp1v6wLm-AO8gJDKbHBEW7ps=/16x16/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ZDtZoi8-OWYViBAGo5vF-MxqHl0=/32x32/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/1-JkbHnANV14Fm4KP6AWUp4xCTo=/192x192/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/43di2sunUXVpedTL5o-wVsqEIzE=/256x256/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/EolSnKoFQkcYM-1YuXBPF9nW8lQ=/180x180/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/HA20tQ7m9DpkN2K4-FgH9TrOPgE=/1200x630/filters:focal(809x475:1107x711)/nginx/o/2018/11/27/11606688t1h6f40.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/HA20tQ7m9DpkN2K4-FgH9TrOPgE=/1200x630/filters:focal(809x475:1107x711)/nginx/o/2018/11/27/11606688t1h6f40.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Трейлер армянско-эстонского фильма поражает: эстонскую блондинку избивают"><meta property="twitter:title" content="Трейлер армянско-эстонского фильма поражает: эстонскую блондинку избивают"><meta property="og:url" content="https://kinozal.postimees.ee/6488570/treyler-armyansko-estonskogo-filma-porazhaet-estonskuyu-blondinku-izbivayut"><meta property="twitter:url" content="https://kinozal.postimees.ee/6488570/treyler-armyansko-estonskogo-filma-porazhaet-estonskuyu-blondinku-izbivayut"><meta property="og:site_name" content="Кинозал"><meta property="og:description" content="На прошлой неделе в Таллинне состоялась премьера фильма «Веселая семейка» армянского режиссера Михаила Погосова, в котором снялись именитые эстонские актеры, в том числе и блондинка Сара Кадак. Картина уже превзошла все ожидания."><meta property="twitter:description" content="На прошлой неделе в Таллинне состоялась премьера фильма «Веселая семейка» армянского режиссера Михаила Погосова, в котором снялись именитые эстонские актеры, в том числе и блондинка Сара Кадак. Картина уже превзошла все ожидания."><meta property="og:type" content="article"><meta property="article:section" content="Трейлеры"><meta property="article:tag" content="армения"><meta property="article:tag" content="кино"><meta property="article:tag" content="комедия"><meta property="article:tag" content="фильм"><meta property="article:tag" content="фильмы"><meta property="article:tag" content="эстония"><meta name="article:published_time" content="2018-12-31T12:35:00+02:00"><meta name="article:modified_time" content="2019-01-01T23:38:56+02:00"><meta name="description" content="На прошлой неделе в Таллинне состоялась премьера фильма «Веселая семейка» армянского режиссера Михаила Погосова, в котором снялись именитые эстонские актеры, в том числе и блондинка Сара Кадак. Картина уже превзошла все ожидания."><meta name="keywords" content="армения, кино, комедия, фильм, фильмы, эстония"><link rel="canonical" href="https://kinozal.postimees.ee/6488570/treyler-armyansko-estonskogo-filma-porazhaet-estonskuyu-blondinku-izbivayut"><link rel="alternate" href="https://m.postimees.ee/section/4673/6488570"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kinozal.postimees.ee/rss"><title>Трейлер армянско-эстонского фильма поражает: эстонскую блондинку избивают - Трейлеры - Кинозал</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-c44d850a4437545b803b.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #f5821f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #f5821f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f5821f;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f5821f;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4673 article-6488570"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7InJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2In0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJhcG9sbG8udHZuZXQubHYifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kinozal.postimees.ee/search">Ср, 2.01.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kinozal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4673/487d490142ed3395786f70514140cfdd.svg" height="50" width="212" alt="Postimees"></a><premiere-countdown data-apollo-component api-url="https://services.postimees.ee/rest/v1" language="ru" section-id="4673"></premiere-countdown></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kinozal.postimees.ee/klubapollo" target="_self" class="menu-item">Клуб Apollo</a></div><div><a href="https://kinozal.postimees.ee/section/4677" target="_self" class="menu-item">Новости</a></div><div class="menu-item--container"><a href="https://kinozal.postimees.ee/section/4678" target="_self" class="menu-item">Фильмы</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://kinozal.postimees.ee/section/4679" target="_self" class="section-bg-color-hover-with-opacity">Кассовые фильмы</a> <a href="https://kinozal.postimees.ee/section/4680" target="_self" class="section-bg-color-hover-with-opacity">Триллер</a> <a href="https://kinozal.postimees.ee/section/4681" target="_self" class="section-bg-color-hover-with-opacity">Романтика</a> <a href="https://kinozal.postimees.ee/section/4682" target="_self" class="section-bg-color-hover-with-opacity">Драма</a> <a href="https://kinozal.postimees.ee/section/4683" target="_self" class="section-bg-color-hover-with-opacity">Комедия</a> <a href="https://kinozal.postimees.ee/section/4684" target="_self" class="section-bg-color-hover-with-opacity">Семейные фильмы</a> <a href="https://kinozal.postimees.ee/section/4704" target="_self" class="section-bg-color-hover-with-opacity">Мультфильмы</a> <a href="https://kinozal.postimees.ee/section/4685" target="_self" class="section-bg-color-hover-with-opacity">Ужасы</a> <a href="https://kinozal.postimees.ee/section/4686" target="_self" class="section-bg-color-hover-with-opacity">Фэнтези</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://kinozal.postimees.ee/section/4687" target="_self" class="menu-item">Около кино</a></div><div><a href="https://kinozal.postimees.ee/section/4688" target="_self" class="menu-item section-font-color menu-item--active">Трейлеры</a></div><div><a href="https://kinozal.postimees.ee/section/4689" target="_self" class="menu-item">Рецензии</a></div><div><a href="https://kinozal.postimees.ee/section/4690" target="_self" class="menu-item">Эстонское кино</a></div><div><a href="https://kinozal.postimees.ee/section/4691" target="_self" class="menu-item">Оскар</a></div><div><a href="https://kinozal.postimees.ee/section/4692" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://kinozal.postimees.ee/section/4693" target="_self" class="menu-item">События Apollo Kino</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="4673" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><a href="https://kinozal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4673/487d490142ed3395786f70514140cfdd.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinozal.postimees.ee">Кинозал</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinozal.postimees.ee/section/4688">Трейлеры</a></li><li class="breadcrumb-item">Трейлер армянско-эстонского фильма поражает: эстонскую блондинку избивают</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Трейлер армянско-эстонского фильма поражает: эстонскую блондинку избивают</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/141145" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/FgtZ7Rju7q_I87dOCy8TpiLPoDQ=/40x40/smart/nginx/o/2018/10/02/11462580t1h43b4.png" srcset="//f10.pmo.ee/FgtZ7Rju7q_I87dOCy8TpiLPoDQ=/40x40/smart/nginx/o/2018/10/02/11462580t1h43b4.png, //f10.pmo.ee/-TGD8Mux0qIF1GqAmUcu8A0D21E=/80x80/smart/nginx/o/2018/10/02/11462580t1h43b4.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kinozal.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/6488570/treyler-armyansko-estonskogo-filma-porazhaet-estonskuyu-blondinku-izbivayut%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6488570" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://kinozal.postimees.ee/6488570/treyler-armyansko-estonskogo-filma-porazhaet-estonskuyu-blondinku-izbivayut%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6488570" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://kinozal.postimees.ee/6488570/treyler-armyansko-estonskogo-filma-porazhaet-estonskuyu-blondinku-izbivayut%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6488570" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%A2%D1%80%D0%B5%D0%B9%D0%BB%D0%B5%D1%80%20%D0%B0%D1%80%D0%BC%D1%8F%D0%BD%D1%81%D0%BA%D0%BE-%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%84%D0%B8%D0%BB%D1%8C%D0%BC%D0%B0%20%D0%BF%D0%BE%D1%80%D0%B0%D0%B6%D0%B0%D0%B5%D1%82%3A%20%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D1%83%D1%8E%20%D0%B1%D0%BB%D0%BE%D0%BD%D0%B4%D0%B8%D0%BD%D0%BA%D1%83%20%D0%B8%D0%B7%D0%B1%D0%B8%D0%B2%D0%B0%D1%8E%D1%82&url=https://kinozal.postimees.ee/6488570/treyler-armyansko-estonskogo-filma-porazhaet-estonskuyu-blondinku-izbivayut%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6488570" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%A2%D1%80%D0%B5%D0%B9%D0%BB%D0%B5%D1%80%20%D0%B0%D1%80%D0%BC%D1%8F%D0%BD%D1%81%D0%BA%D0%BE-%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%84%D0%B8%D0%BB%D1%8C%D0%BC%D0%B0%20%D0%BF%D0%BE%D1%80%D0%B0%D0%B6%D0%B0%D0%B5%D1%82%3A%20%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D1%83%D1%8E%20%D0%B1%D0%BB%D0%BE%D0%BD%D0%B4%D0%B8%D0%BD%D0%BA%D1%83%20%D0%B8%D0%B7%D0%B1%D0%B8%D0%B2%D0%B0%D1%8E%D1%82&url=https://kinozal.postimees.ee/6488570/treyler-armyansko-estonskogo-filma-porazhaet-estonskuyu-blondinku-izbivayut%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6488570" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Трейлер армянско-эстонского фильма поражает: эстонскую блондинку избивают&body=Приветствуем,%20читайте%20здесь%3A%20https://kinozal.postimees.ee/6488570/treyler-armyansko-estonskogo-filma-porazhaet-estonskuyu-blondinku-izbivayut%3Futm_source%3Demail%26utm_content%3D6488570" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://kinozal.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://kinozal.postimees.ee/6488570/treyler-armyansko-estonskogo-filma-porazhaet-estonskuyu-blondinku-izbivayut/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">31 декабря 2018, 12:35</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-q2iks2iiqu" :preview-length="10" video-id="6500163" video-stream-type="VOD" video-headline="«Lõbus perekond» treiler" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/11/27/claire_lobusperekond_treiler_40ExkCC/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/11/27/claire_lobusperekond_treiler_40ExkCC/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/11/27/claire_lobusperekond_treiler_40ExkCC/play_hd.smil/jwplayer.smil?t=pmonline," video-terms="lõbus perekond,treiler" video-image="https://f10.pmo.ee/jXGzBY0ZtZGIhFP9dVCwkPzjGdk=/1920x1080/smart/nginx/o/2018/11/27/11606722t1hf98a.jpg" :video-geoblock="true" :video-duration="57001" :recommendations="{section: 4673, exclude: [6488570]}" progress-color="#f5821f" title="Трейлер армянско-эстонского фильма поражает: эстонскую блондинку избивают" :view-count="157" publish-time="2018-12-31T12:35:00+02:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/6488570/treyler-armyansko-estonskogo-filma-porazhaet-estonskuyu-blondinku-izbivayut%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>На прошлой неделе в Таллинне состоялась премьера фильма «Веселая семейка» армянского режиссера Михаила Погосова, в котором снялись именитые эстонские актеры, в том числе и блондинка Сара Кадак. Картина уже превзошла все ожидания.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-njoab87bcp" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vjsf6alewl" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Картина переполнена сценами драк, в которых задействована актриса. Подготовка к съемкам проходила прямо на месте и спонтанно, ни одного эксперта по дракам на съемочной площадке не было. Во время этих сцен исходить приходилось лишь от режиссерских советов. Актеры импровизировали.</p></div><div class="article-body__item article-body__item--htmlElement"><p>По словам актрисы, после съемок у нее было пять синяков. Режиссер похвалил главную героиню. По его словам, она активна и всё делает быстро. В сложной ситуации молодая актриса находит быстрые решения. </p></div><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="ru" :allow-ads="true" :gallery-id="217360"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Фильм «Веселая семейка» уже можно посмотреть в кинотеатрах Apollo! </strong>Действие в фильме происходит на четырех языках - армянском, эстонском, русском и английском. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Это комедия 2018 года, нежелательна для детей младше 12 лет. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Продолжительность фильма - 1 час и 37 минут.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Поделиться</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/6488570/treyler-armyansko-estonskogo-filma-porazhaet-estonskuyu-blondinku-izbivayut%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6488570" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://kinozal.postimees.ee/6488570/treyler-armyansko-estonskogo-filma-porazhaet-estonskuyu-blondinku-izbivayut%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6488570" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://kinozal.postimees.ee/6488570/treyler-armyansko-estonskogo-filma-porazhaet-estonskuyu-blondinku-izbivayut%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6488570" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%A2%D1%80%D0%B5%D0%B9%D0%BB%D0%B5%D1%80%20%D0%B0%D1%80%D0%BC%D1%8F%D0%BD%D1%81%D0%BA%D0%BE-%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%84%D0%B8%D0%BB%D1%8C%D0%BC%D0%B0%20%D0%BF%D0%BE%D1%80%D0%B0%D0%B6%D0%B0%D0%B5%D1%82%3A%20%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D1%83%D1%8E%20%D0%B1%D0%BB%D0%BE%D0%BD%D0%B4%D0%B8%D0%BD%D0%BA%D1%83%20%D0%B8%D0%B7%D0%B1%D0%B8%D0%B2%D0%B0%D1%8E%D1%82&url=https://kinozal.postimees.ee/6488570/treyler-armyansko-estonskogo-filma-porazhaet-estonskuyu-blondinku-izbivayut%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6488570" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%A2%D1%80%D0%B5%D0%B9%D0%BB%D0%B5%D1%80%20%D0%B0%D1%80%D0%BC%D1%8F%D0%BD%D1%81%D0%BA%D0%BE-%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%84%D0%B8%D0%BB%D1%8C%D0%BC%D0%B0%20%D0%BF%D0%BE%D1%80%D0%B0%D0%B6%D0%B0%D0%B5%D1%82%3A%20%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D1%83%D1%8E%20%D0%B1%D0%BB%D0%BE%D0%BD%D0%B4%D0%B8%D0%BD%D0%BA%D1%83%20%D0%B8%D0%B7%D0%B1%D0%B8%D0%B2%D0%B0%D1%8E%D1%82&url=https://kinozal.postimees.ee/6488570/treyler-armyansko-estonskogo-filma-porazhaet-estonskuyu-blondinku-izbivayut%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6488570" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Трейлер армянско-эстонского фильма поражает: эстонскую блондинку избивают&body=Приветствуем,%20читайте%20здесь%3A%20https://kinozal.postimees.ee/6488570/treyler-armyansko-estonskogo-filma-porazhaet-estonskuyu-blondinku-izbivayut%3Futm_source%3Demail%26utm_content%3D6488570" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://kinozal.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://kinozal.postimees.ee/6488570/treyler-armyansko-estonskogo-filma-porazhaet-estonskuyu-blondinku-izbivayut/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6488570" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6488570" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#f5821f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://kinozal.postimees.ee/term/70507/armeniya">армения</a></li><li><a class="article-terms__term button" href="https://kinozal.postimees.ee/term/83150/kino">кино</a></li><li><a class="article-terms__term button" href="https://kinozal.postimees.ee/term/167642/komediya">комедия</a></li><li><a class="article-terms__term button" href="https://kinozal.postimees.ee/term/57560/film">фильм</a></li><li><a class="article-terms__term button" href="https://kinozal.postimees.ee/term/158758/filmy">фильмы</a></li><li><a class="article-terms__term button" href="https://kinozal.postimees.ee/term/63755/estoniya">эстония</a></li></ul><comments-teaser :article="6488570" :comment-count="0" article-url="https://kinozal.postimees.ee/6488570/treyler-armyansko-estonskogo-filma-porazhaet-estonskuyu-blondinku-izbivayut"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-de3r82xwny" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vusa61grhp" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__injectable"><movie-schedule data-apollo-component language="ru"></movie-schedule></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3gymajxm9n" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-4688" data-section="4688" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f5821f;"><a href="https://kinozal.postimees.ee/section/4688">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6488615/v-nachale-2019-goda-v-kinoteatrah-estonii-pokazhut-novuyu-krutuyu-komediyu-kak-ya-stal-russkim-video" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RiCJj6DpmvPkvjV23UnLDI0mZoE=/2000x870/filters:focal(822x201:1096x674)/nginx/o/2018/12/11/11648113t1he544.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4678" class="list-article__section-label slab" style="color: #f5821f">Фильмы</a></div><a href="https://kinozal.postimees.ee/6488615/v-nachale-2019-goda-v-kinoteatrah-estonii-pokazhut-novuyu-krutuyu-komediyu-kak-ya-stal-russkim-video" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В начале 2019 года в кинотеатрах Эстонии покажут новую крутую комедию - «Как я стал русским» (ВИДЕО)</span> </a><a href="https://kinozal.postimees.ee/6488615/v-nachale-2019-goda-v-kinoteatrah-estonii-pokazhut-novuyu-krutuyu-komediyu-kak-ya-stal-russkim-video" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6488618/poraduyte-svoih-detok-animacionnyy-film-snezhnye-gonki-pokazhut-v-kinoteatrah-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JsxjsLMqqAyOrWEpK4jULZ-WsE4=/436x250/filters:focal(284x194:433x429)/nginx/o/2018/12/31/11687136t1he8d1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab" style="color: #f5821f">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6488618/poraduyte-svoih-detok-animacionnyy-film-snezhnye-gonki-pokazhut-v-kinoteatrah-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Порадуйте своих деток! Анимационный фильм «Снежные гонки» покажут в кинотеатрах Эстонии!</span> </a><a href="https://kinozal.postimees.ee/6488618/poraduyte-svoih-detok-animacionnyy-film-snezhnye-gonki-pokazhut-v-kinoteatrah-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6485585/smotrite-novyy-treyler-blokbastera-lyudi-iks-temnyy-feniks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1Rz7UgGYPBYzFxpgd24pvmbQBik=/436x250/smart/nginx/o/2018/12/26/11678299t1h1df3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab" style="color: #f5821f">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6485585/smotrite-novyy-treyler-blokbastera-lyudi-iks-temnyy-feniks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Смотрите новый трейлер блокбастера «Люди Икс: Темный Феникс»</span> </a><a href="https://kinozal.postimees.ee/6485585/smotrite-novyy-treyler-blokbastera-lyudi-iks-temnyy-feniks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6486565/uzhe-v-kinoteatrah-apollo-kak-artur-iz-solnechnoy-armenii-stal-prichinoy-uvolneniya-tallinnki-ingrid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VXE5zbfOorOOcD-rm19XhFmGKDI=/436x250/filters:focal(205x11:438x440)/nginx/o/2018/12/27/11680398t1hc084.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4678" class="list-article__section-label slab" style="color: #f5821f">Фильмы</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kinozal.postimees.ee/6486565/uzhe-v-kinoteatrah-apollo-kak-artur-iz-solnechnoy-armenii-stal-prichinoy-uvolneniya-tallinnki-ingrid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Уже в кинотеатрах Apollo: как Артур из солнечной Армении стал причиной увольнения таллиннки Ингрид</span> </a><a href="https://kinozal.postimees.ee/6486565/uzhe-v-kinoteatrah-apollo-kak-artur-iz-solnechnoy-armenii-stal-prichinoy-uvolneniya-tallinnki-ingrid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wr3ia4t62c" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6485206/kak-ya-stal-russkim-komediya-o-kitayce-kotoryy-priehal-v-rossiyu-za-svoey-lyubovyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7jaQ1pU7Kt2_Haccb5w4V7Byt_E=/2000x870/filters:focal(214x756:2198x1893)/nginx/o/2018/12/25/11677358t1h95cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab" style="color: #f5821f">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6485206/kak-ya-stal-russkim-komediya-o-kitayce-kotoryy-priehal-v-rossiyu-za-svoey-lyubovyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Как я стал русским» - комедия о китайце, который приехал в Россию за своей любовью</span> </a><a href="https://kinozal.postimees.ee/6485206/kak-ya-stal-russkim-komediya-o-kitayce-kotoryy-priehal-v-rossiyu-za-svoey-lyubovyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6458603/u-lotte-poyavlyaetsya-sestrichka-s-kotoroy-oni-otpravlyayutsya-na-poiski-ognedyshashchih-drakonov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AupB5It6HP4Z2f3_SGrsrGwKD3A=/670x380/smart/nginx/o/2018/10/18/11506789t1hbfbc.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4690" class="list-article__section-label slab" style="color: #f5821f">Эстонское кино</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/6458603/u-lotte-poyavlyaetsya-sestrichka-s-kotoroy-oni-otpravlyayutsya-na-poiski-ognedyshashchih-drakonov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У Лотте появляется сестричка, с которой они отправляются на поиски огнедышащих драконов!</span><div class="list-article__additional-headline">Смотрите трейлер</div></a><a href="https://kinozal.postimees.ee/6458603/u-lotte-poyavlyaetsya-sestrichka-s-kotoroy-oni-otpravlyayutsya-na-poiski-ognedyshashchih-drakonov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6445861/trogatelnyy-film-devochka-mia-i-belyy-lev-zastavit-vas-proslezitsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wlP2SILFtIdedrNjiGnCt8r1ZaY=/670x380/smart/nginx/o/2018/11/02/11544577t1h72f3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab" style="color: #f5821f">Трейлеры</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/6445861/trogatelnyy-film-devochka-mia-i-belyy-lev-zastavit-vas-proslezitsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Трогательный фильм «Девочка Миа и белый лев» заставит вас прослезиться</span> </a><a href="https://kinozal.postimees.ee/6445861/trogatelnyy-film-devochka-mia-i-belyy-lev-zastavit-vas-proslezitsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6485496/treyler-filma-my-semeynyy-otdyh-i-nezvanye-gosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/C3t02iMsIvpSeeMINfMbLYteSKM=/1370x700/filters:focal(509x188:884x591)/nginx/o/2018/12/26/11678013t1h3bd7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab" style="color: #f5821f">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6485496/treyler-filma-my-semeynyy-otdyh-i-nezvanye-gosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Трейлер фильма «Мы»: Семейный отдых и незваные гости</span> </a><a href="https://kinozal.postimees.ee/6485496/treyler-filma-my-semeynyy-otdyh-i-nezvanye-gosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6485488/zhivopis-absent-strast-smotrite-vse-eto-v-lente-van-gog-na-poroge-vechnosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/M3baAzU5B6NtII0bSs6WDMfMhzA=/670x380/filters:focal(509x419:911x743)/nginx/o/2018/12/24/11676311t1h49af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab" style="color: #f5821f">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6485488/zhivopis-absent-strast-smotrite-vse-eto-v-lente-van-gog-na-poroge-vechnosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Живопись, абсент, страсть…. Смотрите все это в ленте «Ван Гог. На пороге вечности»</span> </a><a href="https://kinozal.postimees.ee/6485488/zhivopis-absent-strast-smotrite-vse-eto-v-lente-van-gog-na-poroge-vechnosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6448725/klint-istvud-pytaetsya-ispravit-proshloe-v-lente-narkokurer" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QyMTvqa3_Kl-vaH__wwCfHkpBLI=/670x380/filters:focal(231x93:544x504)/nginx/o/2018/11/08/11557509t1h5ed5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab" style="color: #f5821f">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6448725/klint-istvud-pytaetsya-ispravit-proshloe-v-lente-narkokurer" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Клинт Иствуд пытается исправить прошлое в ленте «Наркокурьер»</span> </a><a href="https://kinozal.postimees.ee/6448725/klint-istvud-pytaetsya-ispravit-proshloe-v-lente-narkokurer" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6485190/maykl-b-dzhordan-i-silvestr-stallone-vstretyatsya-s-protivnikom-v-kride-2" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SGs1-b5Uo7CRPjpH0FsUmdcjZvw=/1370x700/filters:focal(108x99:289x394)/nginx/o/2018/12/25/11677322t1h1ba9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab" style="color: #f5821f">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6485190/maykl-b-dzhordan-i-silvestr-stallone-vstretyatsya-s-protivnikom-v-kride-2" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Майкл Б. Джордан и Сильвестр Сталлоне встретятся с противником в &quot;Криде 2&quot;</span> </a><a href="https://kinozal.postimees.ee/6485190/maykl-b-dzhordan-i-silvestr-stallone-vstretyatsya-s-protivnikom-v-kride-2" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6eeyitfj4v" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.47.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6468333/ne-mozhete-nayti-horoshuyu-zimnyuyu-obuv-my-posovetuem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gGUKU2WSRl7S7Gqzl8bfG3hFrp4=/648x444/smart/nginx/o/2018/12/03/11625620t1h5e6f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.postimees.ee/6468333/ne-mozhete-nayti-horoshuyu-zimnyuyu-obuv-my-posovetuem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Не можете найти хорошую зимнюю обувь? Мы посоветуем!</span> </a><a href="https://rus.postimees.ee/6468333/ne-mozhete-nayti-horoshuyu-zimnyuyu-obuv-my-posovetuem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6466354/v-holoda-odevaytes-sloyami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UfVXoyHPgtbGkBNzO8Nh9T6e7y8=/648x444/smart/nginx/o/2018/11/30/11616208t1hdb29.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.postimees.ee/6466354/v-holoda-odevaytes-sloyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В холода одевайтесь слоями</span> </a><a href="https://rus.postimees.ee/6466354/v-holoda-odevaytes-sloyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6466335/v-chem-sekret-horoshey-zimney-kurtki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1D5lbIdC0cDoLv-eDIueEIj9k0k=/648x444/smart/nginx/o/2018/11/30/11616146t1h1d4a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6466335/v-chem-sekret-horoshey-zimney-kurtki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В чем секрет хорошей зимней куртки?</span> </a><a href="https://rus.postimees.ee/6466335/v-chem-sekret-horoshey-zimney-kurtki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6476758/rebenok-ne-perenosit-sherstyanye-izdeliya-reshenie-imeetsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3OPy8Y_bFO_37IHK2JwTArxgsMk=/648x444/smart/nginx/o/2018/12/13/11653313t1h97d9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6476758/rebenok-ne-perenosit-sherstyanye-izdeliya-reshenie-imeetsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ребёнок не переносит шерстяные изделия? Решение имеется!</span> </a><a href="https://rus.postimees.ee/6476758/rebenok-ne-perenosit-sherstyanye-izdeliya-reshenie-imeetsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v14kib9qtl" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-455" data-section="455" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://rus.postimees.ee">АКТУАЛЬНО</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6489192/v-pylvamaa-v-pridorozhnoy-kanave-naydeno-telo-15-letney-devushki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fQXD8JooIqseI93R9vt0SUmH6_M=/2000x870/filters:focal(259x1850:3424x3951)/nginx/o/2018/08/03/11151175t1h5ab1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>244</span></div></div><a href="https://rus.postimees.ee/6489192/v-pylvamaa-v-pridorozhnoy-kanave-naydeno-telo-15-letney-devushki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Пыльвамаа в придорожной канаве найдено тело 15-летней девушки</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6489192/v-pylvamaa-v-pridorozhnoy-kanave-naydeno-telo-15-letney-devushki/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://rus.postimees.ee/6489192/v-pylvamaa-v-pridorozhnoy-kanave-naydeno-telo-15-letney-devushki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6489119/sinoptiki-preduprezhdayut-derevya-mogut-ne-ustoyat-pod-silnym-vetrom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nfxR7ZTunYOTSAVZ4u_AvXaC0oo=/670x380/smart/nginx/o/2018/07/10/8522684t1h695e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>125</span></div></div><a href="https://prognoz.postimees.ee/6489119/sinoptiki-preduprezhdayut-derevya-mogut-ne-ustoyat-pod-silnym-vetrom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Срочное предупреждение: в ближайшие часы на Эстонию обрушится мощный шторм</span> </a><a href="https://prognoz.postimees.ee/6489119/sinoptiki-preduprezhdayut-derevya-mogut-ne-ustoyat-pod-silnym-vetrom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6489256/video-v-centre-magnitogorska-vzorvalas-marshrutka-smi-soobshchayut-o-zhertvah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ijkiIqrIY8mgJ1RH3rVH2z2K2A4=/670x380/filters:focal(9x107:381x436)/nginx/o/2019/01/01/11690037t1h5a6f.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">видео</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://rus.postimees.ee/6489256/video-v-centre-magnitogorska-vzorvalas-marshrutka-smi-soobshchayut-o-zhertvah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: в центре Магнитогорска взорвалась маршрутка, СМИ сообщают о жертвах</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6489256/video-v-centre-magnitogorska-vzorvalas-marshrutka-smi-soobshchayut-o-zhertvah/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/6489256/video-v-centre-magnitogorska-vzorvalas-marshrutka-smi-soobshchayut-o-zhertvah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6489146/foto-u-viaduka-na-pyarnuskom-shosse-nayden-trup" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nj1K1R1ygfEsW8_Z_w2ljUuiUuA=/1370x700/filters:focal(1284x736:1340x768)/nginx/o/2019/01/01/11689751t1hfc72.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>312</span></div></div><a href="https://rus.postimees.ee/6489146/foto-u-viaduka-na-pyarnuskom-shosse-nayden-trup" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: у виадука на Пярнуском шоссе найден труп</span><div class="list-article__additional-headline">Погибшему всего 27 лет</div></a><a href="https://rus.postimees.ee/6489146/foto-u-viaduka-na-pyarnuskom-shosse-nayden-trup" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6489222/novyy-god-v-svodkah-policii-pyanye-roditeli-za-rulem-semeynoe-nasilie-i-smert-molodyh-lyudey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/P09o3wOspC_lXNX2-JqBR5mRCtc=/670x380/smart/nginx/o/2018/01/28/7523409t1hc4dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://rus.postimees.ee/6489222/novyy-god-v-svodkah-policii-pyanye-roditeli-za-rulem-semeynoe-nasilie-i-smert-molodyh-lyudey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новый год в сводках полиции: пьяные родители за рулем, семейное насилие и смерть молодых людей</span> </a><a href="https://rus.postimees.ee/6489222/novyy-god-v-svodkah-policii-pyanye-roditeli-za-rulem-semeynoe-nasilie-i-smert-molodyh-lyudey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6489108/kartina-dnya-dve-smerti-posledstviya-novogodney-nochi-i-preduprezhdenie-sinoptikov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HL97cIrT-dLMg2cT9nxcUGLZhFY=/670x380/filters:focal(89x421:2125x2641)/nginx/o/2013/03/13/1635860t1h858d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://rus.postimees.ee/6489108/kartina-dnya-dve-smerti-posledstviya-novogodney-nochi-i-preduprezhdenie-sinoptikov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Картина дня: две смерти, последствия новогодней ночи и предупреждение синоптиков</span> </a><a href="https://rus.postimees.ee/6489108/kartina-dnya-dve-smerti-posledstviya-novogodney-nochi-i-preduprezhdenie-sinoptikov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6489163/foto-batareya-salyutov-unichtozhila-avtomobil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ItvpaPfx0hHb40SiWdLy5VgdyDo=/1370x700/smart/nginx/o/2019/01/01/11689777t1hc5da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://rus.postimees.ee/6489163/foto-batareya-salyutov-unichtozhila-avtomobil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: батарея салютов уничтожила автомобиль</span> </a><a href="https://rus.postimees.ee/6489163/foto-batareya-salyutov-unichtozhila-avtomobil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6488536/novogodnee-obrashchenie-prezidenta-kersti-kalyulayd-vse-oni-eto-my-i-vse-vazhny-dlya-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/htXbRAgUcDieoIlEbT0iKI8Q92g=/670x380/filters:focal(1056x83:2977x2183)/nginx/o/2018/11/19/11587279t1h4682.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>499</span></div></div><a href="https://rus.postimees.ee/6488536/novogodnee-obrashchenie-prezidenta-kersti-kalyulayd-vse-oni-eto-my-i-vse-vazhny-dlya-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новогоднее обращение президента Керсти Кальюлайд: все они - это мы и все важны для Эстонии</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6488536/novogodnee-obrashchenie-prezidenta-kersti-kalyulayd-vse-oni-eto-my-i-vse-vazhny-dlya-estonii/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">17 </span></a><a href="https://rus.postimees.ee/6488536/novogodnee-obrashchenie-prezidenta-kersti-kalyulayd-vse-oni-eto-my-i-vse-vazhny-dlya-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6489238/e-rezident-estonii-obogatilsya-na-4-mlrd-dollarov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/g9wMkTVTKApuRUQvRmuqmyPYdrI=/670x380/smart/nginx/o/2016/08/10/5708531t1h2f8d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://rus.postimees.ee/6489238/e-rezident-estonii-obogatilsya-na-4-mlrd-dollarov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Э-резидент Эстонии обогатился на 4 млрд долларов</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6489238/e-rezident-estonii-obogatilsya-na-4-mlrd-dollarov/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/6489238/e-rezident-estonii-obogatilsya-na-4-mlrd-dollarov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6489247/sinoptiki-v-blizhayshie-dni-pogoda-budet-rezko-menyatsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IBfTVAUC58uLnmYeUYpiz0Xl3vk=/1370x700/smart/nginx/o/2017/01/04/6226825t1h1bf0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://prognoz.postimees.ee/6489247/sinoptiki-v-blizhayshie-dni-pogoda-budet-rezko-menyatsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики: в ближайшие дни погода будет резко меняться</span> </a><a href="https://prognoz.postimees.ee/6489247/sinoptiki-v-blizhayshie-dni-pogoda-budet-rezko-menyatsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vcy2s4fgtv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-44uqim12ih" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6488895/stas-mihaylov-obratilsya-k-marii-maksakovoy-s-neozhidannoy-prosboy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xmPaw1-c7G-lIqlRa0Asfz_UDKE=/2000x870/smart/nginx/o/2019/01/01/11689075t1ha473.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a></div><a href="https://limon.postimees.ee/6488895/stas-mihaylov-obratilsya-k-marii-maksakovoy-s-neozhidannoy-prosboy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Стас Михайлов обратился к Марии Максаковой с неожиданной просьбой</span> </a><a href="https://limon.postimees.ee/6488895/stas-mihaylov-obratilsya-k-marii-maksakovoy-s-neozhidannoy-prosboy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6489146/foto-u-viaduka-na-pyarnuskom-shosse-nayden-trup" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ckennbPasFQgqgXRX32xB6cLiO8=/670x380/smart/nginx/o/2019/01/01/11689797t1he389.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>312</span></div></div><a href="https://rus.postimees.ee/6489146/foto-u-viaduka-na-pyarnuskom-shosse-nayden-trup" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: у виадука на Пярнуском шоссе найден труп</span><div class="list-article__additional-headline">Погибшему всего 27 лет</div></a><a href="https://rus.postimees.ee/6489146/foto-u-viaduka-na-pyarnuskom-shosse-nayden-trup" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6488669/s-nimi-nuzhno-byt-nacheku-chetyre-samyh-vetrenyh-znaka-zodiaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jkL82zi24q4BujEUao3oG82nHcY=/670x380/filters:focal(975x1774:2811x3388)/nginx/o/2013/02/20/1586050t1h033a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab" style="color: #ed2077">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://krasotka.postimees.ee/6488669/s-nimi-nuzhno-byt-nacheku-chetyre-samyh-vetrenyh-znaka-zodiaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">С ними нужно быть начеку: четыре самых ветреных знака Зодиака</span> </a><a href="https://krasotka.postimees.ee/6488669/s-nimi-nuzhno-byt-nacheku-chetyre-samyh-vetrenyh-znaka-zodiaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6488949/skazochnoe-svinstvo-tak-vyglyadyat-ulicy-tallinna-posle-prazdnika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RCvM1jC-vvYuEeCLj-wH9z1aL4E=/1370x700/smart/nginx/o/2019/01/01/11689298t1h6b95.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>261</span></div></div><a href="https://rus.postimees.ee/6488949/skazochnoe-svinstvo-tak-vyglyadyat-ulicy-tallinna-posle-prazdnika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сказочное свинство: так выглядят улицы Таллинна после праздника</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6488949/skazochnoe-svinstvo-tak-vyglyadyat-ulicy-tallinna-posle-prazdnika/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://rus.postimees.ee/6488949/skazochnoe-svinstvo-tak-vyglyadyat-ulicy-tallinna-posle-prazdnika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6488536/novogodnee-obrashchenie-prezidenta-kersti-kalyulayd-vse-oni-eto-my-i-vse-vazhny-dlya-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/htXbRAgUcDieoIlEbT0iKI8Q92g=/670x380/filters:focal(1056x83:2977x2183)/nginx/o/2018/11/19/11587279t1h4682.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>499</span></div></div><a href="https://rus.postimees.ee/6488536/novogodnee-obrashchenie-prezidenta-kersti-kalyulayd-vse-oni-eto-my-i-vse-vazhny-dlya-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новогоднее обращение президента Керсти Кальюлайд: все они - это мы и все важны для Эстонии</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6488536/novogodnee-obrashchenie-prezidenta-kersti-kalyulayd-vse-oni-eto-my-i-vse-vazhny-dlya-estonii/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">17 </span></a><a href="https://rus.postimees.ee/6488536/novogodnee-obrashchenie-prezidenta-kersti-kalyulayd-vse-oni-eto-my-i-vse-vazhny-dlya-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6489192/v-pylvamaa-v-pridorozhnoy-kanave-naydeno-telo-15-letney-devushki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6oxYDUe4IMPTHPTpd7V8goq1oNo=/670x380/filters:focal(829x881:2559x1920)/nginx/o/2018/01/08/7469367t1h012a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>244</span></div></div><a href="https://rus.postimees.ee/6489192/v-pylvamaa-v-pridorozhnoy-kanave-naydeno-telo-15-letney-devushki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Пыльвамаа в придорожной канаве найдено тело 15-летней девушки</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6489192/v-pylvamaa-v-pridorozhnoy-kanave-naydeno-telo-15-letney-devushki/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://rus.postimees.ee/6489192/v-pylvamaa-v-pridorozhnoy-kanave-naydeno-telo-15-letney-devushki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6488995/novogodnyaya-noch-u-spasateley-v-narve-malchiku-ugodila-raketa-v-lico" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VpiRXZ3EaUYlLThMw5DX1ClIbII=/1370x700/smart/nginx/o/2018/12/11/11646097t1hfb8a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>158</span></div></div><a href="https://rus.postimees.ee/6488995/novogodnyaya-noch-u-spasateley-v-narve-malchiku-ugodila-raketa-v-lico" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новогодняя ночь у спасателей: в Нарве мальчику угодила ракета в лицо</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6488995/novogodnyaya-noch-u-spasateley-v-narve-malchiku-ugodila-raketa-v-lico/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/6488995/novogodnyaya-noch-u-spasateley-v-narve-malchiku-ugodila-raketa-v-lico" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6488966/galereya-staryy-gorod-gulyal-do-utra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4xTu875gbQK5m_9ut005T1IIKH8=/670x380/filters:focal(355x633:1647x1325)/nginx/o/2019/01/01/11689031t1h1e1e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">67 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>144</span></div></div><a href="https://rus.postimees.ee/6488966/galereya-staryy-gorod-gulyal-do-utra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: Старый город гулял до утра</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6488966/galereya-staryy-gorod-gulyal-do-utra/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/6488966/galereya-staryy-gorod-gulyal-do-utra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6489119/sinoptiki-preduprezhdayut-derevya-mogut-ne-ustoyat-pod-silnym-vetrom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BK69PX8yAsExutCM0PuHcNSDmQI=/670x380/smart/nginx/o/2018/09/26/11448775t1hcde4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>125</span></div></div><a href="https://prognoz.postimees.ee/6489119/sinoptiki-preduprezhdayut-derevya-mogut-ne-ustoyat-pod-silnym-vetrom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики предупреждают: деревья могут не устоять под сильным ветром</span> </a><a href="https://prognoz.postimees.ee/6489119/sinoptiki-preduprezhdayut-derevya-mogut-ne-ustoyat-pod-silnym-vetrom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6488897/leontev-vspomnil-kak-kirkorov-zastukal-ego-v-basseyne-s-goloy-pugachevoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7IHkp62dhE82lK-J-p1VBNwUZZg=/1370x700/filters:focal(706x222:1496x1016)/nginx/o/2017/09/23/7128661t1h7e7f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://limon.postimees.ee/6488897/leontev-vspomnil-kak-kirkorov-zastukal-ego-v-basseyne-s-goloy-pugachevoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Леонтьев вспомнил, как Киркоров застукал его в бассейне с голой Пугачевой</span> </a><a href="https://limon.postimees.ee/6488897/leontev-vspomnil-kak-kirkorov-zastukal-ego-v-basseyne-s-goloy-pugachevoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3v1201r46j" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>window.rootSection = {"id":4673,"type":"section","name":"Кинозал","description":"","keywords":null,"slug":"kinozal","language":"ru","domain":"kinozal.postimees.ee","meta":{"recommendationsWithoutPremium":"1","color":"#f5821f","analytics":{"gemius":"1v1FL68m.TtvFIV42vsG_KdD76Egw6bWti0ECLUgvcj.e7"},"ads":{"dfp":"\/82349501\/kinozal"},"facebook":{"appId":"355558204596855","appSecret":"c70c543f23339bdf7a64427935efdce4L4hFo9Wk40j8Lbqrd9feoRvdB\/dlS49otbnMMhvZI52dmsqXDwijev\/bf7kCzQvS"},"highlightColor":"#cecece","titleBar":"Кинозал","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":9,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/4673\/debe032d369989da5e26ea7f46674ecd.png","width":2540,"height":602},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/4673\/7e041fcb5254d8552bae2f058b1148d7.png","width":1200,"height":630},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/4673\/22760670e3f63b84ed1b76d61be20eeb.svg","width":669,"height":158},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/4673\/487d490142ed3395786f70514140cfdd.svg","width":669,"height":158},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/4673\/3aadbff135ac02a3288c7765d2f6a0a0.png","width":256,"height":256}},"darkenedColors":{"hex":"#dd751c","rgb":"221, 117, 28"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"menus":{"mobileSub":null,"sidebar":null,"sub":3485,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"fe43ef44d19826a264d6562e941a1a9d","desktopSectionFeedId":"43829b708d9ca4a2d79437fe4bc35de4","desktopLatestArticlesFeedId":"28f65a43a96747be66aec48ba4bf2bd4","desktopCoverageFeedId":"23560"}};
    window.section = {"id":4688,"type":"section","name":"Трейлеры","description":"","keywords":null,"slug":"kinozal\/treylery","language":"ru","domain":"kinozal.postimees.ee","meta":{"analytics":{"gemius":"1v1FL68m.TtvFIV42vsG_KdD76Egw6bWti0ECLUgvcj.e7"},"recommendationsWithoutPremium":"1","color":"#f5821f","ads":{"dfp":"\/82349501\/kinozal"},"facebook":{"appId":"355558204596855","appSecret":"5f3814342ccddf3a89ca55f04db5cd8bG756T\/boKTWAw2O33kP2xD2RuIv6q9\/c3Espxkv0hsDlaqlUsQLXER5KRZM0CzaU"},"highlightColor":"#cecece","titleBar":"Трейлеры","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/4673\/debe032d369989da5e26ea7f46674ecd.png","width":2540,"height":602},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/4673\/7e041fcb5254d8552bae2f058b1148d7.png","width":1200,"height":630},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/4673\/22760670e3f63b84ed1b76d61be20eeb.svg","width":669,"height":158},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/4673\/487d490142ed3395786f70514140cfdd.svg","width":669,"height":158},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/4673\/3aadbff135ac02a3288c7765d2f6a0a0.png","width":256,"height":256}},"darkenedColors":{"hex":"#dd751c","rgb":"221, 117, 28"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"menus":{"mobileSub":null,"sidebar":null,"sub":3485,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"fe43ef44d19826a264d6562e941a1a9d","desktopSectionFeedId":"634cbd550520b82df3692f5ae4cf7da8","desktopLatestArticlesFeedId":"28f65a43a96747be66aec48ba4bf2bd4","desktopCoverageFeedId":"23560"},"sectionBreadcrumb":[{"id":4673,"type":"section","name":"Кинозал","description":"","slug":"kinozal","language":"ru","domain":"kinozal.postimees.ee","meta":{"recommendationsWithoutPremium":"1","color":"#f5821f","ads":{"dfp":"\/82349501\/kinozal"},"facebook":{"appId":"355558204596855","appSecret":"8119bf45f49f8fc15bdd57d122d6f62aRbHqR9+cmAZArR09J0L7s5dX2wDHHCfKWsTs2SwKOyPtD39Ys7QZtQ5GWaAt4plh"},"highlightColor":"#cecece","titleBar":"Кинозал","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":9,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/4673\/debe032d369989da5e26ea7f46674ecd.png","width":2540,"height":602},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/4673\/7e041fcb5254d8552bae2f058b1148d7.png","width":1200,"height":630},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/4673\/22760670e3f63b84ed1b76d61be20eeb.svg","width":669,"height":158},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/4673\/487d490142ed3395786f70514140cfdd.svg","width":669,"height":158},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/4673\/3aadbff135ac02a3288c7765d2f6a0a0.png","width":256,"height":256}}}}]};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-ab0254279b44bbbdb0d9.js"></script></body></html>