<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f5821f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/3AYCp1v6wLm-AO8gJDKbHBEW7ps=/16x16/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ZDtZoi8-OWYViBAGo5vF-MxqHl0=/32x32/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/1-JkbHnANV14Fm4KP6AWUp4xCTo=/192x192/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/43di2sunUXVpedTL5o-wVsqEIzE=/256x256/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/EolSnKoFQkcYM-1YuXBPF9nW8lQ=/180x180/smart/https://f.pmo.ee/logos/4673/3aadbff135ac02a3288c7765d2f6a0a0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/cEUWl14Fwt4Zlvsn0ElmM0vuL1I=/1200x630/filters:focal(231x93:544x504)/nginx/o/2018/11/08/11557509t1h5ed5.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/cEUWl14Fwt4Zlvsn0ElmM0vuL1I=/1200x630/filters:focal(231x93:544x504)/nginx/o/2018/11/08/11557509t1h5ed5.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Клинт Иствуд пытается исправить прошлое в ленте «Наркокурьер»"><meta property="twitter:title" content="Клинт Иствуд пытается исправить прошлое в ленте «Наркокурьер»"><meta property="og:url" content="https://kinozal.postimees.ee/6448725/klint-istvud-pytaetsya-ispravit-proshloe-v-lente-narkokurer"><meta property="twitter:url" content="https://kinozal.postimees.ee/6448725/klint-istvud-pytaetsya-ispravit-proshloe-v-lente-narkokurer"><meta property="og:site_name" content="Кинозал"><meta property="og:description" content="Кинокомпании Warner Bros. Pictures, Imperative Entertainment и BRON Creative представляют новый фильм Клинта Иствуда - драму «Наркокурьер». Но здесь этот маститый актер - не только режиссер, он снова встанет перед объективом камеры, как и его коллеги-звезды Брэдли Купер, Лоренс Фишберн, Майкл Пенья, Дайэнн Уист и Энди Гарсия, а также Элисон Иствуд, Таисса Фармига, Игнасио Серричио, Лорен Дин и Юджин Кордеро."><meta property="twitter:description" content="Кинокомпании Warner Bros. Pictures, Imperative Entertainment и BRON Creative представляют новый фильм Клинта Иствуда - драму «Наркокурьер». Но здесь этот маститый актер - не только режиссер, он снова встанет перед объективом камеры, как и его коллеги-звезды Брэдли Купер, Лоренс Фишберн, Майкл Пенья, Дайэнн Уист и Энди Гарсия, а также Элисон Иствуд, Таисса Фармига, Игнасио Серричио, Лорен Дин и Юджин Кордеро."><meta property="og:type" content="article"><meta property="article:section" content="Трейлеры"><meta property="article:tag" content="наркотики"><meta property="article:tag" content="трейлер"><meta property="article:tag" content="фильм"><meta name="article:published_time" content="2018-11-08T14:19:26+02:00"><meta name="article:modified_time" content="2018-12-25T14:53:07+02:00"><meta name="description" content="Кинокомпании Warner Bros. Pictures, Imperative Entertainment и BRON Creative представляют новый фильм Клинта Иствуда - драму «Наркокурьер». Но здесь этот маститый актер - не только режиссер, он снова встанет перед объективом камеры, как и его коллеги-звезды Брэдли Купер, Лоренс Фишберн, Майкл Пенья, Дайэнн Уист и Энди Гарсия, а также Элисон Иствуд, Таисса Фармига, Игнасио Серричио, Лорен Дин и Юджин Кордеро."><meta name="keywords" content="наркотики, трейлер, фильм"><link rel="canonical" href="https://kinozal.postimees.ee/6448725/klint-istvud-pytaetsya-ispravit-proshloe-v-lente-narkokurer"><link rel="alternate" href="https://m.postimees.ee/section/4673/6448725"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kinozal.postimees.ee/rss"><title>Клинт Иствуд пытается исправить прошлое в ленте «Наркокурьер» - Трейлеры - Кинозал</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-f8ee3c992fb090c56d2c.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #f5821f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #f5821f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f5821f;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f5821f;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4673 article-6448725"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7InJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2In0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJhcG9sbG8udHZuZXQubHYifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kinozal.postimees.ee/search">Вт, 25.12.2018</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kinozal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4673/487d490142ed3395786f70514140cfdd.svg" height="50" width="212" alt="Postimees"></a><premiere-countdown data-apollo-component api-url="https://services.postimees.ee/rest/v1" language="ru" section-id="4673"></premiere-countdown></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kinozal.postimees.ee/klubapollo" target="_self" class="menu-item">Клуб Apollo</a></div><div><a href="https://kinozal.postimees.ee/section/4677" target="_self" class="menu-item">Новости</a></div><div class="menu-item--container"><a href="https://kinozal.postimees.ee/section/4678" target="_self" class="menu-item">Фильмы</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://kinozal.postimees.ee/section/4679" target="_self" class="section-bg-color-hover-with-opacity">Кассовые фильмы</a> <a href="https://kinozal.postimees.ee/section/4680" target="_self" class="section-bg-color-hover-with-opacity">Триллер</a> <a href="https://kinozal.postimees.ee/section/4681" target="_self" class="section-bg-color-hover-with-opacity">Романтика</a> <a href="https://kinozal.postimees.ee/section/4682" target="_self" class="section-bg-color-hover-with-opacity">Драма</a> <a href="https://kinozal.postimees.ee/section/4683" target="_self" class="section-bg-color-hover-with-opacity">Комедия</a> <a href="https://kinozal.postimees.ee/section/4684" target="_self" class="section-bg-color-hover-with-opacity">Семейные фильмы</a> <a href="https://kinozal.postimees.ee/section/4704" target="_self" class="section-bg-color-hover-with-opacity">Мультфильмы</a> <a href="https://kinozal.postimees.ee/section/4685" target="_self" class="section-bg-color-hover-with-opacity">Ужасы</a> <a href="https://kinozal.postimees.ee/section/4686" target="_self" class="section-bg-color-hover-with-opacity">Фэнтези</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://kinozal.postimees.ee/section/4687" target="_self" class="menu-item">Около кино</a></div><div><a href="https://kinozal.postimees.ee/section/4688" target="_self" class="menu-item section-font-color menu-item--active">Трейлеры</a></div><div><a href="https://kinozal.postimees.ee/section/4689" target="_self" class="menu-item">Рецензии</a></div><div><a href="https://kinozal.postimees.ee/section/4690" target="_self" class="menu-item">Эстонское кино</a></div><div><a href="https://kinozal.postimees.ee/section/4691" target="_self" class="menu-item">Оскар</a></div><div><a href="https://kinozal.postimees.ee/section/4692" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://kinozal.postimees.ee/section/4693" target="_self" class="menu-item">События Apollo Kino</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="4673" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://kinozal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4673/487d490142ed3395786f70514140cfdd.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinozal.postimees.ee">Кинозал</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinozal.postimees.ee/section/4688">Трейлеры</a></li><li class="breadcrumb-item">Клинт Иствуд пытается исправить прошлое в ленте «Наркокурьер»</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Клинт Иствуд пытается исправить прошлое в ленте «Наркокурьер»</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/141145" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/FgtZ7Rju7q_I87dOCy8TpiLPoDQ=/40x40/smart/nginx/o/2018/10/02/11462580t1h43b4.png" srcset="//f10.pmo.ee/FgtZ7Rju7q_I87dOCy8TpiLPoDQ=/40x40/smart/nginx/o/2018/10/02/11462580t1h43b4.png, //f10.pmo.ee/-TGD8Mux0qIF1GqAmUcu8A0D21E=/80x80/smart/nginx/o/2018/10/02/11462580t1h43b4.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kinozal.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/6448725/klint-istvud-pytaetsya-ispravit-proshloe-v-lente-narkokurer%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6448725" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://kinozal.postimees.ee/6448725/klint-istvud-pytaetsya-ispravit-proshloe-v-lente-narkokurer%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6448725" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://kinozal.postimees.ee/6448725/klint-istvud-pytaetsya-ispravit-proshloe-v-lente-narkokurer%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6448725" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%9A%D0%BB%D0%B8%D0%BD%D1%82%20%D0%98%D1%81%D1%82%D0%B2%D1%83%D0%B4%20%D0%BF%D1%8B%D1%82%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D0%B8%D1%81%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D1%8C%20%D0%BF%D1%80%D0%BE%D1%88%D0%BB%D0%BE%D0%B5%20%D0%B2%20%D0%BB%D0%B5%D0%BD%D1%82%D0%B5%20%C2%AB%D0%9D%D0%B0%D1%80%D0%BA%D0%BE%D0%BA%D1%83%D1%80%D1%8C%D0%B5%D1%80%C2%BB&url=https://kinozal.postimees.ee/6448725/klint-istvud-pytaetsya-ispravit-proshloe-v-lente-narkokurer%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6448725" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%9A%D0%BB%D0%B8%D0%BD%D1%82%20%D0%98%D1%81%D1%82%D0%B2%D1%83%D0%B4%20%D0%BF%D1%8B%D1%82%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D0%B8%D1%81%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D1%8C%20%D0%BF%D1%80%D0%BE%D1%88%D0%BB%D0%BE%D0%B5%20%D0%B2%20%D0%BB%D0%B5%D0%BD%D1%82%D0%B5%20%C2%AB%D0%9D%D0%B0%D1%80%D0%BA%D0%BE%D0%BA%D1%83%D1%80%D1%8C%D0%B5%D1%80%C2%BB&url=https://kinozal.postimees.ee/6448725/klint-istvud-pytaetsya-ispravit-proshloe-v-lente-narkokurer%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6448725" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Клинт Иствуд пытается исправить прошлое в ленте «Наркокурьер»&body=Приветствуем,%20читайте%20здесь%3A%20https://kinozal.postimees.ee/6448725/klint-istvud-pytaetsya-ispravit-proshloe-v-lente-narkokurer%3Futm_source%3Demail%26utm_content%3D6448725" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://kinozal.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://kinozal.postimees.ee/6448725/klint-istvud-pytaetsya-ispravit-proshloe-v-lente-narkokurer/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">25 декабря 2018, 15:44</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11557509" image-url="//f11.pmo.ee/jZJQJWHK7V0PiNQOxW1IQS0yV6M=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/11/08/11557509t1h5ed5.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11557509)" src="//f11.pmo.ee/cZ7D2eMBoPvzd6W6qhT5fRL9jGE=/685x410/filters:focal(231x93:544x504)/nginx/o/2018/11/08/11557509t1h5ed5.jpg" srcset="//f11.pmo.ee/cZ7D2eMBoPvzd6W6qhT5fRL9jGE=/685x410/filters:focal(231x93:544x504)/nginx/o/2018/11/08/11557509t1h5ed5.jpg, //f11.pmo.ee/PRUfoCT3g3cYvPuGdEBvV1e_BhQ=/1370x820/filters:focal(231x93:544x504)/nginx/o/2018/11/08/11557509t1h5ed5.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Clint Eastwood filmis «Muul»</p><p class="figure__caption--name" itemprop="creator">ФОТО: Warner Bros.</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Кинокомпании Warner Bros. Pictures, Imperative Entertainment и BRON Creative представляют новый фильм Клинта Иствуда - драму «Наркокурьер». Но здесь этот маститый актер - не только режиссер, он снова встанет перед объективом камеры, как и его коллеги-звезды Брэдли Купер, Лоренс Фишберн, Майкл Пенья, Дайэнн Уист и Энди Гарсия, а также Элисон Иствуд, Таисса Фармига, Игнасио Серричио, Лорен Дин и Юджин Кордеро.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u16uxpt88i" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y5o2937539" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Герою Иствуда Эрлу Стоуну уже за 80, он разорен, одинок и вот-вот лишится своего бизнеса из-за долгов, и тут ему предлагают работу, требующую лишь одного - водить машину. Все кажется очень просто, но, сам того не сознавая, Эрл становится наркокурьером мексиканского картеля. Дела его идут хорошо - настолько хорошо, что объем перевозок значительно возрастает, и Эрлу выделяют помощника. Но не он один присматривает за Эрлом: загадочный новый наркокурьер попадает в поле зрения жесткого оперативника Управления по борьбе с наркотиками Колина Бейтса. И хотя денежные проблемы остаются позади, Эрлу не дают покоя ошибки прошлого, и неизвестно, успеет ли он все исправить, прежде чем до него доберутся правоохранительные органы или головорезы картеля.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Наркокурьер» - первая работа лауреата «Оскара» Иствуда, в которой он выступил и актером, и режиссером после тепло принятого критиками фильма 2009 года «Гран Торино».</p></div><div class="article-body__item article-body__item--htmlElement"><p>Купер, сыгравший роль Бейтса, не так давно был номинирован на «Оскар» за работу в фильме Иствуда «Снайпер», в котором он был и актером, и продюсером, а вскоре мы увидим его режиссерский дебют - «Звезда родилась». Номинант на «Оскар» Фишберн («На что способна любовь», сериал «Черная комедия») играет особого агента УБН, Пенья (предстоящий фильм «Человек-муравей и Оса», сериал «Нарко») - другого агента, обладательница «Оскара» Уист («Пули над Бродвеем», «Ханна и ее сестры», сериал «Жизнь в деталях») играет бывшую жену Эрла, номинант на «Оскар» Гарсия («Крестный отец 3») исполняет роль босса картеля, Элисон Иствуд («Пути и путы») играет дочь Эрла, Фармига («Монахиня») - внучку Эрла, Серричио (сериал «Затерянные в космосе», «Шафер напрокат») играет помощника Эрла из картеля, Дин («Космические ковбои») выступает в роли еще одного агента, а Кордеро («Конг: Остров черепа») - в роли члена картеля.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="рекомендуем" :article-id="6448725" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Клинт Иствуд («Чудо на Гудзоне», «Снайпер») поставил фильм по сценарию Ника Шенка («Гран Торино»), основой для которого послужила статья Сэма Долника «90-летний наркокурьер картелей Синалоа», опубликованная в журнале «Нью-Йорк Таймс». Иствуд является также продюсером фильма наряду с Тимом Муром, Кристиной Ривера и Джессикой Мейер от Malpaso, и Дэном Фридкином и Брэдли Томасом от Imperative Entertainment. Исполнительные продюсеры - Дейв Бернад, Рубен Фляйшер, Тодд Хоффман и Аарон Гилберт, сопродюсеры - Джиллиан Апфельбаум и Дэвид М. Бернстейн.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В киногруппу Иствуда вошли главный оператор Ив Беланже («Бруклин», «Далласский клуб покупателей») и художник-постановщик Кевин Ишиока («Поезд на Париж»), а также его давние коллеги - художник по костюмам Дебора Хоппер и обладатель «Оскара» монтажер Джоэл Кокс («Непрощенный»), много лет работавшие с Иствудом над целым рядом проектов.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Фильм «Наркокурьер» производства Malpaso, который представляет кинокомпания Warner Bros. Pictures в сотрудничестве с Imperative Entertainment и BRON Creative, будет выпущен на экраны начиная с 14 декабря 2018 года компанией Warner Bros. Pictures</p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/-INkllI9VxE" width="560" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Поделиться</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinozal.postimees.ee/6448725/klint-istvud-pytaetsya-ispravit-proshloe-v-lente-narkokurer%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6448725" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://kinozal.postimees.ee/6448725/klint-istvud-pytaetsya-ispravit-proshloe-v-lente-narkokurer%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6448725" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://kinozal.postimees.ee/6448725/klint-istvud-pytaetsya-ispravit-proshloe-v-lente-narkokurer%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6448725" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%9A%D0%BB%D0%B8%D0%BD%D1%82%20%D0%98%D1%81%D1%82%D0%B2%D1%83%D0%B4%20%D0%BF%D1%8B%D1%82%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D0%B8%D1%81%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D1%8C%20%D0%BF%D1%80%D0%BE%D1%88%D0%BB%D0%BE%D0%B5%20%D0%B2%20%D0%BB%D0%B5%D0%BD%D1%82%D0%B5%20%C2%AB%D0%9D%D0%B0%D1%80%D0%BA%D0%BE%D0%BA%D1%83%D1%80%D1%8C%D0%B5%D1%80%C2%BB&url=https://kinozal.postimees.ee/6448725/klint-istvud-pytaetsya-ispravit-proshloe-v-lente-narkokurer%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6448725" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%9A%D0%BB%D0%B8%D0%BD%D1%82%20%D0%98%D1%81%D1%82%D0%B2%D1%83%D0%B4%20%D0%BF%D1%8B%D1%82%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D0%B8%D1%81%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D1%8C%20%D0%BF%D1%80%D0%BE%D1%88%D0%BB%D0%BE%D0%B5%20%D0%B2%20%D0%BB%D0%B5%D0%BD%D1%82%D0%B5%20%C2%AB%D0%9D%D0%B0%D1%80%D0%BA%D0%BE%D0%BA%D1%83%D1%80%D1%8C%D0%B5%D1%80%C2%BB&url=https://kinozal.postimees.ee/6448725/klint-istvud-pytaetsya-ispravit-proshloe-v-lente-narkokurer%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6448725" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Клинт Иствуд пытается исправить прошлое в ленте «Наркокурьер»&body=Приветствуем,%20читайте%20здесь%3A%20https://kinozal.postimees.ee/6448725/klint-istvud-pytaetsya-ispravit-proshloe-v-lente-narkokurer%3Futm_source%3Demail%26utm_content%3D6448725" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://kinozal.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://kinozal.postimees.ee/6448725/klint-istvud-pytaetsya-ispravit-proshloe-v-lente-narkokurer/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6448725" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6448725" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#f5821f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://kinozal.postimees.ee/term/85568/narkotiki">наркотики</a></li><li><a class="article-terms__term button" href="https://kinozal.postimees.ee/term/186326/treyler">трейлер</a></li><li><a class="article-terms__term button" href="https://kinozal.postimees.ee/term/57560/film">фильм</a></li></ul><comments-teaser :article="6448725" :comment-count="0" article-url="https://kinozal.postimees.ee/6448725/klint-istvud-pytaetsya-ispravit-proshloe-v-lente-narkokurer"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-szao9v844t" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-84e50q7au3" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__injectable"><movie-schedule data-apollo-component language="ru"></movie-schedule></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ajaazmc1n4" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-4688" data-section="4688" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f5821f;"><a href="https://kinozal.postimees.ee/section/4688">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6485190/maykl-b-dzhordan-i-silvestr-stallone-vstretyatsya-s-protivnikom-v-kride-2" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7wzML4GbyOs8XI9EgytTE_55UCQ=/2000x870/filters:focal(108x99:289x394)/nginx/o/2018/12/25/11677322t1h1ba9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab" style="color: #f5821f">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6485190/maykl-b-dzhordan-i-silvestr-stallone-vstretyatsya-s-protivnikom-v-kride-2" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Майкл Б. Джордан и Сильвестр Сталлоне встретятся с противником в &quot;Криде 2&quot;</span> </a><a href="https://kinozal.postimees.ee/6485190/maykl-b-dzhordan-i-silvestr-stallone-vstretyatsya-s-protivnikom-v-kride-2" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6485142/semya-po-bystromu-trogatelnaya-komediya-ob-usynovlenii-detey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/G9OLw3N8DSqz2i6B_0d1qNz_20I=/436x250/filters:focal(511x227:948x598)/nginx/o/2018/12/21/11671735t1hd86e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab" style="color: #f5821f">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6485142/semya-po-bystromu-trogatelnaya-komediya-ob-usynovlenii-detey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Семья по-быстрому» - трогательная комедия об усыновлении детей</span> </a><a href="https://kinozal.postimees.ee/6485142/semya-po-bystromu-trogatelnaya-komediya-ob-usynovlenii-detey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6484824/vyshel-pervyy-treyler-rossiyskogo-horrora-otryv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aL_WrxpQsPAthRiZe67nHqanpjs=/436x250/smart/nginx/o/2018/12/24/11676590t1h2540.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab" style="color: #f5821f">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6484824/vyshel-pervyy-treyler-rossiyskogo-horrora-otryv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вышел первый трейлер российского хоррора «Отрыв»</span> </a><a href="https://kinozal.postimees.ee/6484824/vyshel-pervyy-treyler-rossiyskogo-horrora-otryv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6482550/treyler-filma-lyudi-v-chernom-interneshnl-migracionnaya-sluzhba-zemli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e1VNYK2d1sicHCqb7lQWhNANMMk=/436x250/smart/nginx/o/2018/12/20/11670111t1h0e72.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab" style="color: #f5821f">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6482550/treyler-filma-lyudi-v-chernom-interneshnl-migracionnaya-sluzhba-zemli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Трейлер фильма «Люди в черном: Интернэшнл»: Миграционная служба Земли</span> </a><a href="https://kinozal.postimees.ee/6482550/treyler-filma-lyudi-v-chernom-interneshnl-migracionnaya-sluzhba-zemli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-992ftlpaas" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6482288/hishchnik-ubivaet-oleney-santy-v-bezumnom-rozhdestvenskom-treylere" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/068wcBV71Wo30OBZgCb9GbVryRE=/2000x870/smart/nginx/o/2018/12/20/11669183t1h8d0b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab" style="color: #f5821f">Трейлеры</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/6482288/hishchnik-ubivaet-oleney-santy-v-bezumnom-rozhdestvenskom-treylere" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Хищник убивает оленей Санты в безумном рождественском трейлере</span> </a><a href="https://kinozal.postimees.ee/6482288/hishchnik-ubivaet-oleney-santy-v-bezumnom-rozhdestvenskom-treylere" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6482195/robert-dauni-ml-sluchayno-raskryl-sudbu-toni-starka-v-reklame-audi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8uZ4pIeX9sEO2mJI4Yu5T_ejhXM=/670x380/smart/nginx/o/2015/08/05/4348003t1h3b7b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab" style="color: #f5821f">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6482195/robert-dauni-ml-sluchayno-raskryl-sudbu-toni-starka-v-reklame-audi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Роберт Дауни-мл. «случайно» раскрыл судьбу Тони Старка в рекламе Audi</span> </a><a href="https://kinozal.postimees.ee/6482195/robert-dauni-ml-sluchayno-raskryl-sudbu-toni-starka-v-reklame-audi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6481225/krolik-supergeroy-v-treylere-taynoy-zhizni-domashnih-zhivotnyh-2" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yYy2NN8wuQbi9EBI8EJZTQGODIA=/670x380/filters:focal(147x137:430x444)/nginx/o/2018/12/19/11666958t1hc7e5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab" style="color: #f5821f">Трейлеры</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/6481225/krolik-supergeroy-v-treylere-taynoy-zhizni-domashnih-zhivotnyh-2" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кролик-супергерой в трейлере «Тайной жизни домашних животных 2»</span> </a><a href="https://kinozal.postimees.ee/6481225/krolik-supergeroy-v-treylere-taynoy-zhizni-domashnih-zhivotnyh-2" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6457121/multfilm-o-predannosti-i-druzhbe-po-romanu-dzheka-londona-belyy-klyk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CersqF7CObBQNFC2hBV28wCOee4=/1370x700/smart/nginx/o/2018/11/18/11584594t1h1b09.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab" style="color: #f5821f">Трейлеры</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/6457121/multfilm-o-predannosti-i-druzhbe-po-romanu-dzheka-londona-belyy-klyk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мультфильм о преданности и дружбе по роману Джека Лондона «Белый Клык»</span> </a><a href="https://kinozal.postimees.ee/6457121/multfilm-o-predannosti-i-druzhbe-po-romanu-dzheka-londona-belyy-klyk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6465317/bandit-i-prostitutka-pytayutsya-sbezhat-ot-prestupnikov-v-filme-galveston" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9csMLedFKjwJkFR6V6q_Smi7QS4=/670x380/filters:focal(441x80:594x280)/nginx/o/2018/11/28/11609810t1hfb31.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab" style="color: #f5821f">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6465317/bandit-i-prostitutka-pytayutsya-sbezhat-ot-prestupnikov-v-filme-galveston" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Бандит и проститутка пытаются сбежать от преступников в фильме «Галвестон»</span> </a><a href="https://kinozal.postimees.ee/6465317/bandit-i-prostitutka-pytayutsya-sbezhat-ot-prestupnikov-v-filme-galveston" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6480294/treyler-filma-brekzit-nevezhestvennaya-voyna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/z92hzrVvSmdmkT7C3uaPmvGr4zU=/670x380/smart/nginx/o/2018/10/16/11502340t1hf547.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab" style="color: #f5821f">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6480294/treyler-filma-brekzit-nevezhestvennaya-voyna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Трейлер фильма «Брекзит: Невежественная война»</span> </a><a href="https://kinozal.postimees.ee/6480294/treyler-filma-brekzit-nevezhestvennaya-voyna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6479258/poraduyte-svoih-detey-novym-russkim-multfilmom-volki-i-ovcy-hod-sviney" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xHTLUn-CrQIybStxama-T8M-aoI=/1370x700/filters:focal(679x156:875x468)/nginx/o/2018/12/03/11625362t1h69fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee/section/4688" class="list-article__section-label slab" style="color: #f5821f">Трейлеры</a></div><a href="https://kinozal.postimees.ee/6479258/poraduyte-svoih-detey-novym-russkim-multfilmom-volki-i-ovcy-hod-sviney" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Порадуйте своих детей новым русским мультфильмом «Волки и Овцы: Ход свиньёй»</span> </a><a href="https://kinozal.postimees.ee/6479258/poraduyte-svoih-detey-novym-russkim-multfilmom-volki-i-ovcy-hod-sviney" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-utdvy2ymtz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.47.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6468333/ne-mozhete-nayti-horoshuyu-zimnyuyu-obuv-my-posovetuem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gGUKU2WSRl7S7Gqzl8bfG3hFrp4=/648x444/smart/nginx/o/2018/12/03/11625620t1h5e6f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://rus.postimees.ee/6468333/ne-mozhete-nayti-horoshuyu-zimnyuyu-obuv-my-posovetuem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Не можете найти хорошую зимнюю обувь? Мы посоветуем!</span> </a><a href="https://rus.postimees.ee/6468333/ne-mozhete-nayti-horoshuyu-zimnyuyu-obuv-my-posovetuem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6466354/v-holoda-odevaytes-sloyami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UfVXoyHPgtbGkBNzO8Nh9T6e7y8=/648x444/smart/nginx/o/2018/11/30/11616208t1hdb29.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://rus.postimees.ee/6466354/v-holoda-odevaytes-sloyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В холода одевайтесь слоями</span> </a><a href="https://rus.postimees.ee/6466354/v-holoda-odevaytes-sloyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6466335/v-chem-sekret-horoshey-zimney-kurtki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1D5lbIdC0cDoLv-eDIueEIj9k0k=/648x444/smart/nginx/o/2018/11/30/11616146t1h1d4a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6466335/v-chem-sekret-horoshey-zimney-kurtki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В чем секрет хорошей зимней куртки?</span> </a><a href="https://rus.postimees.ee/6466335/v-chem-sekret-horoshey-zimney-kurtki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6476758/rebenok-ne-perenosit-sherstyanye-izdeliya-reshenie-imeetsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3OPy8Y_bFO_37IHK2JwTArxgsMk=/648x444/smart/nginx/o/2018/12/13/11653313t1h97d9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6476758/rebenok-ne-perenosit-sherstyanye-izdeliya-reshenie-imeetsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ребёнок не переносит шерстяные изделия? Решение имеется!</span> </a><a href="https://rus.postimees.ee/6476758/rebenok-ne-perenosit-sherstyanye-izdeliya-reshenie-imeetsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-si41k4f76t" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-455" data-section="455" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://rus.postimees.ee">АКТУАЛЬНО</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6485303/v-facebook-rasskazyvayut-o-terroristah-na-bortu-paroma-sledovavshego-v-tallinn-pravda-li-eto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/V2-Df0Z6m5KY4Fauls-PacfLxX4=/2000x870/smart/nginx/o/2018/12/25/11677640t1h87bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6485303/v-facebook-rasskazyvayut-o-terroristah-na-bortu-paroma-sledovavshego-v-tallinn-pravda-li-eto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Facebook рассказывают о террористах на борту парома, следовавшего в Таллинн. Правда ли это?</span> </a><a href="https://rus.postimees.ee/6485303/v-facebook-rasskazyvayut-o-terroristah-na-bortu-paroma-sledovavshego-v-tallinn-pravda-li-eto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6485195/negativnoe-otnoshenie-k-estonii-stanet-prestupleniem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SnL6lfXLeSqhpqQ1J8O_lrsE8EI=/670x380/smart/nginx/o/2018/05/04/7823891t1h15fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>432</span></div></div><a href="https://rus.postimees.ee/6485195/negativnoe-otnoshenie-k-estonii-stanet-prestupleniem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Негативное отношение к Эстонии станет преступлением</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6485195/negativnoe-otnoshenie-k-estonii-stanet-prestupleniem/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12 </span></a><a href="https://rus.postimees.ee/6485195/negativnoe-otnoshenie-k-estonii-stanet-prestupleniem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6485326/vozvrashchavshiysya-iz-disneylenda-samolet-upal-v-okean-i-ischez" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KRym2O6fvloF1gZ35QJclYxV1MU=/670x380/filters:focal(0x754:4441x3001)/nginx/o/2016/11/10/6059579t1h567c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://rus.postimees.ee/6485326/vozvrashchavshiysya-iz-disneylenda-samolet-upal-v-okean-i-ischez" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Возвращавшийся из Диснейленда самолет упал в океан и исчез</span> </a><a href="https://rus.postimees.ee/6485326/vozvrashchavshiysya-iz-disneylenda-samolet-upal-v-okean-i-ischez" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6485268/galereya-v-tyazheloy-avarii-pogib-chelovek-troe-postradali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/t9C9OqsgB1Asdldd4txFPM_qtpA=/1370x700/smart/nginx/o/2018/12/25/11677602t1h0d45.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6485268/galereya-v-tyazheloy-avarii-pogib-chelovek-troe-postradali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: в тяжелой аварии погиб человек, трое пострадали</span><div class="list-article__additional-headline">Дополнено в 17.45!</div></a><a href="https://rus.postimees.ee/6485268/galereya-v-tyazheloy-avarii-pogib-chelovek-troe-postradali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6485317/na-shosse-tallinn-narva-avtomobil-s-rossiyskimi-nomerami-perevernulsya-cherez-kryshu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0evLAOFSgMTbyrI4HxHCSYvQIHQ=/670x380/smart/nginx/o/2018/12/17/11663197t1hb3f6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.postimees.ee/6485317/na-shosse-tallinn-narva-avtomobil-s-rossiyskimi-nomerami-perevernulsya-cherez-kryshu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На шоссе Таллинн-Нарва автомобиль с российскими номерами перевернулся через крышу</span> </a><a href="https://rus.postimees.ee/6485317/na-shosse-tallinn-narva-avtomobil-s-rossiyskimi-nomerami-perevernulsya-cherez-kryshu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6485065/rozhdestvo-edva-ne-obernulos-tragediey-dlya-semi-iz-kohtla-yarve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IhJu9AI6y7UxjlG5P93eFUJzzz8=/670x380/filters:focal(614x929:2426x2341)/nginx/o/2018/07/05/8094146t1hb025.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://rus.postimees.ee/6485065/rozhdestvo-edva-ne-obernulos-tragediey-dlya-semi-iz-kohtla-yarve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рождество едва не обернулось трагедией для семьи из Кохтла-Ярве</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6485065/rozhdestvo-edva-ne-obernulos-tragediey-dlya-semi-iz-kohtla-yarve/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/6485065/rozhdestvo-edva-ne-obernulos-tragediey-dlya-semi-iz-kohtla-yarve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6485242/kartina-dnya-smertelnaya-avariya-dtp-na-zheleznoy-doroge-i-ubiystvo-pomoshchnika-estonskogo-killera" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sssM9seYSBOdRx4B4lR7mEytQ1Q=/1370x700/filters:focal(1015x1008:3897x2257)/nginx/o/2018/02/12/7570463t1hc3bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6485242/kartina-dnya-smertelnaya-avariya-dtp-na-zheleznoy-doroge-i-ubiystvo-pomoshchnika-estonskogo-killera" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Картина дня: смертельная авария, ДТП на железной дороге и убийство помощника эстонского киллера</span> </a><a href="https://rus.postimees.ee/6485242/kartina-dnya-smertelnaya-avariya-dtp-na-zheleznoy-doroge-i-ubiystvo-pomoshchnika-estonskogo-killera" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6485252/zhitel-estonii-stal-otcom-v-rozhdestvo-zhdali-deda-moroza-a-poyavilsya-malysh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3kBwVKTRaobgjqNbHZcFRnph0_c=/670x380/smart/nginx/o/2018/12/25/11677308t1hd344.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://rus.postimees.ee/6485252/zhitel-estonii-stal-otcom-v-rozhdestvo-zhdali-deda-moroza-a-poyavilsya-malysh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Житель Эстонии стал отцом в Рождество: ждали Деда Мороза, а появился малыш</span><div class="list-article__additional-headline">Галерея и видео</div></a><a href="https://rus.postimees.ee/6485252/zhitel-estonii-stal-otcom-v-rozhdestvo-zhdali-deda-moroza-a-poyavilsya-malysh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6485328/v-otepya-nabiraet-populyarnost-novyy-vid-sporta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DaU-agP82RP4lLPYb74ukzQRBtg=/670x380/smart/nginx/o/2015/01/21/3696861t1hb56f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://rus.postimees.ee/6485328/v-otepya-nabiraet-populyarnost-novyy-vid-sporta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Отепя набирает популярность новый вид спорта</span> </a><a href="https://rus.postimees.ee/6485328/v-otepya-nabiraet-populyarnost-novyy-vid-sporta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6485153/v-dubline-ubit-pomoshchnik-estonskogo-killera-po-prozvishchu-myasnik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1gaYhMOAqJCvA5tVpeZEGBw9-bE=/1370x700/filters:focal(386x42:1205x841)/nginx/o/2018/12/25/11677159t1hb7e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://rus.postimees.ee/6485153/v-dubline-ubit-pomoshchnik-estonskogo-killera-po-prozvishchu-myasnik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Дублине убит помощник эстонского киллера по прозвищу Мясник</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6485153/v-dubline-ubit-pomoshchnik-estonskogo-killera-po-prozvishchu-myasnik/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/6485153/v-dubline-ubit-pomoshchnik-estonskogo-killera-po-prozvishchu-myasnik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fxyg2g38s7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kqr4y1noiy" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6485195/negativnoe-otnoshenie-k-estonii-stanet-prestupleniem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xlgnmGArBQTuSdKQhmDCUR0IUVs=/2000x870/smart/nginx/o/2018/05/04/7823891t1h15fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>432</span></div></div><a href="https://rus.postimees.ee/6485195/negativnoe-otnoshenie-k-estonii-stanet-prestupleniem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Негативное отношение к Эстонии станет преступлением</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6485195/negativnoe-otnoshenie-k-estonii-stanet-prestupleniem/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12 </span></a><a href="https://rus.postimees.ee/6485195/negativnoe-otnoshenie-k-estonii-stanet-prestupleniem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6485268/galereya-v-tyazheloy-avarii-pogib-chelovek-troe-postradali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kNU2191tI3XKT8z4MK-iJNWhYxQ=/670x380/smart/nginx/o/2018/12/25/11677602t1h0d45.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6485268/galereya-v-tyazheloy-avarii-pogib-chelovek-troe-postradali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: в тяжелой аварии погиб человек, трое пострадали</span><div class="list-article__additional-headline">Дополнено в 17.45!</div></a><a href="https://rus.postimees.ee/6485268/galereya-v-tyazheloy-avarii-pogib-chelovek-troe-postradali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6484843/neozhidanno-prezidenta-estonii-zametili-v-piccerii-v-lasnamyae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5FWr60c_kuF-MbFGxK3k5BJFHts=/670x380/filters:focal(38x52:853x426)/nginx/o/2018/12/24/11676597t1hd6aa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://rus.postimees.ee/6484843/neozhidanno-prezidenta-estonii-zametili-v-piccerii-v-lasnamyae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Неожиданно: президента Эстонии заметили в пиццерии в Ласнамяэ</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6484843/neozhidanno-prezidenta-estonii-zametili-v-piccerii-v-lasnamyae/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7</span><div class="list-article__additional-headline">Смотрите фото!</div></a><a href="https://rus.postimees.ee/6484843/neozhidanno-prezidenta-estonii-zametili-v-piccerii-v-lasnamyae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6484896/mashina-v-kyuvete-pyanaya-kompaniya-i-neravnodushnyy-voditel-neodnoznachnyy-incident-v-maardu-prokommentirovali-v-policii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nQTJ00qetWYJxsbhI8CJXKZ3Z-s=/1370x700/smart/nginx/o/2018/10/25/11524630t1h24ae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://rus.postimees.ee/6484896/mashina-v-kyuvete-pyanaya-kompaniya-i-neravnodushnyy-voditel-neodnoznachnyy-incident-v-maardu-prokommentirovali-v-policii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Машина в кювете, пьяная компания и неравнодушный водитель: неоднозначный инцидент в Маарду прокомментировали в полиции</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6484896/mashina-v-kyuvete-pyanaya-kompaniya-i-neravnodushnyy-voditel-neodnoznachnyy-incident-v-maardu-prokommentirovali-v-policii/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://rus.postimees.ee/6484896/mashina-v-kyuvete-pyanaya-kompaniya-i-neravnodushnyy-voditel-neodnoznachnyy-incident-v-maardu-prokommentirovali-v-policii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6485303/v-facebook-rasskazyvayut-o-terroristah-na-bortu-paroma-sledovavshego-v-tallinn-pravda-li-eto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QrpAEALCIovC0hTSuiENEaFFrZM=/670x380/smart/nginx/o/2018/12/25/11677640t1h87bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6485303/v-facebook-rasskazyvayut-o-terroristah-na-bortu-paroma-sledovavshego-v-tallinn-pravda-li-eto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Facebook рассказывают о террористах на борту парома, следовавшего в Таллинн. Правда ли это?</span> </a><a href="https://rus.postimees.ee/6485303/v-facebook-rasskazyvayut-o-terroristah-na-bortu-paroma-sledovavshego-v-tallinn-pravda-li-eto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6485065/rozhdestvo-edva-ne-obernulos-tragediey-dlya-semi-iz-kohtla-yarve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IhJu9AI6y7UxjlG5P93eFUJzzz8=/670x380/filters:focal(614x929:2426x2341)/nginx/o/2018/07/05/8094146t1hb025.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://rus.postimees.ee/6485065/rozhdestvo-edva-ne-obernulos-tragediey-dlya-semi-iz-kohtla-yarve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рождество едва не обернулось трагедией для семьи из Кохтла-Ярве</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6485065/rozhdestvo-edva-ne-obernulos-tragediey-dlya-semi-iz-kohtla-yarve/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/6485065/rozhdestvo-edva-ne-obernulos-tragediey-dlya-semi-iz-kohtla-yarve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6484903/skoraya-pomoshch-obratilas-k-zhitelyam-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dJeDGW-kGZMslsFlYOyBXcsVOmY=/1370x700/filters:focal(0x251:1920x1267)/nginx/o/2018/12/24/11676608t1h6470.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6484903/skoraya-pomoshch-obratilas-k-zhitelyam-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Скорая помощь обратилась к жителям Эстонии</span> </a><a href="https://rus.postimees.ee/6484903/skoraya-pomoshch-obratilas-k-zhitelyam-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6485028/na-zheleznodorozhnom-pereezde-avtomobil-stolknulsya-s-poezdom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6mzbzaShjpVT4-Mwhvm8ICElowc=/670x380/filters:focal(6x434:5445x2225)/nginx/o/2018/11/09/11562095t1hbca7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://rus.postimees.ee/6485028/na-zheleznodorozhnom-pereezde-avtomobil-stolknulsya-s-poezdom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На железнодорожном переезде автомобиль столкнулся с поездом</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6485028/na-zheleznodorozhnom-pereezde-avtomobil-stolknulsya-s-poezdom/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1</span><div class="list-article__additional-headline">Дополнено в 11.00!</div></a><a href="https://rus.postimees.ee/6485028/na-zheleznodorozhnom-pereezde-avtomobil-stolknulsya-s-poezdom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6485153/v-dubline-ubit-pomoshchnik-estonskogo-killera-po-prozvishchu-myasnik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DUjQvy7dxTCbvkSEmIc1NjJ1SWM=/670x380/filters:focal(386x42:1205x841)/nginx/o/2018/12/25/11677159t1hb7e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://rus.postimees.ee/6485153/v-dubline-ubit-pomoshchnik-estonskogo-killera-po-prozvishchu-myasnik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Дублине убит помощник эстонского киллера по прозвищу Мясник</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6485153/v-dubline-ubit-pomoshchnik-estonskogo-killera-po-prozvishchu-myasnik/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/6485153/v-dubline-ubit-pomoshchnik-estonskogo-killera-po-prozvishchu-myasnik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6485144/kak-vyglyadit-ispolnitelnica-roli-rabyni-izaury-cherez-30-let-posle-premery-seriala-v-sssr" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GZ0xxpfrb0KTXM0f72sB47_Ppmg=/1370x700/smart/nginx/o/2018/12/25/11677249t1h016b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6485144/kak-vyglyadit-ispolnitelnica-roli-rabyni-izaury-cherez-30-let-posle-premery-seriala-v-sssr" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как выглядит исполнительница роли рабыни Изауры через 30 лет после премьеры сериала в СССР</span><div class="list-article__additional-headline">Фото! Звезда приехала в Москву</div></a><a href="https://limon.postimees.ee/6485144/kak-vyglyadit-ispolnitelnica-roli-rabyni-izaury-cherez-30-let-posle-premery-seriala-v-sssr" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0eatojuxsa" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>window.rootSection = {"id":4673,"type":"section","name":"Кинозал","description":"","keywords":null,"slug":"kinozal","language":"ru","domain":"kinozal.postimees.ee","meta":{"recommendationsWithoutPremium":"1","color":"#f5821f","analytics":{"gemius":"1v1FL68m.TtvFIV42vsG_KdD76Egw6bWti0ECLUgvcj.e7"},"ads":{"dfp":"\/82349501\/kinozal"},"facebook":{"appId":"355558204596855","appSecret":"5a45973e2154a538157b215c5326bf94Nq+XeaNXKsHxhv0pqGseIWYhe0XaOHO\/rcsL+1\/j7pEINEWwRSfepJfXWagn2Qgr"},"highlightColor":"#cecece","titleBar":"Кинозал","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":9,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/4673\/debe032d369989da5e26ea7f46674ecd.png","width":2540,"height":602},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/4673\/7e041fcb5254d8552bae2f058b1148d7.png","width":1200,"height":630},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/4673\/22760670e3f63b84ed1b76d61be20eeb.svg","width":669,"height":158},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/4673\/487d490142ed3395786f70514140cfdd.svg","width":669,"height":158},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/4673\/3aadbff135ac02a3288c7765d2f6a0a0.png","width":256,"height":256}},"darkenedColors":{"hex":"#dd751c","rgb":"221, 117, 28"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"menus":{"mobileSub":null,"sidebar":null,"sub":3485,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"fe43ef44d19826a264d6562e941a1a9d","desktopSectionFeedId":"43829b708d9ca4a2d79437fe4bc35de4","desktopLatestArticlesFeedId":"28f65a43a96747be66aec48ba4bf2bd4","desktopCoverageFeedId":"23560"}};
    window.section = {"id":4688,"type":"section","name":"Трейлеры","description":"","keywords":null,"slug":"kinozal\/treylery","language":"ru","domain":"kinozal.postimees.ee","meta":{"analytics":{"gemius":"1v1FL68m.TtvFIV42vsG_KdD76Egw6bWti0ECLUgvcj.e7"},"recommendationsWithoutPremium":"1","color":"#f5821f","ads":{"dfp":"\/82349501\/kinozal"},"facebook":{"appId":"355558204596855","appSecret":"06f0792514e59e493199ef1235946ee9MQXxy\/uBLq46OvCTBS6UdFUmLQTP+60DkHCpFSc5lUQ4fupDrnKLGr1GGQlFthZB"},"highlightColor":"#cecece","titleBar":"Трейлеры","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/4673\/debe032d369989da5e26ea7f46674ecd.png","width":2540,"height":602},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/4673\/7e041fcb5254d8552bae2f058b1148d7.png","width":1200,"height":630},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/4673\/22760670e3f63b84ed1b76d61be20eeb.svg","width":669,"height":158},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/4673\/487d490142ed3395786f70514140cfdd.svg","width":669,"height":158},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/4673\/3aadbff135ac02a3288c7765d2f6a0a0.png","width":256,"height":256}},"darkenedColors":{"hex":"#dd751c","rgb":"221, 117, 28"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"menus":{"mobileSub":null,"sidebar":null,"sub":3485,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"fe43ef44d19826a264d6562e941a1a9d","desktopSectionFeedId":"634cbd550520b82df3692f5ae4cf7da8","desktopLatestArticlesFeedId":"28f65a43a96747be66aec48ba4bf2bd4","desktopCoverageFeedId":"23560"},"sectionBreadcrumb":[{"id":4673,"type":"section","name":"Кинозал","description":"","slug":"kinozal","language":"ru","domain":"kinozal.postimees.ee","meta":{"recommendationsWithoutPremium":"1","color":"#f5821f","ads":{"dfp":"\/82349501\/kinozal"},"facebook":{"appId":"355558204596855","appSecret":"39a54139cc0319f0103c76f32e5b59c0Ot11ZfSbN8Bwysy0GmzmYoDsX+aAnqbAbn0nAN3t4wtF9dW1qduq5klBNtG2Km63"},"highlightColor":"#cecece","titleBar":"Кинозал","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":9,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/4673\/debe032d369989da5e26ea7f46674ecd.png","width":2540,"height":602},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/4673\/7e041fcb5254d8552bae2f058b1148d7.png","width":1200,"height":630},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/4673\/22760670e3f63b84ed1b76d61be20eeb.svg","width":669,"height":158},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/4673\/487d490142ed3395786f70514140cfdd.svg","width":669,"height":158},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/4673\/3aadbff135ac02a3288c7765d2f6a0a0.png","width":256,"height":256}}}}]};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-e6315f6b44e30ab2458c.js"></script></body></html>